Plummander 1.0

Następca Plum Commandera. UWAGA! Plummander działa poprawnie z biblioteką COMCTL32.DLL w wersji z Internet Explorera 4.0 (lub wyższego).