<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<html lang="pl">
	<head>
<script type="text/javascript">
var isAdBlock = 1;
</script>
<script type="text/javascript" src="/www/js/ads.js"></script>
						<!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNXWHN');</script>
<!-- End Google Tag Manager -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Acer i HP pokazują nowe gogle VR. Urządzenia są prawie identyczne -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności</title>	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga(function() {
  		var allTrackers = ga.getAll();
	});


  ga('create', 'UA-27229335-1', 'pcworld.pl');
  ga('create', 'UA-19960671-1', 'auto', {'name': 'idgglobal'});  // New tracker.

 
var dimensionValue1 = '__';
ga('set', 'dimension1', dimensionValue1);

var dimensionValue2 = '_acer_hp_windows mixed reality_HoloLens_ar_vr_';
ga('set', 'dimension2', dimensionValue2);
 

	 

var dimensionValue4 = '__';
ga('set', 'dimension4', dimensionValue4);
 

var dimensionValue5 = 'unlogin';
ga('set', 'dimension5', dimensionValue5);

 

		
ga('set', 'dimension7', isAdBlock);

 setTimeout("ga('send', 'event', 'Acer i HP pokazują nowe gogle VR. Urządzenia są prawie identyczne -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności', 'Wizyta')",20000);
  ga('send', 'pageview');
  ga('idgglobal.send', 'pageview'); // Send page view for new tracker.

</script>	<meta name="robots" content="noarchive" />
	<meta name="rating" content="General" />
	<meta name="robots" content="NOODP,NOYDIR" />		<!--  fav and touch icons -->
<link rel="shortcut icon" type="image/x-icon" href="/favicon/favicon.ico" />	
<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png" />
<link rel="manifest" href="/favicon/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/news?rss" />

	<!-- pagination -->

	<!-- css -->
	<link rel="stylesheet" href="/www/bootstrap/css/bootstrap.min.css" />
	<link rel="stylesheet" href="http://g1.pcworld.pl/global/webfonts/ss-social-circle.css" />
	<link rel="stylesheet" href="/www/fonts/awesome/font-awesome.min.css" />

<link rel="stylesheet" href="//g1.pcworld.pl/global/_fancybox/2.1.5/source/jquery.fancybox.css" />
	
	<link href="https://plus.google.com/u/0/115722727493357578783" rel="publisher" />
	
	<link rel="stylesheet" href="/www/bootstrap/css/idg_all.css?v=3.1.321" />
	
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
		<!-- js -->
<script type="text/javascript">var mainUrl = '';</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<script src="/www/js/jquery-1.10.2.min.js" type="text/javascript"></script>
<script type="text/javascript">jQuery.noConflict();</script>

		
	<meta name="description" content="Trwająca właśnie konferencja Microsoftu przyniosła nie tylko nowe wieści na temat przyszłości systemu Windows. Poznaliśmy też parametry techniczne gogli VR, które tworzą partnerzy Microsoftu, Acer i HP." />
<meta name="keywords" content="acer, hp, windows mixed reality, HoloLens, ar, vr" />
<meta property="fb:admins" content="150058696436" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Trwająca właśnie konferencja Microsoftu przyniosła nie tylko nowe wieści na temat przyszłości systemu Windows. Poznaliśmy też parametry techniczne gogli VR, które tworzą partnerzy Microsoftu, Acer i HP." />
<meta property="og:title" content="Acer i HP pokazują nowe gogle VR. Urządzenia są prawie identyczne" />
<meta property="og:site_name" content="PCWorld" />
<meta property="og:url" content="http://www.pcworld.pl/news/Acer-i-HP-pokazuja-nowe-gogle-VR-Urzadzenia-sa-prawie-identyczne,407995.html" />
<meta property="og:image" content="http://g1.pcworld.pl/news/thumb/2/9/299203" />
<meta property="og:image" content="http://g1.pcworld.pl/news/thumb/2/9/299204" />
<meta property="og:image" content="http://g1.pcworld.pl/news/thumb/2/9/299205" />
<meta property="og:image" content="http://g1.pcworld.pl/news/thumb/2/9/299206" />	
	




	<link href="//g1.pcworld.pl/global/a/dfp/css.css?v=3.1.321" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.pcworld.pl/news/Acer-i-HP-pokazuja-nowe-gogle-VR-Urzadzenia-sa-prawie-identyczne,407995.html" rel="canonical" />		<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/gpt_includes.js?v=3.1.321"></script>
<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/idguser.js?v=3.1.321"></script>
<script type="text/javascript" src="https://api.idg.pl/hideuser/ajax/index/?v=1494736310&amp;callback=IDG.IdgDataUser.setCookie"></script>
<script type="text/javascript" src="https://api.idg.pl/hideuser/ajax/dfp/?v=1494736310&amp;callback=IDG.IdgDataUser.dbase_parse"></script>
<script type="text/javascript">
    //<![CDATA[
    IDG.GPT.unitName = "/8456/IDG.PL_CSMB_PCWorld.pl";
IDG.GPT.unitName = IDG.GPT.unitName + "/" + "vr_section";

IDG.GPT.addTarget("URL", encodeURIComponent(window.location));

// global variables
var global_ShowSuper = false;
var global_ShowHero = true;


IDG.GPT.addTarget("PL_CategoryID", "");
IDG.GPT.addTarget("PL_ContentID", "");
IDG.GPT.addTarget("PL_TypeID", "");
IDG.GPT.addTarget("PL_Tag", "acer,hp,windows mixed reality,HoloLens,ar,vr");
IDG.GPT.addTarget("PL_ArticleID", "407995");
IDG.GPT.addTarget("PL_CenterID", "55");

if (null != IDG.GPT.getQsVal("env")) {
	IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
}

IDG.GPT.addTarget("page_type", '');
    //]]>
</script>
<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/demandbase.js?v=3.1.321"></script>
<script type="text/javascript" src="//api.demandbase.com/api/v2/ip.json?token=08b8cb24471b1cc051c579449c9641156b959aaa&amp;callback=IDG.Demandbase.dbase_parse"></script>
<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/proximic.js?v=3.1.321"></script>
<script type="text/javascript">
    //<![CDATA[
    var currentUrl = encodeURIComponent(window.location.href);
(function (u) {
	var f = "scr";
	var e = (u ? ("url=" + u) : "");
	document.write("<"+f+"ipt type='text/javascript' src='http://t.zqtk.net/c.js?m=1&s=idg_js&"+e.replace(/\'/g, "")+"'></"+f+"ipt>");
})((typeof (currentUrl) === "undefined") ? "" : currentUrl);
    //]]>
</script>
<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/thm_pre.js?v=3.1.321"></script>
<script type="text/javascript">
    //<![CDATA[
    	IDG.GPT.setIDGExtraTargetings();
	IDG.GPT.setAllGoogleTagTargetings();
	IDG.GPT.dfpAdManager.init();
	IDG.GPT.defineAllGoogleTagSlots();
	IDG.GPT.initGoogleTagService();
    //]]>
</script>	
	<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / podstrony -->

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAE70oRcsLXgsXcjoiWIFYXC.BjF2H.euzsGCgikM9j.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://idg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><script type="text/javascript">(function() {

  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/pl_PL/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  };
  _fbq.push(['addPixelId', '829884530403687']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
</head>
<body id="art-407995"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNXWHN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="wsPcWorld"> </div> <script> var wisp = window.wisp || {}; wisp.options = {};</script> <script src="//engine.widespace.com/map/engine/jssdk.js" async onload="wisp.onload()"> </script> <script> wisp.onload = function(){var newWSAd1483532678949 = new wisp.AdSpace({ sid: 'c2fe2a22-3794-4877-9bea-1b685b23663e', containerId: 'wsPcWorld' }); newWSAd1483532678949.runAd(); } </script><script src="//static.ws-cdn.com/integration/wsiframeResizer/wsiframeResizer.js" type="text/javascript"></script>
		<div class="bilbo_ad ad">
					<div id="ad-bilbo2" class="separator">
					<script type="text/javascript">
					IDG.GPT.addDisplayedAd("ad-bilbo2", "true");
									jQuery('#ad-bilbo2').responsiveAd({screenSize:'971 1115', scriptTags: []});
				</script>
				</div>
	</div>
	<div class="container">
		<style>
	a.ms-pcw-logo-xs, a.ms-pcw-logo {
		display: none;
	}
</style>


<div class="container-navbar">
	<div class="container-navbar-inside">
		<nav class="navbar navbar-default hidden-xs">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
				<a class="navbar-brand" href="/"><img src="/www/image/logo-from-idg-180.png?v=2018" /></a>
			</div>
			
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="collapse navbar-collapse pull-right">
				<ul class="nav navbar-nav navbar-right">
					<li>
					<form class="navbar-form" action="/szukaj.html">
							<div class="form-group">
								<div class="input-group">
									<span class="input-group-addon input-group-addon-search"></span>
									<input type="hidden" name="cx" value="003436394828107774618:v1d_sr0matq" />
									<input type="hidden" name="cof" value="FORID:11" />
									<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
								</div>
							</div>
						</form>
					</li>
					<li>
						<a href="http://www.facebook.com/pcworldpl" class="ss-icon ss-social-circle banner-social banner-fb">Facebook</a>
					</li>
					<li>
						<a href="http://twitter.com/#!/pcworldpl" class="ss-icon ss-social-circle banner-social banner-tw">Twitter</a>
					</li>
					<li>
						<a href="https://plus.google.com/115722727493357578783?prsrc=1" class="ss-icon ss-social-circle">GooglePlus</a>
					</li>
					<li>
						<a href="http://www.youtube.com/pcworldpl" class="ss-icon ss-social-circle">YouTube</a>
					</li>
					<li id="login">
						
					</li>
				</ul>
			</div><!-- /.navbar-collapse -->
		</nav>
		
		<nav class="navbar navbar-default navbar-default2">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header visible-xs">
				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-navbar-collapse-2" aria-expanded="false">
					<span class="sr-only">Rozwiń</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<a class="navbar-brand" href="/"><img src="/www/image/logo-white-from-idg.png?v=2017" /></a>
<a class="ms-pcw-logo-xs" href="/" target="_blank"></a>				
			</div>
			
			<form class="navbar-form navbar-left visible-xs"  action="/szukaj.html">
				<div class="form-group">
				<input type="hidden" name="cx" value="003436394828107774618:v1d_sr0matq" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" name="q">
				</div>
			</form>
			
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="collapse navbar-collapse" id="bs-navbar-collapse-2">
				<ul class="nav navbar-nav">
					<li><a href="/porady">Porady</a></li>
					<li><a href="/ranking">Rankingi</a></li>
					<li><a href="/testy">Testy</a></li>
					<li><a href="/news">Wiadomości</a></li>	
							
					<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Download<span class="caret"></span></a>
						<ul class="dropdown-menu">
							<li><a href="/ftp/gry.html">Gry</a></li>
							<li role="separator" class="divider"></li>
							<li><a href="/ftp/pc.html">Windows</a></li>
							<li><a href="/ftp/linux.html">Linux</a></li>
							<li><a href="/ftp/mac.html">MacOS</a></li>
							<li><a href="/ftp/mobile.html">Mobile</a></li>
						</ul>
					</li>
					<li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tematy<span class="caret"></span></a>
					<ul class="dropdown-menu">
						 	
						<li><a href="/temat/firma">Mała firma</a></li>
						 	
						<li><a href="/temat/fotografia">Fotografia</a></li>
						 	
						<li><a href="/temat/laptopy">Laptopy</a></li>
						 	
						<li><a href="/temat/smartfony">Smartfony</a></li>
						 	
						<li><a href="/temat/tablety">Tablety</a></li>
						 	
						<li><a href="/temat/wifi">WiFi</a></li>
						 	
						<li><a href="/temat/gry">Gry</a></li>
						 	
						<li><a href="/temat/audio">Audio</a></li>
						 	
						<li><a href="/temat/vr">VR</a></li>
						 	
						<li><a href="/temat/tv">TV</a></li>
						 	
						<li><a href="/temat/projektory">Projektory</a></li>
						 	
						<li><a href="/temat/drukarki">Drukarki</a></li>
						 	
						<li><a href="/temat/routery">Routery</a></li>
												</ul>
					</li>
				</ul>
		
<a class="ms-pcw-logo" href="/" target="_blank"></a>						
			</div><!-- /.navbar-collapse -->
		</nav>
	</div>
</div>

<div class="hot-topics separator hidden-xs">
	<ul>
		<li>Gorące tematy:</li>
<li><a href="/news/Kamery-IP-i-monitoring-To-proste,407843.html">Kamery IP</a></li><li><a href="/news/iPhone.8.pogloski.o.dacie.premiery.cechach.i.specyfikacji.Wiemy.ze.stylistyka.nawiaze.do.iPhone.a.4,406327.html">iPhone 8</a></li><li><a href="/news/Najlepsze.gry.2016.roku.na.PC.PlayStation.4.Xbox.One.i.Nintendo.3DS,406886.html">Najlepsze gry</a></li><li><a href="/temat/bezpieczenstwo">Bezpieczeństwo</a></li><li><a href="/news/Ranking.laptopow.2016.porownanie.20.najlepszych.laptopow.w.Polsce.Jaki.laptop.wybrac,406169.html">Najlepsze laptopy</a></li><li><a href="/temat/drukarki">Drukarki</a></li><li><a href="/temat/windows%2B10">Windows 10</a></li><li><a href="/temat/Nokia">Nokia</a></li><li><a href="/temat/netflix">Netflix</a></li>	</ul>
</div>			<div class="ticker-ad ad">
					<div id="ad-ticker" class="separator">
					<script type="text/javascript">
					IDG.GPT.addDisplayedAd("ad-ticker", "true");
									jQuery('#ad-ticker').responsiveAd({screenSize:'971 1115', scriptTags: []});
				</script>
				</div>
	</div>
			


<meta itemprop="url" content="http://www.pcworld.pl/news/Acer-i-HP-pokazuja-nowe-gogle-VR-Urzadzenia-sa-prawie-identyczne,407995.html" />

<div class="row">
	<div class="col-md-8 col-sm-12 left-side">
		<div id="newsmore407995" class="news-more">
			<article>
				<ol class="breadcrumb hidden-xs hidden-sm">
					<li><a href="/">Strona główna</a></li>
										<li><a href="/news">Wiadomości</a></li>
										<li class="active">Acer i HP pokazują nowe gogle VR. Urządzenia są prawie identyczne</li>
				</ol>
				
				<h1 itemprop="name">Acer i HP pokazują nowe gogle VR. Urządzenia są prawie identyczne</h1>
				
				<div id="container-article-meta">
					<ul>
						<li>
							<figure class="author-image"><img src="http://g3.pcworld.pl/pcwk/gfx/redakcja/glowki/bartlomiej_kossakowski_90.jpg" /></figure>
						</li>
						<li class="author-name"><a class="newsautor" href="#autorLink" data-toggle="modal" data-target="#newsmore407995 #idg-author-265">Bartłomiej Kossakowski</a>,</li>
 
						<li itemprop="datePublished" class="date">
							11 godzin temu						</li>
						<li>
											<ul class="tags">
																							<li><a href="/temat/acer" class="tag">acer</a></li>
													<li><a href="/temat/hp" class="tag">hp</a></li>
													<li><a href="/temat/windows%2Bmixed%2Breality" class="tag">windows mixed reality</a></li>
													<li><a href="/temat/HoloLens" class="tag">HoloLens</a></li>
												</ul>
										</li>
						
						
				
				<li class="socialite-top">
<div class="addthis_inline_share_toolbox" data-url="http://www.pcworld.pl/news/Acer-i-HP-pokazuja-nowe-gogle-VR-Urzadzenia-sa-prawie-identyczne,407995.html" data-title="Acer i HP pokazują nowe gogle VR. Urządzenia są prawie identyczne | PCWorld.pl" data-description="Trwająca właśnie konferencja Microsoftu przyniosła nie tylko nowe wieści na temat przyszłości systemu Windows. Poznaliśmy też parametry techniczne gogli VR, które tworzą partnerzy Microsoftu, Acer i HP." ></div>
				</li>					</ul>
				</div>
				

				
				<span itemprop="articleBody description text"  id="tresc">
									<p><strong>Trwająca właśnie konferencja Microsoftu przyniosła nie tylko nowe wieści na temat przyszłości systemu Windows. Poznaliśmy też parametry techniczne gogli VR, które tworzą partnerzy Microsoftu, Acer i HP.</strong></p>
				
							<div class="panorama">
					<figure>
						<img  class="largeImage img-responsive imgId407995" src="http://g1.pcworld.pl/news/thumbnails/2/9/299204_adaptiveresize_770x432.jpg" itemprop="image" />
											</figure>
				</div>
							
				
										<div class="storybody">
						<p><!--srodtytul s:208372 --><a id="sub208372"></a><span class="subtytul">Windows Mixed Reality</span><!--/srodtytul s:208372 --></p>

<p>Przypomnijmy, że gogle będą działały na platformie <strong>Windows Mixed Reality</strong>. Pojawienie się sprzętu od największych firm z branży <a href="http://www.pcworld.pl/news/VR-dla-Microsoft-Windows-10-bedzie-tani-i-przystepny-Czy-to-wystarczy,406537.html" target="_blank" class="link" title="Microsoft zapowiadał już w zeszłym roku">Microsoft zapowiadał już w zeszłym roku</a>. Nie tylko <a href="http://www.pcworld.pl/temat/acer" target="_blank" class="link" title="Acer">Acer</a> i <a href="http://www.pcworld.pl/temat/hp" target="_blank" class="link" title="HP">HP</a> są zaangażowane w rozwój platformy. Swoje urządzenie <a href="http://www.pcworld.pl/news/Szok-500-milionow-dolarow-kary-dla-Oculusa,407300.html" target="_blank" class="link" title="pokazało już także między innymi Lenovo">pokazało już także między innymi Lenovo</a>.</p>

<p>Ujawniona na <a href="https://blogs.windows.com/buildingapps/2017/05/11/windows-mixed-reality-dev-kits-available-pre-order/" target="_blank" class="link" title="oficjalnym blogu Windows">oficjalnym blogu Windows</a> specyfikacja jest o tyle zaskakująca, że… gogle od Acera i HP są niemal identyczne.</p>

<p><strong>Zobacz również:</strong><ul class="rec"><li><a href="http://www.pcworld.pl/news/Wynalazki-ktore-zmienily-dzieje-ludzkosci,407322.html?utm_source=news&amp;utm_campaign=polecane&amp;utm_medium=tags" target="_blank" class="link" title="Wynalazki, które zmieniły dzieje ludzkości"><strong>Wynalazki, które zmieniły dzieje ludzkości</strong></a></li><li><a href="http://www.pcworld.pl/news/HP-firmy-inwestuja-we-wszystko-tylko-nie-w-zabezpieczenia-urzadzen-drukujacych,407858.html?utm_source=news&amp;utm_campaign=polecane&amp;utm_medium=tags" target="_blank" class="link" title="HP: „firmy inwestują we wszystko, tylko nie w zabezpieczenia urządzeń drukujących”"><strong>HP: „firmy inwestują we wszystko, tylko nie w zabezpieczenia urządzeń drukujących”</strong></a></li><div id="ad-sponsor-link">
				<script type='text/javascript'>
					IDG.GPT.addDisplayedAd("ad-sponsor-link", "true");
					jQuery('#ad-sponsor-link').responsiveAd({screenSize:'971 1115', scriptTags: []});
				</script>
			</div></ul></p>

<p><!-- t:68431 -->
<div style="width: 100%;" class="frame-idg ramka_slx frame-idg-center" id="frame_68431">
	<div class="ramka_tytul_slx frame-idg-title">Acer / HP Windows Mixed Reality Headset Developer Edition - specyfikacja techniczna</div>
	<!-- 300209 --><!-- z:299206 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-right image-idg-notitle" style="width: 590px" id="image_299206">
	<a href="http://g1.pcworld.pl/news/2/9/299206" class="bigimg" title="">
		<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299206_resize_590x332.jpg" alt="" title="" itemprop="contentUrl" />
	</a>
</figure>
<!-- end z:299206 -->
<p></p>

<p><ul><li>2 ciekłokrystaliczne wyświetlacze </li><li>rozdzielczość 1440x1440</li><li>95-stopniowy kąt widzenia</li><li>natywne odświeżanie w 90 Hz</li><li>audio: 3,5-mm jack</li><li>HDMI 2.0</li><li>USB 3.0</li></ul></p></div>
<!-- end t:68431 --></p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-intertext-wide"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<p><!--srodtytul s:208373 --><a id="sub208373"></a><span class="subtytul">Wymagania sprzętowe gogli Acera i HP</span><!--/srodtytul s:208373 --></p>

<p>Różnice są naprawdę minimalne, a według mnie jeśli ktoś rozważa zakup, to może śmiało kierować się jedynie tym, <strong>którą markę darzy większą sympatią</strong>. Gogle Acera mają kable przypięte na stałe, te od HP pozwalają na odpięcie. Inne są też opaski. I to tyle. No, jest też różnica w wyglądzie.</p>

<!-- 300208 --><!-- z:299205 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 1408px" id="image_299205">
	<a href="http://g1.pcworld.pl/news/2/9/299205" class="bigimg" title="">
		<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299205_resize_1408x792.jpg" alt="" title="" itemprop="contentUrl" />
	</a>
</figure>
<!-- end z:299205 -->
<p></p>

<p>Są to póki co wersje przeznaczone dla deweloperów, którzy na terenie USA i Kanady mogą już składać zamówienia. <strong>Microsoft rekomenduje Unity3D do tworzenia aplikacji</strong>, podaje też wymagania sprzętowe komputerów, które obsłużą gogle Mixed Reality: Core i7 lub Ryzen 7, Nvidia GTX 1060 lub Radeon RX 480, 16 GB pamięci.</p>

<p><!--srodtytul s:208374 --><a id="sub208374"></a><span class="subtytul">Kontrolery ruchowe dla gogli VR</span><!--/srodtytul s:208374 --></p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-intertext-wide"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<p>Bardzo ciekawie zapowiadają się kontrolery, których twórcy skopiowali chyba wszystko, co najlepsze w rozwiązaniach <strong>Oculus Rift</strong> i <strong>HTC Vive</strong>.</p>

<p><!-- t:68432 -->
<div class="embed-responsive embed-responsive-16by9"><iframe allowfullscreen="" frameborder="0" data-ratio="9/16" width="100" height="56" src="//www.youtube.com/embed/1nlcdDNOdm8" class="embed-responsive-item"></iframe></div>
<!-- end t:68432 --></p>

<p><!--srodtytul s:208375 --><a id="sub208375"></a><span class="subtytul">Nareszcie więcej aplikacji</span><!--/srodtytul s:208375 --></p>

<p>Pojawienie się tych sprzętów w wersji deweleperskiej oznacza, że prace nad aplikacjami ruszą pełną parą. Platforma Windowsa jest tu trochę w tyle względem konkurencji, nawet tej pecetowej (Steam VR, Oculus Store), ale<strong> z tak silnymi partnerami jak Acer i HP i przemyślaną, długofalową strategią</strong>, Microsoft ma szansę ich przegonić i mocno przyczynić się do popularyzacji VR i AR.</p>

<p>Pamiętajmy też, że wersje konsumenckie gogli, dostępne w sklepach, będą się zapewne różnić od tych, które właśnie zaprezentowano.</p>

<p>W branży dużo mówi się też ostatnio o tym, że <strong>Microsoft wraz z <a href="http://www.pcworld.pl/temat/amd" target="_blank" class="link" title="AMD">AMD</a> tworzy kolejne gogle, przeznaczone dla konsoli Xbox Scorpio</strong>. Czekam na konkrety, bo <a href="http://www.pcworld.pl/temat/playstation-vr" target="_blank" class="link" title="PlayStation VR">PlayStation VR</a> już działa i ma duży katalog niezłych gier. Najbliższa, na którą warto czekać, to <strong>Farpoint</strong>. Sami zobaczcie:</p>

<p><!-- t:68433 -->
<div class="embed-responsive embed-responsive-16by9"><iframe allowfullscreen="" frameborder="0" data-ratio="9/16" width="100" height="56" src="//www.youtube.com/embed/KGtLBjQ53tg" class="embed-responsive-item"></iframe></div>
<!-- end t:68433 --></p>					</div>
				</span>
													
								
				<br />
<div class="addthis_inline_share_toolbox" data-url="http://www.pcworld.pl/news/Acer-i-HP-pokazuja-nowe-gogle-VR-Urzadzenia-sa-prawie-identyczne,407995.html" data-title="Acer i HP pokazują nowe gogle VR. Urządzenia są prawie identyczne | PCWorld.pl" data-description="Trwająca właśnie konferencja Microsoftu przyniosła nie tylko nowe wieści na temat przyszłości systemu Windows. Poznaliśmy też parametry techniczne gogli VR, które tworzą partnerzy Microsoftu, Acer i HP."></div>
				
								
				<div class="modal fade" id="idg-author-265" tabindex="-1" role="dialog">
					<div class="modal-dialog modal-author-info" role="document">
						<div class="modal-content">
							<div class="modal-header">
								<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
								<h4 class="modal-title" id="myModalLabel">Autorzy PC World</h4>
							</div>
							<div class="modal-body">
								
								<div class="row">
									<div class="col-xs-12">
										<img  class="img-responsive" src="http://g3.pcworld.pl/pcwk/gfx/redakcja/glowki/bartlomiej_kossakowski_90.jpg" alt="Bartłomiej Kossakowski" />
										<h3>Bartłomiej Kossakowski							 			<span>PCWorld</span></h3>
										<p><strong>Redaktor prowadzący</strong><br />
										<p>Bartek odpowiada za stronę główną PCWorld.pl i kontakt z firmami technologicznymi. Jeśli chcesz nawiązać z nami współpracę – pisz do niego! Po pracy ogląda seriale z Netflixa (zimą), biega (latem) i ogląda standupy na żywo (cały rok).</p><br/><strong>Więcej: 
										
																				<a href="/nasza.redakcja/bartlomiej_kossakowski">Bartłomiej Kossakowski</a></strong></p>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
								
			</article>
			<div style="clear:both;"></div>
						
				<section>
				<div class="row">
					<div class="col-xs-12">
	<div class="section-header">
			<span class="section-title">Zobacz również</span>
		</div>
</div>
				</div>
												<div class="row row-box separator">
								<div class="col-xs-6">
	<a href="/news/Laptopy-z-serii-Explore-PRO-to-wiosenna-nowosc-od-Kruger-Matz,407913.html" title="Laptopy z serii Explore PRO to wiosenna nowość od Kruger&amp;Matz">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299017_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
		<span class="title">
			Laptopy z serii Explore PRO to wiosenna nowość od Kruger&Matz		</span>
	</a>
</div>
															<div class="col-xs-6">
	<a href="/news/Galaxy-S9-zostanie-zawiniety-w-ekran,407907.html" title="Galaxy S9 zostanie &quot;zawinięty w ekran&quot;">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299000_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
		<span class="title">
			Galaxy S9 zostanie "zawinięty w ekran"		</span>
	</a>
</div>
								</div>
			</section>
								<section id="comments">
	<div class="row separator">
		<div class="col-xs-12">
			<div class="comments-hed clearfix"></div>
			<div id="disqus_thread"></div>
		    <script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		    	var disqus_shortname = 'pcworldpl';
		    	var disqus_identifier = 'news-407995';
		    	var disqus_title = 'Acer i HP pokazują nowe gogle VR. Urządzenia są prawie identyczne';
		    	var disqus_url = 'http://www.pcworld.pl/news/407995.html';
			 	var disqus_config = function () { 
		  			this.language = "pl";
			 	};
		        /* * * DON'T EDIT BELOW THIS LINE * * */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();
		    </script>
			<noscript>Komentarze wymagają obsługi JavaScript </noscript>
			<div class="comments_hr separator" id="comments_hr_news-407995"></div>
		</div>
	</div>
</section>
					<div style="clear:both;"></div>
		</div>
		
		<div id="newsmore"></div>
	</div>
	<div class="col-md-4 hidden-sm hidden-xs right-side">
			<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
		<div id="newsletter-box"></div>
		<div id="id_redakcja_poleca"></div>

				<section id="popular">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<span class="section-title">Najpopularniejsze</span>
		</div>
</div>
	</div>
	
			<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Galaxy-S9-zostanie-zawiniety-w-ekran,407907.html" title="Galaxy S9 zostanie &quot;zawinięty w ekran&quot;">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299000_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Galaxy-S9-zostanie-zawiniety-w-ekran,407907.html" title="Galaxy S9 zostanie &quot;zawinięty w ekran&quot;">
		<span class="title">
			Galaxy S9 zostanie "zawinięty w ekran"		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Windows-10-Creators-Update-z-dodatkowymi-comiesiecznymi-aktualizacjami,407919.html" title="Windows 10 Creators Update z dodatkowymi comiesięcznymi aktualizacjami">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299041_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Windows-10-Creators-Update-z-dodatkowymi-comiesiecznymi-aktualizacjami,407919.html" title="Windows 10 Creators Update z dodatkowymi comiesięcznymi aktualizacjami">
		<span class="title">
			Windows 10 Creators Update z dodatkowymi comiesięcznymi aktualizacjami		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Telefon-kupowany-z-drugiej-reki-z-ryzykiem-zablokowania-przez-T-Mobile,407932.html" title="Telefon kupowany z drugiej ręki z ryzykiem zablokowania przez T-Mobile">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299076_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Telefon-kupowany-z-drugiej-reki-z-ryzykiem-zablokowania-przez-T-Mobile,407932.html" title="Telefon kupowany z drugiej ręki z ryzykiem zablokowania przez T-Mobile">
		<span class="title">
			Telefon kupowany z drugiej ręki z ryzykiem zablokowania przez T-Mobile		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Laptopy-z-serii-Explore-PRO-to-wiosenna-nowosc-od-Kruger-Matz,407913.html" title="Laptopy z serii Explore PRO to wiosenna nowość od Kruger&amp;Matz">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299017_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Laptopy-z-serii-Explore-PRO-to-wiosenna-nowosc-od-Kruger-Matz,407913.html" title="Laptopy z serii Explore PRO to wiosenna nowość od Kruger&amp;Matz">
		<span class="title">
			Laptopy z serii Explore PRO to wiosenna nowość od Kruger&Matz		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Planowales-rzucic-Facebooka-Teraz-jest-swietny-moment,407875.html" title="Planowałeś rzucić Facebooka? Teraz jest świetny moment">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/298945_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Planowales-rzucic-Facebooka-Teraz-jest-swietny-moment,407875.html" title="Planowałeś rzucić Facebooka? Teraz jest świetny moment">
		<span class="title">
			Planowałeś rzucić Facebooka? Teraz jest świetny moment		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/porada/Skype-potega-ukrytych-komend,407885.html" title="Skype: potęga ukrytych komend">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/298961_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/porada/Skype-potega-ukrytych-komend,407885.html" title="Skype: potęga ukrytych komend">
		<span class="title">
			Skype: potęga ukrytych komend		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Wspolczesna-Nokia-3310-wkrotce-w-sprzedazy-Bedzie-nieco-drozej-niz-myslelismy,407896.html" title="Współczesna Nokia 3310 wkrótce w sprzedaży. Będzie nieco drożej niż myśleliśmy">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/298977_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Wspolczesna-Nokia-3310-wkrotce-w-sprzedazy-Bedzie-nieco-drozej-niz-myslelismy,407896.html" title="Współczesna Nokia 3310 wkrótce w sprzedaży. Będzie nieco drożej niż myśleliśmy">
		<span class="title">
			Współczesna Nokia 3310 wkrótce w sprzedaży. Będzie nieco drożej niż myśleliśmy		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Android-Pay-plac-bezdotykowo-smartfonem-Wyjasniamy-krok-po-kroku,407945.html" title="Android Pay: płać bezdotykowo smartfonem. Wyjaśniamy krok po kroku">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299177_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Android-Pay-plac-bezdotykowo-smartfonem-Wyjasniamy-krok-po-kroku,407945.html" title="Android Pay: płać bezdotykowo smartfonem. Wyjaśniamy krok po kroku">
		<span class="title">
			Android Pay: płać bezdotykowo smartfonem. Wyjaśniamy krok po kroku		</span>
	</a>
</div>
	</div>
	</section>
			<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
		<section id="popular">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<a href="/news"><span class="section-title">Najnowsze</span></a>
		</div>
</div>
	</div>
	
			<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/ShowMax-Ucho-Prezesa-tylko-dla-subskrybentow-Jestesmy-gotowi-na-platne-polskie-seriale,407997.html" title="ShowMax: „Ucho Prezesa” tylko dla subskrybentów. Jesteśmy gotowi na płatne polskie seriale?">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299208_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/ShowMax-Ucho-Prezesa-tylko-dla-subskrybentow-Jestesmy-gotowi-na-platne-polskie-seriale,407997.html" title="ShowMax: „Ucho Prezesa” tylko dla subskrybentów. Jesteśmy gotowi na płatne polskie seriale?">
		<span class="title">
			ShowMax: „Ucho Prezesa” tylko dla subskrybentów. Jesteśmy gotowi na płatne polskie seriale?		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Acer-i-HP-pokazuja-nowe-gogle-VR-Urzadzenia-sa-prawie-identyczne,407995.html" title="Acer i HP pokazują nowe gogle VR. Urządzenia są prawie identyczne">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299203_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Acer-i-HP-pokazuja-nowe-gogle-VR-Urzadzenia-sa-prawie-identyczne,407995.html" title="Acer i HP pokazują nowe gogle VR. Urządzenia są prawie identyczne">
		<span class="title">
			Acer i HP pokazują nowe gogle VR. Urządzenia są prawie identyczne		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/porada/Czym-jest-ransomware-Jak-sie-chronic-Jak-pozbyc-sie-ransomware-Oto-odpowiedzi,407874.html" title="Czym jest ransomware? Jak się chronić? Jak pozbyć się ransomware? Oto odpowiedzi!">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299193_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/porada/Czym-jest-ransomware-Jak-sie-chronic-Jak-pozbyc-sie-ransomware-Oto-odpowiedzi,407874.html" title="Czym jest ransomware? Jak się chronić? Jak pozbyć się ransomware? Oto odpowiedzi!">
		<span class="title">
			Czym jest ransomware? Jak się chronić? Jak pozbyć się ransomware? Oto odpowiedzi!		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Android-Pay-plac-bezdotykowo-smartfonem-Wyjasniamy-krok-po-kroku,407945.html" title="Android Pay: płać bezdotykowo smartfonem. Wyjaśniamy krok po kroku">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299177_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Android-Pay-plac-bezdotykowo-smartfonem-Wyjasniamy-krok-po-kroku,407945.html" title="Android Pay: płać bezdotykowo smartfonem. Wyjaśniamy krok po kroku">
		<span class="title">
			Android Pay: płać bezdotykowo smartfonem. Wyjaśniamy krok po kroku		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Nowa-Nokia-3310-do-zdobycia-za-darmo,407990.html" title="Nowa Nokia 3310 do zdobycia za darmo">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299189_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Nowa-Nokia-3310-do-zdobycia-za-darmo,407990.html" title="Nowa Nokia 3310 do zdobycia za darmo">
		<span class="title">
			Nowa Nokia 3310 do zdobycia za darmo		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Windows-10-z-500-mln-uzytkownikow-Microsoft-jednak-daleki-od-realizacji-planu,407980.html" title="Windows 10 z 500 mln użytkowników. Microsoft jednak daleki od realizacji planu">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299171_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Windows-10-z-500-mln-uzytkownikow-Microsoft-jednak-daleki-od-realizacji-planu,407980.html" title="Windows 10 z 500 mln użytkowników. Microsoft jednak daleki od realizacji planu">
		<span class="title">
			Windows 10 z 500 mln użytkowników. Microsoft jednak daleki od realizacji planu		</span>
	</a>
</div>
	</div>
	</section>
					<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator text-center">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-sky"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
		<div class="separator">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpcworldpl&amp;width=320&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:290px; margin-bottom: 20px;" allowTransparency="true"></iframe>
</div>		<div class="g-plus" data-href="https://plus.google.com/u/0/115722727493357578783" data-size="badge"></div>
<div style="height:20px;"></div>	</div>
</div>



<script type="text/javascript">


  window._ttf = window._ttf || [];
      _ttf.push({
    pid: 35226
    ,format: 'inread'
    ,lang: 'pl'
    ,mutable:false
 
    ,components  : {mute: {delay: 0},skip: {delay: 0}}


  });

(function(d){
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script'); js.async = true;
js.src = '//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);

</script>		
			<!-- BILBO LAZY -->
	<div class="bilbo_ad lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-bilbo"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!-- /BILBO LAZY -->
		<div class="row footer bs-docs-footer">
		<div class="col-sm-4">
			<p><a href="/"><img src="/www/image/logo-white-from-idg.png?v=2017" /></a></p>
			
			<p>PC World ułatwia podejmowanie właściwych decyzji zakupowych poprzez liczne testy najnowszego sprzętu i osprzętu, oprogramowania oraz usług internetowych</p>
			
			<div class="row hidden-xs">
				<div class="col-sm-5 col-xs-12">
					<ul class="list-unstyled">
					<li><a href="/nasza.redakcja" rel="nofollow">Redakcja</a></li>		
					<li><a href="/reklama">Reklama</a></li>
						<li><a href="http://www.pcworld.pl/kiosk/prenumerata/" target="_blank">Prenumerata</a></li>
						<li><a href="/newsletter" rel="nofollow">Newslettery</a></li>
						<li><a href="/news?rss" rel="nofollow">RSS</a></li>
					</ul>
				</div>
				<div class="col-sm-6 col-xs-12">
					<ul class="list-unstyled">
						<li><a href="/info_ochrona.html" rel="nofollow">Polityka prywatności</a></li>
						<li><a href="http://www.idg.pl/info_ciasteczka.html" target="_blank" rel="nofollow">Polityka ciasteczek</a></li>
						<li><a href="/info_asme.html" rel="nofollow">Wytyczne ASME</a></li>
						<li><a href="/info_regulamin.html" rel="nofollow">Regulamin</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="col-sm-4  hidden-xs">
			<div class="navigation">
				<h4 class="footer-title">Tematy</h4>
				<div class="row">
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
	
				 
							
				<li><a href="/temat/firma">Mała firma</a></li>
				 
							
				<li><a href="/temat/fotografia">Fotografia</a></li>
				 
							
				<li><a href="/temat/laptopy">Laptopy</a></li>
				 
							
				<li><a href="/temat/smartfony">Smartfony</a></li>
				 
							
				<li><a href="/temat/tablety">Tablety</a></li>
				 
							
				<li><a href="/temat/wifi">WiFi</a></li>
				 
							
				<li><a href="/temat/gry">Gry</a></li>
				 
									</ul>
					</div>
					<div class="col-sm-5 col-xs-12">
					<ul class="list-unstyled">
							
				<li><a href="/temat/audio">Audio</a></li>
				 
							
				<li><a href="/temat/vr">VR</a></li>
				 
							
				<li><a href="/temat/tv">TV</a></li>
				 
							
				<li><a href="/temat/projektory">Projektory</a></li>
				 
							
				<li><a href="/temat/drukarki">Drukarki</a></li>
				 
							
				<li><a href="/temat/routery">Routery</a></li>
				
						</ul>
					</div>
				</div>
			</div>
			<div class="navigation">
				<h4 class="footer-title">Serwisy IDG</h4>
				<div class="row">
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
							<li><a href="/kiosk">Kiosk</a></li>
							<li><a href="http://e-seminaria.pl" target="_blank">E-Seminaria</a></li>
							<li><a href="http://www.computerworld.pl/konferencje" target="_blank">Konferencje</a></li>
							<li><a href="http://www.idg.pl/tv" target="_blank">IDG TV</a></li>
							<li><a href="http://www.computerworld.pl/bibliotekait" target="_blank">Whitepapers</a></li>
						</ul>
					</div>
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
							<li><a href="http://www.computerworld.pl" target="_blank">Business IT</a></li>
							<li><a href="http://www.computerworld.pl/sieci" target="_blank">Sieci</a></li>
							<li><a href="http://www.internetstandard.pl" target="_blank">Marketing & Social Media</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="col-sm-4">
			<h4 class="footer-title footer-social">Znajdź nas
				<a href="http://www.facebook.com/pcworldpl" class="ss-icon ss-social-circle banner-social banner-fb">Facebook</a>
				<a href="http://twitter.com/#!/pcworldpl" class="ss-icon ss-social-circle banner-social banner-tw">Twitter</a>
			</h4>
			
			<p>Kopiowanie, reprodukcja, retransmisja lub redystrybucja
jakichkolwiek materiałów zamieszczonych w serwisie PC World w całości 
lub w części, w jakimkolwiek medium lub w jakiejkolwiek formie bez 
oficjalnej zgody wydawnictwa jest stanowczo zabronione.</p>
		</div>
	
	</div>
	
<div class="modal fade" id="clearModal" tabindex="-1" role="dialog" aria-labelledby="clearModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content"></div> <!-- /.modal-content -->
	</div> <!-- /.modal-dialog -->
</div><div id="cookie-info" >
	<a title="Zapoznałem się z informacją o stosowaniu cookies i akceptuję" id="cookie-accept">&times;</a>
	<strong>Ta strona używa cookies.</strong>
Można zmienić ich ustawienia w przeglądarce. Dowiedz się więcej o naszej <a href="http://www.idg.pl/info_ciasteczka.html" target="_blank"><strong>Polityce ciasteczek</strong></a>.
</div>	</div>
		<div id="superadunit" class="hidden">
		<div class="ad">
			<a id="superstitial-text" onclick="if(typeof unhide=='function'){unhide('superadunit')};return false;" href="#">Reklama zamknie się za 15 sekund. Przejdź do serwisu &#187;</a>
			<div id="gpt-overlay" class="">
				<script type="text/javascript">
					IDG.GPT.addDisplayedAd("gpt-overlay", "true");
					googletag.cmd.push(function() { googletag.display('gpt-overlay'); });
				</script>
			</div>
		</div>
	</div>
	<div id="mobilewelcomead" class="">
		<script type="text/javascript">
			IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
			jQuery('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
		</script>
	</div>

	
	

<div id="specialdunit" class="hidden2">
	<div class="ad">
		<div id="ad-special" class="">
			<script type="text/javascript">
				IDG.GPT.addDisplayedAd("ad-special", "true");
				googletag.cmd.push(function() { googletag.display('ad-special'); });
			</script>
		</div>
	</div>
</div>

	

	<script type="text/javascript" src="/www/bootstrap/js/bootstrap.min.js?v=3.1.321"></script>
<script type="text/javascript" src="/www/js/jquery-ui.min.js?v=3.1.321"></script>
<script type="text/javascript" src="/www/js/jquery.lazyload.min.js?v=3.1.321"></script>
<script type="text/javascript" src="//g1.pcworld.pl/global/_jquery.mb.browser/jquery.mb.browser.min.js?v=3.1.321"></script>
<script type="text/javascript" src="//g1.pcworld.pl/global/js/autocomplete.js?v=3.1.321"></script>
<script type="text/javascript" src="/www/js/socialite.min.js?v=3.1.321"></script>
<script type="text/javascript" src="//g1.pcworld.pl/global/_fancybox/2.1.5/source/jquery.fancybox.pack.js?v=3.1.321"></script>
<!-- <script type="text/javascript" src="//g1./global/_swfobject/2.2/swfobject.js"></script> -->


<script type="text/javascript" src="/www/js/global.js?v=3.1.321"></script>

<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5892fd6897202190"></script>
<script type="text/javascript">
    //<![CDATA[
    jQuery(document).ready(function() {
	jQuery.ajax({
			dataType: "html", 
			url: "/newsletter/block/newsletternews?ajax=1",
			success: function(data) {
				jQuery("#newsletter-box").html(data);
			}
		});
});		
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    jQuery(document).ready(function(){
jQuery.getJSON("https://api.idg.pl/hideuser/ajax/sm/?ajax=1&service=3&url=" + encodeURIComponent(window.location.href) + '&callback=?', function(data) {
		if(typeof data.content != "undefined") {
			jQuery("#id_redakcja_poleca").append(data.content);
		}
		jQuery("img.lazy").lazyload({ 
			effect : "fadeIn", 
			threshold: 200,
			failure_limit:20 
		});
	});
});
    //]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<![CDATA[
    /*
jQuery(function (){
	jQuery.ajax({
		dataType: "html",
		cache: true,
		url: "/news/block/related?ajax=1&id=407995&tags=acer%2C+hp%2C+windows+mixed+reality%2C+HoloLens%2C+ar%2C+vr",
		success: function(data) {
			jQuery("#related").html(data);
		}
	});
});
*/
jQuery(document).ready(function(){
	jQuery('#article-meta-target').html(jQuery('#container-article-meta').html());
	
	jQuery('.article-author').click(function(){
		var whichAuthor = jQuery(this).find('a').attr('href');
		if($(whichAuthor).hasClass('open')){
			jQuery(whichAuthor).removeClass('open').slideUp('fast',function(){
				jQuery('.article-meta').removeClass('open');
			});
		} else {
			jQuery('.author-info').hide().removeClass('open');
			jQuery(whichAuthor).addClass('open').slideDown('fast',function(){
				jQuery('.article-meta').addClass('open');
			});
		}
		return false;
	});
	
});
    //]]>
</script>
<script type="text/javascript" src="http://pcworld.pl.intellitxt.com/intellitxt/front.asp?ipid=85021"></script>
<script type="text/javascript">
    //<![CDATA[
    
jQuery(document).ready(function () {
	var disqusPublicKey = 'ark1tAPugGkha4v1bGbBV42OfLuYj84w6xufnwmUgm9FiVSc01TVVwCpCJ1a66Xx';
	var disqusShortname = 'pcworldpl'; // Replace with your own shortname
	var disqusLimit = 5;
	
	var urlArray = [];
	
	jQuery('[data-disqus-url]').each(function () {
		var url = jQuery(this).attr('data-disqus-url');
		urlArray.push('link:' + url);
	});
	
	if (urlArray.length) {
		jQuery.ajax({
			type: 'GET',
			url: 'http://disqus.com/api/3.0/threads/set.jsonp',
			data: { api_key: disqusPublicKey, forum : disqusShortname, thread : urlArray },
			cache: false,
			dataType: 'jsonp',
			success: function (result) {
				for (var i in result.response) {
					//var countText = ' comments';
					var count = result.response[i].posts;
					if (count >= disqusLimit) {
						if (jQuery('[data-disqus-url="' + result.response[i].link + '"]').parents("#sharer").length == 0) {
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').html('<span>'+count+'</span>');
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').parents('.comment-hide').removeClass("comment-hide");
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').removeClass("comment-hide");
						}
						else {
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').attr("data-comment-count", count);
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').removeClass("comment-hide");
							if (jQuery('#sharer a.comment').length) {
								jQuery('#sharer a.comment').removeClass("comment-hide");
							} 
							jQuery('.firstToComment').remove();
						}
					}
				}
			}
		});
	}
});
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    jQuery(document).ready(function() {

	jQuery(function(){
		jQuery("#search").keyup(function(event){
  			if(event.which == 13){
    			document.myform.submit();
    		}
		});
	});
		
	if (getParameterByName('next') == '') {
		var url = "next=" + window.location.pathname + '&' + window.location.search.substring(1);
	}
	else {
		var url = window.location.search.substring(1);
	}
			
	jQuery.ajax({
		dataType: "html", 
		url: "/auth/block/profilenew?ajax=1" + "&" + url,
		success: function(data) {
			jQuery("#login").html(data);
		}
	});
});
    //]]>
</script>
<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/jquery.lazyload-ad.js?v=3.1.321"></script>
<script type="text/javascript">
    //<![CDATA[
    // -- Load Lazy Advertisement placement as deferred
if (typeof jQuery.fn.lazyLoadAd != 'undefined') {
	jQuery("div.lazyload_ad").lazyLoadAd({
		threshold    : 500,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
		forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
		onLoad       : false,       // Callback function on call ad loading
		onComplete   : false,       // Callback function when load is loaded
		timeout      : 1500,        // Timeout ad load
		debug        : false,       // For debug use : draw colors border depends on load status
		xray         : false        // For debug use : display a complete page view with ad placements
	});
}
    //]]>
</script>	
	 
<link rel="stylesheet" type="text/css" href="http://nscontext.com/widgets/style.css" />
<script type="text/javascript">
jQuery(document).ready( function() {
	if (jQuery(window).width() >= 768) {
		jQuery.getScript('//nscontext.com/widgets/widgets.js', function() {
			jQuery().ns_slideout({
				title: "Reklama",
				placement: '//adsearch.adkontekst.pl/_/ads/?QAPS_AKPL=4365118a1960fbef086e3e0d437c6831',
				distanceTop: '300px',
				position: 'right'
			});
		});
	}
});
</script>
	
	
				<script type="text/javascript">
					var dzial_id = 1;
					var tabela_id = 407995;
					jQuery.get("/default/index/logn/dzial_id/"+""+dzial_id+""+"/tabela_id/"+""+tabela_id+""+"/?ajax=1");
				</script>
			
			<script type="text/javascript">
				jQuery.getJSON("https://api.idg.pl/hideuser/ajax/index/?callback=?", function(data) {
					var date = new Date();
					date.setTime(date.getTime()+(24*60*60*365*2*1000));
					document.cookie = "idg_hideuser="+data+"; expires="+date.toGMTString()+"; path=/";
				});
			</script>
		
		<style>
		iframe[name='__bkframe'], body > iframe{
 width: 0;
 height: 0;
 margin: 0;
 padding: 0;
 display: inline;
 overflow: hidden;
 position: absolute;
}
</style>
			<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
			<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
			<script type="text/javascript">
				jQuery.getJSON("https://api.idg.pl/hideuser/ajax/bluekai/?callback=?", function(data) {
					if(typeof data.user != "undefined") {
						//console.log(data);
						if(typeof(s) !== "undefined") {
	 						bk_addPageCtx("channel", (typeof(s.channel)!=="undefined")?s.channel:"");
	 						bk_addPageCtx("p5", (typeof(s.prop5)!=="undefined")?s.prop5:"");
	 						bk_addPageCtx("p6", (typeof(s.prop6)!=="undefined")?s.prop6:"");
	 						bk_addPageCtx("p14", (typeof(s.prop14)!=="undefined")?s.prop14:"");
	 						bk_addPageCtx("p41", (typeof(s.prop41)!=="undefined")?s.prop41:"");
	 						bk_addPageCtx("p42", (typeof(s.prop42)!=="undefined")?s.prop42:"");
						}
						//General
						bk_addPageCtx("idg_eid", data.user.email);
						bk_addPageCtx("jt", data.user.position_txt);
						//bk_addPageCtx("utag", data.user.tags);
						if(typeof(data.company) !== "undefined") {
							bk_addPageCtx("cmpy", data.company.name);
							bk_addPageCtx("in", data.company.industry);
							bk_addPageCtx("cs", data.company.number_of_employees);
							bk_addPageCtx("st", data.company.province);
							bk_addPageCtx("cntry", data.company.country);
							bk_addPageCtx("pc", data.company.post_code);
							//bk_addPageCtx("cmtag", data.company.tags);
						}

					
						// News
						bk_addPageCtx("cmscatnms", jQuery("html").find("meta[name=keywords]").attr("content"));
			
						// News
						bk_addPageCtx("cmscatnms", jQuery("html").find("meta[name=keywords]").attr("content"));
			
					}
					bk_doJSTag(21621,10);
				});
			</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=829884530403687&amp;ev=PixelInitialized" /></noscript>
</body>
</html>
