<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="pl" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<html lang="pl">
	<head><script type="text/javascript">
window.loaded = false;
if (document.addEventListener) {
	window.addEventListener("load", function() {
		window.loaded = true;
	}, false);
} else {
	if (window.attachEvent) {
		window.attachEvent("onload", function() {
			window.loaded = true;
		});
	} else {
		window.onload = function() {
			window.loaded = true;
		};
	}
}
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.global.async = IDG.global.async || [];
IDG.global.version = '3.5.726';
IDG.global.load = IDG.global.load || {};
IDG.global.load.script = function(url, id, async) {
	if (document.getElementById(id)) {
		return;
	}
	var po = document.createElement("script");
	po.id = id;
	po.type = "text/javascript";
	if (!!async) {
		po.async = 'true';
	}
	po.src = url;
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(po, s);
}

//loaded anywhere on the page asynchronously.
function jqIsReady() {
	if (typeof jQuery === "undefined") {
		setTimeout(function(){jqIsReady();},100);
		return ;
	}
	if (typeof IDG.global.async == 'undefined') {
		return;
	}
	if(IDG.global.async.length) { // there is some syncing to be done
		var obj = IDG.global.async.shift();
		if (obj[0] == "ready") {
			jQuery(obj[1]);
		}else if (obj[0] == "load"){
			setTimeout(function(){
				jQuery(obj[1]);
			}, 50);
		}
		setTimeout(function(){jqIsReady();},5);
		return;
	}
	
	IDG.global.async = {
		push: function(param){
			if (param[0] =="ready") {
				jQuery(param[1]);
			}else if (param[0] =="load"){
				setTimeout(function(){jQuery(param[1]);}, 700);
			}
		},
		unshift: function(param){
			if (param[0] =="ready") {
				jQuery(param[1]);
			}else if (param[0] =="load"){
				setTimeout(function(){jQuery(param[1]);}, 700);
			}
		}
	};
};

function IDG_INIT() {
	console.log('IDG_INIT > window.loaded :: ' + window.loaded);
	if (window.loaded){
		setTimeout(function(){jqIsReady();}, 1000);
		return;
	}
	setTimeout(function(){IDG_INIT();}, 1000);
}
setTimeout(function(){
	IDG_INIT();
}, 1500);
</script>
<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.IndexExchange = IDG.IndexExchange || {};
IDG.IndexExchange.init = function() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//js-sec.indexww.com/ht/p/183980-85107497850211.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	} else {
		setTimeout(function(){IDG.IndexExchange.init()}, 500);
	}
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.IndexExchange.init();
	}]);
} else {
	IDG.IndexExchange.init();
}
</script>

				<script type="text/javascript">
var isAdBlock = 1;
</script>

						<!-- Google Tag Manager -->
<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.GoogleTagManager = IDG.GoogleTagManager || {};
IDG.GoogleTagManager.init = function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PNXWHN');
	
	dataLayer.push({
		'event': 'pageContent',
		'pageContentStatus': '__'
	});
	dataLayer.push({
		'event': 'pageTags',
		'pageTagsStatus': '_bridgertonowie_netflix_2-sezon_premiera_plotka_oficjalne-informacje_chris-van-dusen_vod_julia-quinn_tv_'
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['ready', function () {
		IDG.GoogleTagManager.init();
	}]);
} else {
	IDG.GoogleTagManager.init();
}
</script>
<!-- End Google Tag Manager -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Bridgertonowie 2 - przecieki, plotki, oficjalne informacje -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności</title>	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga(function() {
	var allTrackers = ga.getAll();
});

ga('create', 'UA-27229335-1', 'pcworld.pl', {'useAmpClientId': true});
ga('create', 'UA-19960671-1', 'auto', {'name': 'idgglobal', 'useAmpClientId': true});  // New tracker.

var dimensionValue1 = '_1475_';
ga('set', 'dimension1', dimensionValue1);

var dimensionValue2 = '_Bridgertonowie_Netflix_2 sezon_premiera_plotka_oficjalne informacje_Chris van Dusen_vod_Julia Quinn_tv_';
ga('set', 'dimension2', dimensionValue2);


var dimensionValue4 = '__';
ga('set', 'dimension4', dimensionValue4);


var IDG = IDG || {};
IDG.global = IDG.global || {};


setTimeout(function() {
	ga('send', 'event', 'Bridgertonowie 2 - przecieki, plotki, oficjalne informacje -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności', 'Wizyta');
},20000);

ga('send', 'pageview');
ga('idgglobal.send', 'pageview'); // Send page view for new tracker.

function trackGoogleAnalytics(articleId, slideNumber,articleUri) {
	slideNumber = (slideNumber) ? '#' + slideNumber : '';
	ga('send', 'pageview', articleUri + slideNumber);
	ga('idgglobal.send', 'pageview', articleUri + slideNumber);
	//_gaq.push(['_trackPageview']);
	//gaq.push(['_trackPageview', articleUri + slideNumber]);
}
</script>	<meta name="robots" content="noarchive" />
	<meta name="rating" content="General" />
	<meta name="robots" content="NOODP,NOYDIR" />		<!--  fav and touch icons -->
<link rel="shortcut icon" type="image/x-icon" href="/favicon/favicon.ico" />	
<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png" />
<link rel="manifest" href="/favicon/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
	<link rel="dns-prefetch" href="https://stackpath.bootstrapcdn.com" />
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
<link rel="dns-prefetch" href="https://pbs.twimg.com" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
<link rel="dns-prefetch" href="https://fonts.static.com" />
<link rel="dns-prefetch" href="https://use.fontawesome.com" />
<link rel="dns-prefetch" href="https://www.pcworld.pl" />
<link rel="dns-prefetch" href="https://code.jquery.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />

<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/news?rss" />

<!-- css -->
<noscript><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous"></noscript>
<!-- <noscript><link rel="stylesheet" href="/g1/global/webfonts/ss-social-circle.css?v=3.5.726" /></noscript> -->
<noscript><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" /></noscript>
<!-- <noscript><link rel="stylesheet" href="/www/fonts/awesome/font-awesome.min.css?v=3.5.726" /></noscript> -->
<noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css" /></noscript>
<noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css" /></noscript>


<noscript><link rel="stylesheet" href="/g1/global/_fancybox/2.1.5/source/jquery.fancybox.css" /></noscript>

<style type="text/css" id="idgInlineStyle">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</style>
<noscript><link rel="stylesheet" href="/www/bootstrap/css/idg_all.min.css?v=3.5.726" /></noscript>


<link rel="preload" href="/www/bootstrap/css/fonts.css?v=3.5.726" as="style" onload="this.onload=null;this.rel='stylesheet'" id="idgFontsPreloadLink" />
<link rel="preload" href="/www/bootstrap/css/custom/9900f3c3b29e6812433ff3cb5052dee6.css?v=3.5.726" crossorigin="anonymous" as="style" onload="this.onload=null;this.rel='stylesheet'" id="bsCustomPreloadLink" />
<link rel="preload" href="/www/bootstrap/css/idg_all.min.css?v=3.5.726" as="style" onload="this.onload=null;this.rel='stylesheet'" id="idgAllPreloadLink" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
	<script type="text/javascript" src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous" id="jQueryScript" async="true"></script>
<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.global.version = '3.5.726';
IDG.global.load = IDG.global.load || {};
IDG.global.load.script = function(url, id, async) {
	if (document.getElementById(id)) {
		return;
	}
	var po = document.createElement("script");
	po.id = id;
	po.type = "text/javascript";
	if (!!async) {
		po.async = 'true';
	}
	po.src = url;
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(po, s);
}

var noAds = 0;
var mainUrl = '';
var _sf_startpt=(new Date()).getTime();
</script>

<script type="text/javascript">
if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.unshift(['load', function () {
		jQuery.noConflict();
	}]);
} else {
	jQuery.noConflict();
}
</script>
	
	<meta name="description" content="Netflix potwierdził: powstanie drugi sezon serialu &quot;Bridgertonowie&quot;! Z tej okazji postanowiliśmy zebrać dla Was wszystkie informacje w jednym miejscu i aktualizować je na bieżąco." >
<meta name="keywords" content="Bridgertonowie, Netflix, 2 sezon, premiera, plotka, oficjalne informacje, Chris van Dusen, vod, Julia Quinn, tv" >
<meta name="pubdate" content="2021-01-21 20:47:26" >
<meta property="fb:admins" content="150058696436" >
<meta property="fb:app_id" content="242871505749448" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Netflix potwierdził: powstanie drugi sezon serialu &quot;Bridgertonowie&quot;! Z tej okazji postanowiliśmy zebrać dla Was wszystkie informacje w jednym miejscu i aktualizować je na bieżąco." >
<meta property="og:title" content="Bridgertonowie 2 - przecieki, plotki, oficjalne informacje" >
<meta property="og:url" content="https://pcworld.pl/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/343235" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/343236" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/343237" >
<meta property="twitter:card" content="summary_large_image" >
<meta property="twitter:description" content="Netflix potwierdził: powstanie drugi sezon serialu &quot;Bridgertonowie&quot;! Z tej okazji postanowiliśmy zebrać dla Was wszystkie informacje w jednym miejscu i aktualizować je na bieżąco." >
<meta property="twitter:title" content="Bridgertonowie 2 - przecieki, plotki, oficjalne informacje" >
<meta property="twitter:site" content="@pcworldpl" >
<meta property="twitter:url" content="https://pcworld.pl/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html" >
<meta property="twitter:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/343235" >
<meta name="dateModified" content="2021-01-21T20:47:26+01:00" >	
	






	<link href="https://www.pcworld.pl/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html" rel="canonical" >
<link href="https://www.pcworld.pl/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html?amp=1" rel="amphtml" >	<style type="text/css" media="screen">
<!--
  <PageMap>
     <DataObject type="document">
        <Attribute name="title">Bridgertonowie 2 - przecieki, plotki, oficjalne informacje</Attribute>
                <Attribute name="author">Magda Pilarczyk</Attribute>
                <Attribute name="description">"Netflix potwierdzi\u0142: powstanie drugi sezon serialu \"Bridgertonowie\"! Z tej okazji postanowili\u015bmy zebra\u0107 dla Was wszystkie informacje w jednym miejscu i aktualizowa\u0107 je na bie\u017c\u0105co."</Attribute>
                         <Attribute name="last_update">21/01/2021</Attribute>
             </DataObject>
          <DataObject type="metatags">
   		<Attribute name="pubdate" value="20210121"/>
  		</DataObject> 
  		     
     <DataObject type="thumbnail">
             <Attribute name="src" value="https://www.pcworld.pl/g1/news/thumbnails/3/4/343235_AAAABZWt_Y4zzTAqWD3hmVY9HHt_Qsgq24fJvepErRvyvJhpzKiFSeDO_lTWQPSMWTjmKCB7PHpqbqm6oxfO3vXpFcrm_rJs_jpg_80_adaptiveresize_770x432.webp" />
          </DataObject>
     
  </PageMap>

-->
</style>
<style type="text/css" media="screen">
<!--
/* css.css */
.bilbo_ad {
	text-align:center;
	padding-top:10px;
	padding-bottom:10px;
}

.ad{
	text-align:center;
}

[id^="google_ads_iframe_"] {
	margin: 0 auto;
}

#superadunit.hidden {
	display: none;
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
}
#superadunit.unhidden {
	display: block;
	position: fixed;
	height: 100%;
	top: 0;
	left: 0;
	width: 100%;
	z-index: 6000000;
	background-color: rgba(0, 0, 0, 0.85);
	height: 100%;
}
#superadunit .ad {
	text-align: center;
	z-index: 6000000;
	width: 100%;
	margin: 100px auto;
}
#superadunit a, #superadunit img {
	border: none;
	z-index: 6000000;
}
#superstitial-text {
	display: block !important;
	color: #fff;
	font-weight: bold;
	font-size: 16px;
	text-decoration: none;
	font-family: Arial,Helvetica,sans-serif;
	padding-bottom: 20px;
}

#welcome_close_times{
	position: fixed;
	font-size: 50px;
	right: 5px;
	top: 5px;
	z-index: 6000001;
	color: #fff;
	text-decoration: none;
	cursor: pointer;
	line-height: 1;
}

#welcome_close_times:hover {
	color: red;
}

.link-sponsor a{
	font-weight: bold;
}

.link-sponsor a span{
	color: red;
	font-size: 12px;
	text-decoration: none;
}

code.lazy-ad {
	display: none;
}
-->
</style>	<script type="text/javascript">
    //<!--
    
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.global.adsShow = true;
    //-->
</script>
<script type="application/ld+json">
    //<!--
    
{
	"@context": "http://schema.org"
	,"@type": "NewsArticle"
	,"mainEntityOfPage": {
		"@type": "WebPage"
		,"@id": "https://google.com/article"
	}
	,"headline": "Bridgertonowie 2 - przecieki, plotki, oficjalne informacje"
	,"image": [
		"https://www.pcworld.pl/g1/news/thumb/3/4/343235", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/343236", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/343237"
	   ]
 	
		,"datePublished": "2021-01-21T20:47:26+01:00"
		,"dateModified": "2021-01-21T20:47:26+01:00"
		
		,"author": {
		"@type": "Person",
		"name": [
		"Magda Pilarczyk"
	   ]  
 	}
		,"publisher": {
		"@type": "Organization",
		"name": "PCWorld.pl",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.pcworld.pl/www/image/logo-from-idg-180.png"
		}
	}
	,"description": "Netflix potwierdzi\u0142: powstanie drugi sezon serialu \"Bridgertonowie\"! Z tej okazji postanowili\u015bmy zebra\u0107 dla Was wszystkie informacje w jednym miejscu i aktualizowa\u0107 je na bie\u017c\u0105co."}
    //-->
</script>
<script type="text/javascript">
    //<!--
    var IDG = IDG || {};
IDG.global = IDG.global || {};

    //-->
</script>
<script type="text/javascript">
    //<!--
    
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();

    //-->
</script>
<script>
    //<!--
    
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_ = { 
	config: { 
		accountId: 146, 
		baseEndpoint: 'https://cmpv2.pcworld.pl',
		consentLanguage: 'pl'
	}
}

    //-->
</script>
<script  src="https://cmpv2.pcworld.pl/wrapperMessagingWithoutDetection.js"></script>
<script type="text/javascript">
    //<!--
    if(typeof Promise === 'undefined'){
	//yuk but IE 11 etc only
	document.write('<script src="https://www.promisejs.org/polyfills/promise-7.0.4.min.js"></scr'+'ipt>');
}

var consent = consent || {};
consent.runCode = true;

var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.CMP = IDG.CMP || {};
IDG.CMP.bindReshow = true;

IDG.CMP.privacyLink = function(){
	console.log('IDG.CMP.privacyLink');
	var LANG = {
		"pl": {
			reshowText: 'Ustawienia prywatności',
			reshowTitle: 'Zmień swoje ustawienia GDPR'
		},
		"en": {
			reshowText: 'Privacy Settings',
			reshowTitle: 'Edit your GDPR settings'
		},
		"fr": {
			reshowText: 'Param&egrave;tres de confidentialit&eacute;',
			reshowTitle: 'Modifier vos parametres RGPD'
		},
		"es": {
			reshowText: 'Ajustes de privacidad',
			reshowTitle: 'Edita tus ajustes de RGPD'
		},
		"nl": {
			reshowText: 'Privacy instellingen',
			reshowTitle: 'Bewerk uw GDPR-instellingen'
		}
	};
	var siteLang = 'pl';
	var lang = (siteLang in LANG) ? LANG[siteLang] : LANG['pl'];
	
	//update any cmp setting links and show them.
	var els = document.querySelectorAll('.cmpSettings');
	for (var i = 0; i < els.length; ++i) {
		els[i].style = '';
	}
	var els = document.querySelectorAll('.cmpReshowLink'); //add child link to this
	for (var i = 0; i < els.length; ++i) {
		var el = els[i];
		var a = document.createElement('a');
		a.innerHTML = a.innerHTML + lang.reshowText;
		a.title = lang.reshowTitle;
		a.style = 'cursor:pointer';
		el.appendChild(a);
	}
};

function bindReshowCmp() {
	//var url = document.location.pathname;
	IDG.CMP.privacyLink();
	jQuery(".cmpSettings").show();
	jQuery(".cmpReshowLink").on("click", function(e) {
		e.preventDefault();
		window._sp_.loadPrivacyManagerModal(165635);
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		bindReshowCmp();
	}]);
} else {
	jQuery(window).on('load', function() {
		bindReshowCmp();
	});
}
    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    // global variables
var global_ShowSuper = false, global_ShowHero = true;

IDG.GPT.consent = 1;
IDG.GPT.unitName = "/8456/IDG.PL_CSMB_PCWorld.pl";
IDG.GPT.unitName = IDG.GPT.unitName + "/" + "tv_section";

IDG.GPT.initFirst = function(){
IDG.GPT.addTarget("URL", encodeURIComponent(window.location));


IDG.GPT.addTarget("PL_CategoryID", "1475");
IDG.GPT.addTarget("PL_ContentID", "");
IDG.GPT.addTarget("PL_TypeID", "");
IDG.GPT.addTarget("PL_Tag", "Bridgertonowie,Netflix,2 sezon,premiera,plotka,oficjalne informacje,Chris van Dusen,vod,Julia Quinn,tv");
IDG.GPT.addTarget("PL_ArticleID", "424996");
IDG.GPT.addTarget("PL_CenterID", "56");

if (null != IDG.GPT.getQsVal("env")) {
	IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
}

IDG.GPT.addTarget("page_type", '');
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GPT.initFirst();
	}]);
} else {
	IDG.GPT.initFirst();
}
    //-->
</script>
<script type="text/javascript">
    //<!--
    //proximic.js
var IDG = IDG || {};
IDG.Proximic = IDG.Proximic || {};
IDG.Proximic = function() {
	
	var dfp_called = false;
	var timer;
	var time_out = 200; // Will call dfp if timeout in millisec exceeded
	timer = window.setTimeout(
		function(){
			if (dfp_called == false) {
				dfp_called = true;
		        /*Timeout occurred, call DFP without data*/
		        //console.log("Call to proximic timed out.");
		        this.addDataValuesToDfpTag();
		    }
		}, time_out);
	
	gotSegmentData = function(dataViaJsonp) {
		if (dfp_called == false) {
			dfp_called = true;
		    /*
		      Data has now been received and is now in dataViaJsonp
		      Sample dataViaJsonp (note: response format can be easily changed):
		      {"data":["300003","210000","240000","240001","240005","240006","3fy87w"]}		
		    */
	        window.clearTimeout(timer); /* kill the timeout timer */
		    // use the information within the 'data' key, if key isn't there - don't use the data
		    if ("data" in dataViaJsonp) {
		      /*call DFP with the data*/
		    	this.addDataValuesToDfpTag(dataViaJsonp.data);
		     } else {
		       /*
		           Do not send error codes or unknown values to DFP
		           call DFP without using the data
		           console.log("error");
		       */
		        this.addDataValuesToDfpTag();
		     }
		}
	};

	addDataValuesToDfpTag = function(dataForDFP) {
		// set key:values to the DFP tag and, if this is the final step, call DFPs
		//These values need to be passed in custom criteria as below
		//.setTargeting("proximic", dataForDFP)
		//console.log(dataForDFP);
		if (typeof(dataForDFP) !== "undefined") {
			//call DFP with .setTargeting("proximic", dataForDFP)
			IDG.GPT.addTarget("proximic", dataForDFP);
		 } else {
			 //call DFP without .setTargeting("proximic", dataForDFP)
		 }
	};
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function(){IDG.Proximic()}]);
} else {
	IDG.Proximic();
}    //-->
</script>
<script type="text/javascript">
    //<!--
    window.currentUrl = encodeURIComponent(window.location.href);
    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    IDG.GPT.start = function() {
	if (typeof consent != 'undefined') {
		console.log('start :: ', consent.runCode);
	} else {
		console.log('start :: no cmp');
		window.consent = window.consent || {};
		consent.runCode = true;
	}
	if (!IDG.GPT.consent || consent.runCode !== null) {
		//alert(1);
		//console.log("personalization :: " + consent.personalization);
		IDG.GPT.setIDGExtraTargetings();
		IDG.GPT.setAllGoogleTagTargetings();
		IDG.GPT.dfpAdManager.init();
		//IDG.GPT.defineAllGoogleTagSlots();
		IDG.GPT.setPermutive();
		IDG.GPT.initGoogleTagService();
		IDG.GPT.runCode = true;
	} else {
		setTimeout(function(){IDG.GPT.start()}, 2000);
	}
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GPT.start();
	}]);
} else {
	IDG.GPT.start();
}
    //-->
</script><style>

#iab_sky{
display: none;
}
@media (min-width:1360px) {
	#iab_sky{
		position: sticky;
		display: block;
		right: 10px;
		top: 10px;
		z-index: 20;
		float: right;
	}
	
	.content-table-cell {
		display: flex;
		width: 100%;
	}
	
	.content-table-cell .t-cell:first-child {
		vertical-align: top;
		padding: 15px 15px 0 15px;
		justify-self: flex-start;
		margin-right: auto;
		margin-left: auto;
	}
	
	.content-table-cell .tr-cell {
		max-width : 180px;
		min-width: 0px;
		padding: 10px 10px 20px 0px;
		justify-self: flex-end;
	}
	
	.content-table-cell .tr-cell > div {
		float: right;
	}
}
@media (min-width:1500px) {
	#iab_sky{
		position: sticky;
		display: block;
		right: 10px;
		top: 10px;
		z-index: 20;
		float: right;
	}
	
	.content-table-cell {
		display: flex;
		width: 100%;
	}
	
	.content-table-cell .t-cell:first-child {
		vertical-align: top;
		padding: 15px 15px 0 15px;
		justify-self: flex-start;
		margin-right: auto;
		margin-left: auto;
	}
	
	.content-table-cell .tr-cell {
		max-width : 320px;
		min-width: 0px;
		padding: 10px 10px 20px 0px;
		justify-self: flex-end;
	}
	
	.content-table-cell .tr-cell > div {
		float: right;
	}
}
</style>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});

function _taboolaLoad() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		  !function (e, f, u, i) {
		    if (!document.getElementById(i)){
		      e.async = 1;
		      e.src = u;
		      e.id = i;
		      f.parentNode.insertBefore(e, f);
		    }
		  }(document.createElement('script'),
			  document.getElementsByTagName('script')[0],
			  '//cdn.taboola.com/libtrc/idg-pcworld1/loader.js',
			  'tb_loader_script');
			  if(window.performance && typeof window.performance.mark == 'function')
			    {window.performance.mark('tbl_ic');}
	} else {
		setTimeout(function(){_taboolaLoad()}, 1000);
	}
}
var IDG = IDG || {};
IDG.global = IDG.global || {};
if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		_taboolaLoad();
	}]);
} else {
	_taboolaLoad();
}
</script>
					
<script type="text/javascript">
var dataLayer = dataLayer || [];

var dataLayerPermutive = {
	"propertyCountry":"PL",
	"datePublished":"2021-01-21T19:47:26+01:00",
	"metaTitle":"Bridgertonowie 2 - przecieki, plotki, oficjalne informacje",
	"property":"PCWorld.pl",
	"dateUpdated":"2021-01-21T19:47:26+01:00",
	"headline":"Bridgertonowie 2 - przecieki, plotki, oficjalne informacje",
	"displayType":"article",
	"contentType":"news",
	"audience":"consumer",
	"platform":"Web",
	"secondaryChannels":"",
	"primaryChannel":"TV",
	"isBlog":"false",
	"productNames":"",
	"productManufacturers":"",
	"userId":"",
	"source":"PC World.pl",
	"blogName":"",
	"daysSinceUpdated":"",
	"daysSincePublished":"",
	"isInsiderContent":"false",
	"pageNumber":1,
	"productCategories":"TV",
	"articleId":"424996",
	"author":"Magda Pilarczyk",
	"articleHasVideo":"false",
	"isAdBlock": ((window.isAdBlock) ? true : false),
	"isAdEnabled": true
};
			
dataLayer.push(dataLayerPermutive);
</script>
<script type="text/javascript">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</script>

<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 2087578,
        order : {
    "sv1": "3",
    "sv2": "1475",
    "sv3": "",
    "sv4": "",
    "sv5": "56",
    "sv6": "424996"
}
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=2087578" width="1" height="1" alt="" />
</noscript>
<!-- Adform Tracking Code END -->
</head>
<body id="art-424996"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNXWHN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div class="content-table-cell">
		<div class="t-cell">
			<div id="wsPcWorld"></div>
			<div class="d-none d-md-block">	<div class="bilbo_ad ad">
					<div id="ad-bilbo2" class="separator">
					<script type="text/javascript">
								function add752a7ffcd371de4746c7bc083561461() {
					if (IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-bilbo2"] != undefined && isElementVisibility('ad-bilbo2')) {
							IDG.GPT.defineGoogleTagSlot("ad-bilbo2", IDG.GPT.slots["ad-bilbo2"]);
							IDG.GPT.addDisplayedAd("ad-bilbo2", "true");
													jQuery('#ad-bilbo2').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){add752a7ffcd371de4746c7bc083561461();}, 500);
					}
				}
				add752a7ffcd371de4746c7bc083561461();
				</script>
				</div>
	</div>
</div>
			<div class="container">
				
<style>
	a.ms-pcw-logo-xs, a.ms-pcw-logo {
		display: none;
	}
</style>

<div class="container-navbar">
	<div class="container-navbar-inside">
		<nav class="navbar navbar-default navbar-expand-lg d-none d-lg-block">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
				<a class="navbar-brand" href="/"><img data-src="/www/image/logo-from-idg-180.png?v=2018" src=" data:image/png;base64,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" loading="lazy" class="no-optimize lazy" /></a>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="navbar-collapse float-right">
					<ul class="nav navbar-nav navbar-right">
						<li class="nav-item">
							<form class="navbar-form form-inline" action="/szukaj.html">
								<div class="input-group flex-nowrap">
									<span class="input-group-prepend">
										<div class="input-group-text bg-transparent"><i class="fa fa-search"></i></div>
									</span>
									<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
									<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
									<input type="hidden" name="cof" value="FORID:11" />
									<input type="hidden" name="sort" value="metatags-pubdate" />
								</div>
							</form>
						</li>
						<li class="nav-item">
							<a href="https://www.facebook.com/pcworldpl" class="fab fa-lg fa-facebook"></a>
						</li>
						<li class="nav-item">
							<a href="https://twitter.com/#!/pcworldpl" class="fab fa-lg fa-twitter"></a>
						</li> 
						<li class="nav-item">
							<a href="https://www.youtube.com/pcworldpl" class="fab fa-lg fa-youtube"></a>
						</li>
						<li class="nav-item" id="login"></li>
					</ul>
				</div><!-- /.navbar-collapse -->
			</div>
		</nav>
		
		<nav class="navbar navbar-default navbar-default2 navbar-expand-lg custom-toggler"  style="position:relative">
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="navbar-header d-lg-none">
				<a class="navbar-brand" href="/"><img src=" data:image/png;base64,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" data-src="/www/image/logo-white-from-idg.png?v=2017" loading="lazy" class="no-optimize lazy" /></a>
			</div>
			<div class="collapse navbar-collapse" id="bs-navbar-collapse-2">
				<ul class="nav navbar-nav mr-auto">
					<li class="nav-item"><a href="/porady" class="nav-link">Porady</a></li>
					<li class="nav-item"><a href="/ranking" class="nav-link">Rankingi</a></li>
					<li class="nav-item"><a href="/testy" class="nav-link">Produkty</a></li>
					<li class="nav-item"><a href="/news" class="nav-link">Wiadomości</a></li>	
					<li class="nav-item"><a href="/artykuly" class="nav-link">Artykuły</a></li>
					<li class="nav-item"><a href="/ftp/pc.html" class="nav-link">Download</a></li>
					<li class="nav-item dropdown"><a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Tematy</a>
						<div class="dropdown-menu" aria-labelledby="navbarDropdown">
																				<a href="/temat/audio" class="dropdown-item">Audio</a>
														<a href="/temat/drukarki" class="dropdown-item">Drukarki</a>
														<a href="/temat/fotografia" class="dropdown-item">Fotografia</a>
														<a href="/temat/gry" class="dropdown-item">Gry</a>
														<a href="/temat/kamery-sportowe" class="dropdown-item">Kamery sportowe</a>
														<a href="/temat/laptopy" class="dropdown-item">Laptopy</a>
														<a href="/temat/projektory" class="dropdown-item">Projektory</a>
														<a href="/temat/routery" class="dropdown-item">Routery</a>
														<a href="/temat/smartfony" class="dropdown-item">Smartfony</a>
														<a href="/temat/serwery-nas" class="dropdown-item">Serwery NAS</a>
														<a href="/temat/tablety" class="dropdown-item">Tablety</a>
														<a href="/temat/tv" class="dropdown-item">TV</a>
														<a href="/temat/wifi" class="dropdown-item">WiFi</a>
														<a href="/temat/vr" class="dropdown-item">VR</a>
														<a href="/temat/monitory" class="dropdown-item">Monitory</a>
														<a href="/temat/hosting" class="dropdown-item">Hosting</a>
																			</div>
					</li>
                    <li class="nav-item"><a href="/temat/bezpieczenstwo" class="nav-link">Bezpieczeństwo</a></li>
                    <li class="nav-item"><a href="/temat/firma" class="nav-link">Mała Firma</a></li>
				</ul>
				
			<section class="shareArticle">
	<div id="socialFocusContainer" class="socialFocusContainer">
		<div id="socialFocusShareBtns" class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
			<div class="socialIcon facebook">
				<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html" data-gd-use-network-button="false">
					<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FBridgertonowie-2-przecieki-plotki-oficjalne-informacje%2C424996.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
				</div>
			</div>
			<div class="socialIcon twitter">
				<div data-gd-plugin="twitter-share" data-gd-tw-text="Bridgertonowie 2 - przecieki, plotki, oficjalne informacje" data-gd-tw-url="https://www.pcworld.pl/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html" data-gd-use-network-button="false">
					<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=Bridgertonowie+2+-+przecieki%2C+plotki%2C+oficjalne+informacje&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FBridgertonowie-2-przecieki-plotki-oficjalne-informacje%2C424996.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
				</div>
			</div>
		</div>
	</div>
</section>
<a class="ms-pcw-logo" href="/" title="" target="_blank"></a>
			</div><!-- /.navbar-collapse -->
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="collapse navbar-collapse" id="bs-navbar-search-2">
				<form class="navbar-form form-inline" action="/szukaj.html">
					<div class="input-group flex-nowrap">
						<span class="input-group-prepend">
							<div class="input-group-text bg-transparent"><i class="fa fa-search"></i></div>
						</span>
						<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
						<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
						<input type="hidden" name="cof" value="FORID:11" />
						<input type="hidden" name="sort" value="metatags-pubdate" />
					</div>
				</form>
			</div>
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="mobile">
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#bs-navbar-search-2" aria-controls="navbarNavAltMarkup" aria-expanded="false" aria-label="Rozwiń">
					<span class="navbar-search-icon"><i class="fa fa-search text-white"></i></span>
				</button>
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#bs-navbar-collapse-2" aria-controls="navbarNavAltMarkup" aria-expanded="false" aria-label="Rozwiń">
					<span class="navbar-toggler-icon"></span>
				</button>
			</div>
		</nav>
	</div>
</div>
<div class="hot-topics separator d-none d-md-block">
	<ul>
<li>Gorące tematy:</li><li><a href="/porada/Ranking-najlepsze-VPN-w-2019-roku-Czym-jest-VPN-Dlaczego-warto-miec-VPN,411972.html">Najlepszy VPN 2020</a></li><li><a href="/ranking/Najlepszy-antywirus-2019-ranking-top-10-antywirusow,406168.html">Najlepszy antywirus 2020</a></li><li><a href="/news/Android-11-lista-telefonow-do-aktualizacji-04-08-2020,421508.html">Android 11</a></li><li><a href="/news/iPhone-12-data-premiery-cena-specyfikacja-techniczna-04-05-2020,414398.html">iPhone 12</a></li><li><a href="https://www.pcworld.pl/news/Xbox-Series-X-specyfikacja-cena-data-premiery,418758.html" data-status="https://www.pcworld.pl/news/Xbox-Series-X-specyfikacja-cena-data-premiery,418758.html">Xbox Series X</a></li><li><a href="/news/PlayStation-5-data-premiery-cena-specyfikacja-28-01-2020,409183.html">PlayStation 5</a></li><li><a href="/news/Samsung-Galaxy-S21-data-premiery-cena-specyfikacja-techniczna-16-10-2020,423406.html">Samsung Galaxy S21</a></li>	</ul>
</div>										



<meta itemprop="url" content="https://pcworld.pl/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html" />


<div style="margin-top: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PCW - gorna nawigacja -->
<ins class="adsbygoogle adsbygoogle-link-unit"
    style="display:inline-block"
    data-ad-client="ca-pub-4144788155563610"
    data-ad-slot="2382148233"
    data-ad-format="link"></ins>
<script>
function ad169da8e6279c332164a615722d8d3760() {
	if (IDG.GPT.runCode !== null) {
		(adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=((!consent.personalization)?1:0);
		(adsbygoogle = window.adsbygoogle || []).push({});
	} else {
		setTimeout(function(){ad169da8e6279c332164a615722d8d3760();}, 500);
	}
}
ad169da8e6279c332164a615722d8d3760();
</script>
</div>

<div class="d-none d-md-block">
	<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
		<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a itemprop="item" href="/"><span itemprop="name">Strona główna</span></a>
			<meta itemprop="position" content="1" />
		</li>
		<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

			<a href="/news" title="Wiadomości" itemprop="item"><span itemprop="name">Wiadomości</span></a>
						<meta itemprop="position" content="2" />
				</li>
		<li class="breadcrumb-item active" aria-current="page" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

			<span title="Bridgertonowie 2 - przecieki, plotki, oficjalne informacje" itemprop="name">Bridgertonowie 2 - przecieki, plotki, oficjalne...</span>
						<meta itemprop="position" content="3" />
				</li>
	</ol>
</div>
<div class="row">
	<div class="col-lg-8 col-12 left-side">
		<div id="newsmore424996" class="news-more" data-stats="true">
			<article itemscope itemtype="http://schema.org/NewsArticle">
				<h1 itemprop="headline name">Bridgertonowie 2 - przecieki, plotki, oficjalne informacje</h1>
				
				<div id="container-article-meta">
					<ul>
	<li>
		<figure class="author-image"><img src="https://www.pcworld.pl/g1/global/author/magda_pilarczyk.png" /></figure>
	</li>
	<li class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="newsautor" href="#autorLink" data-toggle="modal" data-target="#newsmore424996 #idg-author-7444" itemprop="name">Magda Pilarczyk</a>,</li>
 
						<li itemprop="datePublished" class="date" content="2021-01-21T20:47:26+01:00">
							21.01.2021, godz. 20:47						</li>
						<li>
											<ul class="tags">
																							<li><a href="/temat/Bridgertonowie" class="tag">Bridgertonowie</a></li>
													<li><a href="/temat/Netflix" class="tag">Netflix</a></li>
													<li><a href="/temat/2%2Bsezon" class="tag">2 sezon</a></li>
													<li><a href="/temat/premiera" class="tag">premiera</a></li>
												</ul>
										</li>
						
						
<li class="socialite-top">
	<div id="socialFocusContainer" class="socialFocusContainer">
		<div id="socialFocusShareBtns" class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
			<div class="socialIcon facebook">
				<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html" data-gd-use-network-button="false">
					<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FBridgertonowie-2-przecieki-plotki-oficjalne-informacje%2C424996.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
				</div>
			</div>
			<div class="socialIcon twitter">
				<div data-gd-plugin="twitter-share" data-gd-tw-text="Bridgertonowie 2 - przecieki, plotki, oficjalne informacje" data-gd-tw-url="https://www.pcworld.pl/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html" data-gd-use-network-button="false">
					<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=Bridgertonowie+2+-+przecieki%2C+plotki%2C+oficjalne+informacje&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FBridgertonowie-2-przecieki-plotki-oficjalne-informacje%2C424996.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
				</div>
			</div>
		</div>
	</div>
</li>					</ul>
				</div>
				
				<span itemprop="articleBody description text"  id="tresc">
									<p><strong>Netflix potwierdził: powstanie drugi sezon serialu "Bridgertonowie"! Z tej okazji postanowiliśmy zebrać dla Was wszystkie informacje w jednym miejscu i aktualizować je na bieżąco.</strong></p>
				
											<meta itemprop="image" content="https://www.pcworld.pl/g1/news/thumbnails/3/4/343235_AAAABZWt_Y4zzTAqWD3hmVY9HHt_Qsgq24fJvepErRvyvJhpzKiFSeDO_lTWQPSMWTjmKCB7PHpqbqm6oxfO3vXpFcrm_rJs_jpg_80_resize_770x1000.webp"></meta>
				<div class="panorama">
					<figure>
						<picture>
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/343235_AAAABZWt_Y4zzTAqWD3hmVY9HHt_Qsgq24fJvepErRvyvJhpzKiFSeDO_lTWQPSMWTjmKCB7PHpqbqm6oxfO3vXpFcrm_rJs_jpg_80_resize_320x240.webp" media="(max-width: 320px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/343235_AAAABZWt_Y4zzTAqWD3hmVY9HHt_Qsgq24fJvepErRvyvJhpzKiFSeDO_lTWQPSMWTjmKCB7PHpqbqm6oxfO3vXpFcrm_rJs_jpg_80_resize_480x360.webp" media="(max-width: 479px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/343235_AAAABZWt_Y4zzTAqWD3hmVY9HHt_Qsgq24fJvepErRvyvJhpzKiFSeDO_lTWQPSMWTjmKCB7PHpqbqm6oxfO3vXpFcrm_rJs_jpg_80_resize_768x576.webp" media="(max-width: 767px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/343235_AAAABZWt_Y4zzTAqWD3hmVY9HHt_Qsgq24fJvepErRvyvJhpzKiFSeDO_lTWQPSMWTjmKCB7PHpqbqm6oxfO3vXpFcrm_rJs_jpg_80_resize_991x743.webp" media="(max-width: 991px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/343235_AAAABZWt_Y4zzTAqWD3hmVY9HHt_Qsgq24fJvepErRvyvJhpzKiFSeDO_lTWQPSMWTjmKCB7PHpqbqm6oxfO3vXpFcrm_rJs_jpg_80_resize_750x563.webp">
							<img class="largeImage img-fluid imgId343235" src="https://www.pcworld.pl/g1/news/thumbnails/3/4/343235_AAAABZWt_Y4zzTAqWD3hmVY9HHt_Qsgq24fJvepErRvyvJhpzKiFSeDO_lTWQPSMWTjmKCB7PHpqbqm6oxfO3vXpFcrm_rJs_jpg_80_resize_750x1000.webp" itemprop="image" title="Bridgertonowie" />
						</picture>
											</figure>
				</div>
						
							<div class="spis-tresci separator">
					<span class="list-group-item" data-toggle="collapse" data-target="#list-spis-tresci" aria-expanded="true"> Spis treści <span class="float-right fa fa-chevron-down"></span><span class="float-right fa fa-chevron-up"></span></span>
					<div id="list-spis-tresci" class="sublinks collapse show" aria-expanded="true">
														<a href="/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html#sub230466" class="list-group-item" title="Fabuła">Fabuła</a>
															<a href="/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html#sub230464" class="list-group-item" title="Aktorzy">Aktorzy</a>
															<a href="/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html#sub230467" class="list-group-item" title="Data Premiery">Data Premiery</a>
																		</div>
				</div>
				<br />
													<div class="storybody">
						<p>Scenariusz do serialu <strong>"Bridgertonowie"</strong> został napisany przez <strong>Chrisa Van Dusena</strong> na podstawie cyklu powieści o tym samym tytule pióra Julii Quinn. Produkcja została nakręcona przez studio <strong>Netflix</strong> i właśnie na ich platformie VOD zadebiutowała 25 grudnia 2020 roku. Serial zdobył na tyle ogromną popularność, że <strong>twórcy zdecydowali się na nakręcenie drugiego sezonu</strong>.</p>

<p><div class="d-lg-none"><div class="adsense-lazyload lazyload_ad" id="adf5017e3dc38c4f6a4b1eb408323b9fe2">
	<code type="text/javascript">
	<!-- 
		function adf5017e3dc38c4f6a4b1eb408323b9fe2() {
			if (IDG.GPT.runCode !== null && isElementVisibility('adf5017e3dc38c4f6a4b1eb408323b9fe2')) {
				var element = document.createElement("script");
				element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
				document.body.appendChild(element);
				document.write('<div style="margin-top: 20px;" class="adsense-lazyload-mpu-intertext"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4144788155563610" data-ad-slot="9581779115" data-ad-format="auto"></ins></div>');
				(adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=((!consent.personalization)?1:0);
				(adsbygoogle = window.adsbygoogle || []).push({});
			} else {
				setTimeout(function(){adf5017e3dc38c4f6a4b1eb408323b9fe2();}, 500);
			}
		}
		adf5017e3dc38c4f6a4b1eb408323b9fe2();
	//-->
	</code>
</div>
</div></p>

<p><!--srodtytul s:230464 --><a id="sub230464"></a><h2 class="subtytul">Fabuła</h2><!--/srodtytul s:230464 --></p>

<p>Dla przypomnienia, serial opowiada, a jakże, o rodzinie Bridgertonów. Feministyczna historia miłosna umieszczona jest w czasach brytyjskiej regencji i <strong>ujawnia życie członków londyńskich wyższych sfer</strong>. Seria opowiada o perypetiach ósemki rodzeństwa, która pokazuje jak pełne bólu, radości, samotności i blasku jest życie każdego z nich.</p>

<!-- 343815 -->
<!-- z:343236 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 1000px; max-width: 100%;" id="image_343236">
	<a href="https://www.pcworld.pl/g1/news/3/4/343236" class="bigimg" title="" data-width="1000" data-height="668" data-status="https://www.pcworld.pl/g1/news/3/4/343236">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/343236_br1_jpg_90_adaptiveresize_750x501.webp" alt="Bridgertonowie" title="Bridgertonowie" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/343236_br1_jpg_90_adaptiveresize_750x501.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/343236_br1_jpg_90_adaptiveresize_320x214.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/343236_br1_jpg_90_adaptiveresize_480x321.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/4/343236_br1_jpg_90_adaptiveresize_768x513.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/3/4/343236_br1_jpg_90_adaptiveresize_991x662.webp 991w" />
	</a>
</figure>
<!-- end z:343236 --><p></p>

<p>W pierwszym sezonie śledziliśmy losy <strong>Daphne Bridgerton</strong>, najstarszej córki potężnej rodziny, której rolą było znalezienie sobie odpowiedniego męża, który usytuowałby całą familę na odpowiednim, wysokim poziomie. Niestety, starszy <strong>brat odrzucał każdego potencjalnego kandydata</strong>, co skutkowało kierowaniem licznych oszczerstw i plotek w kierunku Daphne. Dama <strong>wspólnie z księciem Hastingiem wchodzą w układ, który ma pomóc im obojgu</strong>.</p>

<p><script type="text/javascript">
    (function (v,i) {
        var scp = v.createElement("script"),
            config = {
                ChannelID: 'kgaqhvr6t',
                AdUnitType: '2',
                PublisherID: '191586779475518',
                PlacementID: 'plt8La0sLpabV8kPaPH',
                DivID: '',
                IAB_Category: 'IAB19',
                Keywords: '',
                Language: 'en-us',
                BG_Color: '',
                Text_Color: '',
                Font: '',
                FontSize: '',
            };
        scp.src='https://s.vi-serve.com/tagLoader.js';
        scp.type = "text/javascript";
        scp.async = true;
        scp.onload = function() {
            i[btoa('video intelligence start')].init(config);
        };
        (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
    })(document, window);
</script>
</p>

<p>Kolejny sezon ma skupić się już na zupełnie innych postaciach. Jak się okazuje, <strong>drugi sezon serialu będzie opierał się na książce "Ktoś mnie pokochał" autorstwa Julii Quinn</strong>. Na pierwszym planie pojawią się takie postaci jak <strong>Anthony Bridgerton</strong> oraz <strong>Kate Sheffield</strong>.</p>

<p><!-- t:79394 -->
<div class="embed-responsive embed-responsive-16by9"><iframe allowfullscreen="" frameborder="0" data-ratio="9/16" width="100" height="56" src="//www.youtube.com/embed/3BVrsc4oXjk" class="embed-responsive-item"></iframe></div>
<!-- end t:79394 --></p>

<p><!--srodtytul s:230466 --><a id="sub230466"></a><h2 class="subtytul">Aktorzy</h2><!--/srodtytul s:230466 --></p>

<p>Fani Daphne i księcia Hastinga mogą odetchnąć z ulgą. Co prawda, że <strong>nie będą oni już głównymi postaciami serialu</strong>, ale Chris Van Dusen, czyli twórca produkcji, poinformował, że ci <strong>bohaterowie nigdy nie przestaną być Bridgertonami</strong>, więc zawsze będą częścią serialu.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="add9c28d3d1d30f7c2bfaaeb73a7b4da97">
					<code type="text/javascript">
		<!--
						function ad409c1d734ca160bd58bb996458a62003() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');
					if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad409c1d734ca160bd58bb996458a62003();}, 500);
				}
			}
			ad409c1d734ca160bd58bb996458a62003();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<p>W rolach zobaczymy takich aktorów jak: Phoebe Dynevor, Regé-Jean Page, Luke Newton, Golda Rosheuvel, Jonathan Bailey, Claudia Jessie, Nicola Coughlan, Adjoa Andoh, Ruby Barker, Sabrina Bartlett, Ruth Gemmell, Harriet Cains, Polly Walker i Bessie Carter.</p>

<!-- 343816 -->
<!-- z:343237 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 1200px; max-width: 100%;" id="image_343237">
	<a href="https://www.pcworld.pl/g1/news/3/4/343237" class="bigimg" title="" data-width="1200" data-height="802" data-status="https://www.pcworld.pl/g1/news/3/4/343237">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/343237_bridgerton_2_sezon_1_jpg_90_adaptiveresize_750x501.webp" alt="Bridgertonowie" title="Bridgertonowie" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/343237_bridgerton_2_sezon_1_jpg_90_adaptiveresize_750x501.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/343237_bridgerton_2_sezon_1_jpg_90_adaptiveresize_320x214.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/343237_bridgerton_2_sezon_1_jpg_90_adaptiveresize_480x321.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/4/343237_bridgerton_2_sezon_1_jpg_90_adaptiveresize_768x513.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/3/4/343237_bridgerton_2_sezon_1_jpg_90_adaptiveresize_991x662.webp 991w" />
	</a>
</figure>
<!-- end z:343237 --><p></p>

<p><!--srodtytul s:230467 --><a id="sub230467"></a><h2 class="subtytul">Data Premiery</h2><!--/srodtytul s:230467 --></p>

<p>Według plotek <strong>zdjęcia do drugiego sezonu mają rozpocząć się wiosną</strong> 2021 roku. Prawdopodobne jest więc, że na premierę będziemy musieli poczekać do 2022 roku.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="adbc699e0297956b379b5a07fe34a0c601">
					<code type="text/javascript">
		<!--
						function adfea9c32a5a142f50f756dac9222bf461() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');
					if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){adfea9c32a5a142f50f756dac9222bf461();}, 500);
				}
			}
			adfea9c32a5a142f50f756dac9222bf461();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>					</div>
				</span>
															
								
				<br />
<aside class="shareContainer articleAsideContainer">
	<h4>
		<span>Podziel się</span>
	</h4>
	<div class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
		<div class="socialIcon facebook">
			<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html" data-gd-use-network-button="false">
				<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FBridgertonowie-2-przecieki-plotki-oficjalne-informacje%2C424996.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
			</div>
		</div>
		<div class="socialIcon twitter">
			<div data-gd-plugin="twitter-share" data-gd-tw-text="Bridgertonowie 2 - przecieki, plotki, oficjalne informacje" data-gd-tw-url="https://www.pcworld.pl/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html" data-gd-use-network-button="false">
				<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/Bridgertonowie-2-przecieki-plotki-oficjalne-informacje,424996.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=Bridgertonowie+2+-+przecieki%2C+plotki%2C+oficjalne+informacje&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FBridgertonowie-2-przecieki-plotki-oficjalne-informacje%2C424996.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
			</div>
		</div>
	</div>
</aside>

				
				<div class="modal fade" id="idg-author-7444" tabindex="-1" role="dialog">
	<div class="modal-dialog modal-author-info" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h5 class="modal-title" id="myModalLabel">Autorzy</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
			</div>
			<div class="modal-body">
				
				<div class="row">
					<div class="col-12">
						<img  class="img-fluid" src="https://www.pcworld.pl/g1/global/author/thumbnails/magda_pilarczyk_png_80_resize_150x150.webp" alt="Magda Pilarczyk" />
	<h3>Magda Pilarczyk<span>PCWorld</span></h3>
	<p><strong></strong></p><p>Absolwentka kierunku Intermedia Uniwersytetu Artystycznego. Z zamiłowania  felietonistka i filmoznawczyni. Prywatnie właścicielka psa rasy husky, z którym spędza większość wolnego czasu na świeżym powietrzu. Z redakcją PCWorld związana od niedawna - zajmuje się wiadomościami z zakresu bezpieczeństwa i rozrywki.</p><br/><p><strong>Więcej: <a href="/nasza.redakcja/magda_pilarczyk">Magda Pilarczyk</a></strong></p>					</div>
				</div>
			</div>
		</div>
	</div>
</div>				<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="name" content="PCWorld.pl" class="d-none">
					<meta itemprop="name" content="PCWorld.pl">
				</div>
			</article>
			<div style="clear:both;"></div>
			
					<section>
				<div class="row">
					<div class="col-12">
						<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
					</div>
				</div>
			</section>
		
										<div style="clear:both;"></div>
		</div>
	</div>
	<div class="col-lg-4 d-none d-lg-flex right-side">
		<div class="right-side-wraper-top">
			<div class="wraper-sticky">
				<div id="newsletter-box"></div>
					<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="ad0bcd72071ba8be85663ecd9f16575461">
					<code type="text/javascript">
		<!--
						function add8f86e6531ba3d3b6a35251496b9ed6f() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');
					if (IDG.GPT.slots["ad-mpu"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){add8f86e6531ba3d3b6a35251496b9ed6f();}, 500);
				}
			}
			add8f86e6531ba3d3b6a35251496b9ed6f();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
																																			</div>
		</div>
		<div class="right-side-wraper-bottom">
			<div class="wraper-sticky">
				<div class="d-none d-lg-block">
					<div class="adsense-lazyload lazyload_ad" id="ad78188c0e65cbfbd937ee9ad507b0ae29">
	<code type="text/javascript">
	<!-- 
		function ad78188c0e65cbfbd937ee9ad507b0ae29() {
			if (IDG.GPT.runCode !== null && isElementVisibility('ad78188c0e65cbfbd937ee9ad507b0ae29')) {
				var element = document.createElement("script");
				element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
				document.body.appendChild(element);
				document.write('<div style="margin-top: 20px;" class="adsense-lazyload-mpu-intertext"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4144788155563610" data-ad-slot="9581779115" data-ad-format="auto"></ins></div>');
				(adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=((!consent.personalization)?1:0);
				(adsbygoogle = window.adsbygoogle || []).push({});
			} else {
				setTimeout(function(){ad78188c0e65cbfbd937ee9ad507b0ae29();}, 500);
			}
		}
		ad78188c0e65cbfbd937ee9ad507b0ae29();
	//-->
	</code>
</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="newsmore"></div>






				
					<!-- BILBO LAZY -->
	<div class="bilbo_ad lazyload_ad ad" id="ad5da2c7c91f1f44fb8eba16716df7ad3b">
					<code type="text/javascript">
		<!--
						function ada7d8c71475da76f158768756d79f121c() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');
					if (IDG.GPT.slots["ad-bilbo2"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-bilbo2"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ada7d8c71475da76f158768756d79f121c();}, 500);
				}
			}
			ada7d8c71475da76f158768756d79f121c();
		//-->
		</code>
		</div>
<!-- /BILBO LAZY -->
				<div class="row footer bs-docs-footer">
	<div class="col-12 col-md-6 col-lg-4">
		<p><a href="/"><img src=" data:image/png;base64,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" data-src="/www/image/logo-white-from-idg.png?v=2017" loading="lazy" class="no-optimize lazy" /></a></p>
		
		<p>PC World ułatwia podejmowanie właściwych decyzji zakupowych poprzez liczne testy najnowszego sprzętu i osprzętu, oprogramowania oraz usług internetowych</p>
		
		<div class="row">
			<div class="col-md-6 col-12">
				<ul class="list-unstyled">
					<li><a href="/nasza.redakcja" rel="nofollow">Redakcja</a></li>
					<li><a href="/reklama">Reklama</a></li>
					<li><a href="https://www.idg.com.pl/uslugi" target="_blank" data-status="https://www.idg.com.pl/uslugi">Usługi marketingowe</a></li>
					<li><a href="http://www.idg.pl/kiosk/pcworld.html" target="_blank" data-status="http://www.idg.pl/kiosk/pcworld.html">PC World w Kiosku</a></li>
					<li><a href="/newsletter" rel="nofollow">Newslettery</a></li>
					<li><a href="/news?rss" rel="nofollow">RSS</a></li>
				</ul>
			</div>
			<div class="col-md-6 col-12">
				<ul class="list-unstyled">
					<li><a href="https://www.idg.com.pl/rejestracja/polityka_prywatnosci" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/polityka_prywatnosci">Polityka prywatności</a> <a href="https://www.idg.com.pl/rejestracja/privacy_policy" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/privacy_policy"><img src="data:image/gif;base64,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" data-src="/www/image/en_flag.gif" border="0" title="View English version" loading="lazy" class="no-optimize lazy" style="width:15px;"></a></li>
					<li><a href="https://www.idg.com.pl/rejestracja/info_cookies" target="_blank" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/info_cookies">Polityka ciasteczek</a> <a href="https://www.idg.com.pl/rejestracja/cookies_policy" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/cookies_policy"><img src="data:image/gif;base64,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" data-src="/www/image/en_flag.gif" border="0" title="View English version" loading="lazy" class="no-optimize lazy" style="width:15px;"></a></li>
					<li class="cmpSettings cmpReshowLink" style="display:none"><!--injected--></li>
					<li><a href="/info_asme.html" rel="nofollow">Wytyczne ASME</a></li>
					<li><a href="/info_regulamin.html" rel="nofollow">Regulamin</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="col-md-6 col-lg-4 d-none d-md-block">
		<div class="navigation">
			<h4 class="footer-title">Tematy</h4>
			<div class="row">
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
					 
									<li><a href="/temat/audio">Audio</a></li>
		 
									<li><a href="/temat/drukarki">Drukarki</a></li>
		 
									<li><a href="/temat/fotografia">Fotografia</a></li>
		 
									<li><a href="/temat/gry">Gry</a></li>
		 
									<li><a href="/temat/kamery-sportowe">Kamery sportowe</a></li>
		 
									<li><a href="/temat/laptopy">Laptopy</a></li>
		 
									<li><a href="/temat/projektory">Projektory</a></li>
		 
									<li><a href="/temat/routery">Routery</a></li>
		 
							</ul>
				</div>
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
									<li><a href="/temat/smartfony">Smartfony</a></li>
		 
									<li><a href="/temat/serwery-nas">Serwery NAS</a></li>
		 
									<li><a href="/temat/tablety">Tablety</a></li>
		 
									<li><a href="/temat/tv">TV</a></li>
		 
									<li><a href="/temat/wifi">WiFi</a></li>
		 
									<li><a href="/temat/vr">VR</a></li>
		 
									<li><a href="/temat/monitory">Monitory</a></li>
		 
									<li><a href="/temat/hosting">Hosting</a></li>
								</ul>
				</div>
			</div>
		</div>
		<div class="navigation">
			<h4 class="footer-title">Serwisy IDG</h4>
			<div class="row">
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
						<li><a href="http://www.idg.pl/kiosk" target="_blank" data-status="http://www.idg.pl/kiosk">Kiosk</a></li>
						<li><a href="http://e-seminaria.pl" target="_blank">E-Seminaria</a></li>
						<li><a href="http://www.computerworld.pl/konferencje" target="_blank" data-status="http://www.computerworld.pl/konferencje">Konferencje</a></li>
						<li><a href="http://www.idg.pl/tv" target="_blank" data-status="http://www.idg.pl/tv">IDG TV</a></li>
						<li><a href="http://www.computerworld.pl/bibliotekait" target="_blank" data-status="http://www.computerworld.pl/bibliotekait">Whitepapers</a></li>
					</ul>
				</div>
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
						<li><a href="http://www.computerworld.pl" target="_blank" data-status="http://www.computerworld.pl">Business IT</a></li>
						<li><a href="http://www.computerworld.pl/sieci" target="_blank" data-status="http://www.computerworld.pl/sieci">Sieci</a></li>
						<li><a href="http://www.internetstandard.pl" target="_blank" data-status="http://www.internetstandard.pl">Marketing &amp; Social Media</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="col-12 col-md-12 col-lg-4">
		<h4 class="footer-title footer-social">Znajdź nas
			<a href="https://www.facebook.com/pcworldpl" class="fab fa-lg fa-facebook"></a>
			<a href="https://twitter.com/#!/pcworldpl" class="fab fa-lg fa-twitter"></a>
		</h4>
		
		<p>Kopiowanie, reprodukcja, retransmisja lub redystrybucja jakichkolwiek materiałów zamieszczonych w serwisie PC World w całości lub w części, w jakimkolwiek medium lub w jakiejkolwiek formie bez oficjalnej zgody wydawnictwa jest stanowczo zabronione.</p>
		<div class="o-a">
			<h4>Zamów reklamę</h4>
			<h5><i class="fa fa-phone"></i> (+48) 662 287 735 </h5>
			<a href="/cdn-cgi/l/email-protection#11747d6b73787465704e7a646365687a70517875763f727e7c3f617d2e4264737b7472652c4b707cd2a2663163747a7d707cd588" class="btn btn-danger write-to-us"><i class="fa fa-check-circle"></i> Napisz do nas</a>
		</div>
	</div>
</div>
	
<div class="modal fade" id="clearModal" tabindex="-1" role="dialog" aria-labelledby="clearModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content"></div> <!-- /.modal-content -->
	</div> <!-- /.modal-dialog -->
</div>			</div>
				<div id="superadunit" class="hidden">
		<div class="ad">
			<a id="superstitial-text" onclick="if(typeof unhide=='function'){unhide('superadunit')};return false;" href="#">Reklama zamknie się za 15 sekund. Przejdź do serwisu &#187;</a>
			<div id="gpt-overlay" class="">
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
								function ad9258c5e0e5725380656bac4d643e9804() {
					if (IDG.GPT.runCode !== null) {
						if (IDG.GPT.slotsOutOfPage["gpt-overlay"] != undefined) {
							IDG.GPT.defineGoogleTagSlot('gpt-overlay', IDG.GPT.slotsOutOfPage["gpt-overlay"]);
							IDG.GPT.addDisplayedAd("gpt-overlay", "true");
							googletag.cmd.push(function() { googletag.display('gpt-overlay'); });
						}
					} else {
						setTimeout(function() { ad9258c5e0e5725380656bac4d643e9804(); }, 500);
					}
				}
				ad9258c5e0e5725380656bac4d643e9804();
				</script>
			</div>
		</div>
	</div>
	<div id="mobilewelcomead" class="">
		<script type="text/javascript">
				function adf071ae9ce28d1a5cd2caed9d45014247() {
			if (IDG.GPT.runCode !== null) {
				if (IDG.GPT.slotsOutOfPage["mobilewelcomead"] != undefined) {
					IDG.GPT.defineGoogleTagSlot('mobilewelcomead', IDG.GPT.slotsOutOfPage["mobilewelcomead"]);
					IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
					jQuery('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
				}
			} else {
				setTimeout(function() { adf071ae9ce28d1a5cd2caed9d45014247(); }, 500);
			}
		}
		adf071ae9ce28d1a5cd2caed9d45014247();
		</script>
	</div>
			


<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/38221/adRecover.js?ts=1548154852988'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<!-- <script type="text/javascript" src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous" id="jQueryScript" async="true"></script> -->
<script>
    //<!--
    var IDG = IDG || {};
IDG.newsletter = IDG.newsletter || {};
IDG.newsletter.news = IDG.newsletter.news || {};

IDG.newsletter.news.init = function() {
	jQuery.ajax({
		dataType: "html", 
		url: "/newsletter/block/newsletternews?ajax=1",
		success: function(data) {
			jQuery("#newsletter-box").html(data);
		}
	});
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function(){
		IDG.newsletter.news.init();
	}]);
} else {
	IDG.newsletter.news.init();
}
    //-->
</script>
<script>
    //<!--
    IDG.news = IDG.news || {};
    //-->
</script>
<script>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</script>
<script>
    //<!--
    	IDG.news.author = IDG.news.author || {};
	IDG.news.author.init = function (){
		jQuery('#article-meta-target').html(jQuery('#container-article-meta').html());
		
		jQuery('.article-author').click(function(){
			var whichAuthor = jQuery(this).find('a').attr('href');
			if($(whichAuthor).hasClass('open')){
				jQuery(whichAuthor).removeClass('open').slideUp('fast',function(){
					jQuery('.article-meta').removeClass('open');
				});
			} else {
				jQuery('.author-info').hide().removeClass('open');
				jQuery(whichAuthor).addClass('open').slideDown('fast',function(){
					jQuery('.article-meta').addClass('open');
				});
			}
			return false;
		});
	};
	if (typeof IDG.global.async !== 'undefined') {
		IDG.global.async.push(['load', function (){
			IDG.news.author.init();
		}]);
	} else {
		IDG.news.author.init();
	}
    //-->
</script>
<script>
    //<!--
    	IDG.news.content = IDG.news.content || {};
	IDG.news.content.init = function(){
		var $hash = location.hash;
		if ($hash.length > 0 && jQuery($hash).length) {
			var pos = jQuery($hash).offset().top;
			if ($hash != '#top')
				pos -= (jQuery(".navbar-header").height()+30);
			if (jQuery($hash).next().is('span'))
				pos -= 30;
			jQuery('body, html').animate({scrollTop: pos});
			return false;
		}
		
		jQuery(".spis-tresci a").click(function(){
			var $hash = jQuery(this).attr('href').split('#');
			//console.log($hash);
			if (typeof $hash[1] !== 'undefined' && jQuery("#"+$hash[1]).length) {
				var pos = jQuery("#"+$hash[1]).offset().top;
				if ($hash[1] != 'top')
					pos -= (jQuery(".navbar-header").height()+30);
				if (jQuery("#"+$hash[1]).next().is('span'))
					pos -= 30;
				jQuery('body, html').animate({scrollTop: pos});
				return false;
			}
		});
		
		setTimeout(function() {
			if (jQuery("#list-spis-tresci").attr('aria-expanded') == "true") {
				jQuery("span.list-group-item").click();
			}
		}, 5000);
	};
	
	if (typeof IDG.global.async !== 'undefined') {
		IDG.global.async.push(['load', function(){
			IDG.news.content.init();
		}]);
	} else {
		IDG.news.content.init();
	}
	
    //-->
</script>
<script>
    //<!--
    var IDG = IDG || {};
IDG.wisp = IDG.wisp || {};

IDG.wisp.init = function() {;
	window.wisp = window.wisp || {};
	wisp.options = {};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = '//engine.widespace.com/map/engine/jssdk.js'; po.id="widespaceScript";
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	wisp.onload = function(){
		var newWSAd1483532678949 = new wisp.AdSpace({
			sid: 'c2fe2a22-3794-4877-9bea-1b685b23663e',
			containerId: 'wsPcWorld'
		});
		newWSAd1483532678949.runAd();
	};
	widespaceScript.addEventListener('load', function () {
		wisp.onload();
	});
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = '//static.ws-cdn.com/integration/wsiframeResizer/wsiframeResizer.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.wisp.init();
	}]);
} else {
	IDG.wisp.init();
}
    //-->
</script>
<script>
    //<!--
    function getParameterByName(name) {
	name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
	var regex = new RegExp("[\\?&]" + name + "=([^&#]*)"),
	results = regex.exec(location.search);
	return results == null ? "" : decodeURIComponent(results[1].replace(/\+/g, " "));
}

function loadHeaderLogin() {
	jQuery("#search").keyup(function(event){
		if(event.which == 13){
			document.myform.submit();
		}
	});
	
	if (getParameterByName('next') == '') {
		var url = "next=" + window.location.pathname + '&' + window.location.search.substring(1);
	}
	else {
		var url = window.location.search.substring(1);
	}
			
	jQuery.ajax({
		dataType: "html", 
		url: "/auth/block/profilenew?ajax=1" + "&" + url,
		success: function(data) {
			jQuery("#login").html(data);
		}
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function(){loadHeaderLogin()}]);
} else {
	jQuery(document).ready(function(){
		loadHeaderLogin();
	});
}
    //-->
</script>
<script>
    //<!--
    !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
    //-->
</script>
<script>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</script>		</div>
		<div class="t-cell tr-cell">
			<div class="ad" id="iab_sky">
				<div id="ad-sky2" class="sky">
					<script type="text/javascript">
								function ad59b4876a911d90ef8eefcc576a7260e4() {
					if (IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-sky2"] != undefined && isElementVisibility('ad-sky2')) {
							IDG.GPT.defineGoogleTagSlot("ad-sky2", IDG.GPT.slots["ad-sky2"]);
							IDG.GPT.addDisplayedAd("ad-sky2", "true");
													jQuery('#ad-sky2').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){ad59b4876a911d90ef8eefcc576a7260e4();}, 500);
					}
				}
				ad59b4876a911d90ef8eefcc576a7260e4();
				</script>
				</div>
</div>


		</div>
	</div>
		
				<script type="text/javascript" async="true">
					var dzial_id = 1;
					var tabela_id = 424996;
				</script>
				<script type="text/javascript" src="/default/index/logn/dzial_id/1/tabela_id/424996/?ajax=1" async="true"></script>
			
			<script type="text/javascript">
				function readCookieHU(name) {
					var nameEQ = name + "=";
					var ca = document.cookie.split(";");
					for(var i=0;i < ca.length;i++) {
						var c = ca[i];
						while (c.charAt(0)==" ")
							c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0)
							return c.substring(nameEQ.length,c.length);
					}
					return null;
				}
				function getQueryStringHU(variable) {
					var query = window.location.search.substring(1);
					var vars = query.split("&");
					for (var i = 0; i < vars.length; i++) {
						var pair = vars[i].split("=");
						if (decodeURIComponent(pair[0]) == variable) {
							return decodeURIComponent(pair[1]);
						}
					}
					return null;
				}
				function makeQueryStringHU() {
					var gs = "";
					var gsh = readCookieHU("idg_hideuser");
					if (gsh != null){
						if (gs != ""){gs+="&";}
						gs += "hash=" + gsh;
					}
					var gsq = getQueryStringHU("hideuser");
					if (gsq != null){
						if (gs != ""){gs+="&";}
						gs += "hideuser=" + gsq;
					}
					if (gs != ""){gs+="&";}
					gs += "callback=?";
					return gs;
				}
				var IDG = IDG || {};
				IDG.global = IDG.global || {};
				IDG.user = IDG.user || {};
				IDG.user.hideuser = IDG.user.hideuser || {};
				IDG.user.hideuser.init = function()  {
					jQuery.ajax({
						url: "https://api.idg.pl/hideuser/ajax/index/?"+makeQueryStringHU(),
						async: true,
						dataType: "json",
						success: function(data) {
							var date = new Date();
							date.setTime(date.getTime()+(24*60*60*365*2*1000));
							document.cookie = "idg_hideuser="+data+"; expires="+date.toGMTString()+"; path=/";
						}
					});
				};
				
				if (typeof IDG.global.async != 'undefined') {
					IDG.global.async.push(['load', function(){

						IDG.user.hideuser.init();
					}]);
				} else {
					IDG.user.hideuser.init();
				}
			</script>
		
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
		<script src="/g1/global/lazyload/lazyload.min.js" id="lazyLoadScript" async="true"></script>
		<script>
		function idg_gls_updateLL() {
			if (typeof window.ll == 'undefined') {
				setTimeout(function(){window.ll.update();},50);
				return;
			}
			window.ll.update();
		}
		
		function idg_gls(){
			if (typeof LazyLoad == "undefined") {
				setTimeout(function() {idg_gls();}, 50);
				return;
			}	
			function logElementEvent(eventName, element) {
				/*
				console.log(
					Date.now(),
					eventName,
					element.getAttribute("data-src")
				);
				*/
			}
			
			var callback_enter = function(element) {
				//logElementEvent("đź”‘ ENTERED", element);
			};
			var callback_exit = function(element) {
				//logElementEvent("đźšŞ EXITED", element);
			};
			var callback_reveal = function(element) {
				//logElementEvent("đź‘ď¸Ź REVEALED", element);
			};
			var callback_loaded = function(element) {
				//logElementEvent("đź‘Ť LOADED", element);
			};
			var callback_finish = function() {
				//logElementEvent("âś”ď¸Ź FINISHED", document.documentElement);
			};
			
			window.ll = new LazyLoad({
				elements_selector: ".lazy",
				callback_enter: callback_enter,
				callback_exit: callback_exit,
				callback_reveal: callback_reveal,
				callback_loaded: callback_loaded,
				callback_finish: callback_finish
			});
		}
		
		lazyLoadScript.addEventListener('load', function () {
			idg_gls();
		});
		</script></body>
</html>