<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="pl" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<html lang="pl">
	<head><script type="text/javascript">
window.loaded = false;
if (window.addEventListener) {
	window.addEventListener("load", function(){
		window.loaded=true;
	}, false);
} else if (window.attachEvent) {
	window.attachEvent("onload", function(){
		window.loaded=true;
	});
} else {
	if (window.onload) {
		window.loaded=true;
	}
}
var IDG = IDG || {};
IDG.global = IDG.global || {};

IDG.global.async = new function() {
	var list = [];
	this.push = function(params) {
		if (window.loaded && typeof window.jQuery !== "undefined") {
			if (typeof params == 'function') {
				params();
			} else {
				if (typeof params[0] == 'function') {
					params[0]();
				} else if (typeof params[1] == 'function') {
					params[1]();
				}
			}
		} else {
			list.push(params);
		}
	};
	
	this.run = function() {
		if (window.loaded && typeof window.jQuery !== "undefined") {
			for(var i in list) {
				try {
					if (typeof list[i] == 'function') {
						list[i]();
					} else if (typeof list[i] == 'object') {
						list[i][1]();
					}
				} catch (ex) {
					console.error(ex);
				}
			}
			list = [];
		} else {
			setTimeout(function(){IDG.global.async.run();}, 100);
		}
	};
	if (window.loaded) {
		setTimeout(function(){IDG.global.async.run();},3500);
	} else {
		if (window.addEventListener) {
			window.addEventListener("load", function(){setTimeout(function(){IDG.global.async.run();},3500);}, false);
		} else if (window.attachEvent) {
			window.attachEvent("onload", function(){setTimeout(function(){IDG.global.async.run();},3500);});
		} else {
			if (window.onload && window.onload !== IDG.global.async.run) {
				IDG.global.async.push(window.onload);
			}
			window.onload = IDG.global.async.run;
		}
	}
};

IDG.global.version = '3.5.765';
IDG.global.load = IDG.global.load || {};
IDG.global.load.script = function(url, id, bAsync, callback) {
	if (document.getElementById(id)) {
		if (typeof callback == 'function') {
			if (document.getElementById(id).load == true) {
				callback();
			} else {
				if (window.addEventListener) {
					document.getElementById(id).addEventListener("load", function(){
						callback();
					});
				} else if (window.attachEvent) {
					document.getElementById(id).attachEvent("load", function(){
						callback();
					});
				}
			}
		}
		return;
	}
	var po = document.createElement("script"),
	head = document.getElementsByTagName("head")[0] || document.documentElement;
	po.id = id;
	po.type = "text/javascript";
	if (!!bAsync) {
		po.async = 'true';
	}
	console.log(id + ' :: FS', typeof callback);
	po.load = false;
	po.onload = po.onreadystatechange = function() {
		this.load = true;
		if (typeof callback == 'function') {
			(callback)();
		}
	}
	po.src = url;
	//var s = document.getElementsByTagName("script")[0];
	//s.parentNode.insertBefore(po, s);
	head.appendChild(po);
};

IDG.global.load.style = function(url, id, preload) {
	if (document.getElementById(id)) {
		return true;
	}
	console.log('link', url);
	console.log('link id', id);
	var tagLinks = document.querySelectorAll("link[href='"+url+"']");
	if (tagLinks.length) {
		tagLinks.setAttribute('id', id);
		return true;
	}
	var po = document.createElement( "link" );
	po.id = id;
	if (preload) {
		po.rel="preload";
		po.as="style";
		po.onload="this.onload=null;this.rel='stylesheet'";
	} else {
		po.rel = "stylesheet";
	}
	po.href = url;
	var s = document.getElementsByTagName("style")[0];
	s.parentNode.insertBefore(po, s);
	return false;
};

//loaded anywhere on the page asynchronously.
(function() {
	var done = false;
	var script = document.createElement("script"),
	head = document.getElementsByTagName("head")[0] || document.documentElement;
	script.src = 'https://code.jquery.com/jquery-3.4.1.min.js';
	script.type = 'text/javascript'; 
	script.async = true;
	script.id = 'jQueryScript';
	script.onload = script.onreadystatechange = function() {
		console.log('jquery loaded');
		/*
		if (!done && (!this.readyState || this.readyState === "loaded" || this.readyState === "complete")) {
			jQuery.noConflict();
			done = true;
			// Process async variable
			console.log('IDG.global.async.length', IDG.global.async.length);
			while(IDG.global.async.length) { // there is some syncing to be done
				var obj = IDG.global.async.shift();
				jQuery(obj[1]);
			}
			
			IDG.global.async = {
				push: function(param){
					(param[1])();
				}
			};
			// End of processing
			script.onload = script.onreadystatechange = null;
			if (head && script.parentNode) {
				head.removeChild(script);
			}
		}
		*/
	};
	head.insertBefore(script, head.firstChild);
})();
</script>
<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.IndexExchange = IDG.IndexExchange || {};
IDG.IndexExchange.init = function() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//js-sec.indexww.com/ht/p/183980-85107497850211.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	} else {
		setTimeout(function(){IDG.IndexExchange.init()}, 500);
	}
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.IndexExchange.init();
	}]);
} else {
	jQuery(window).on('load', function () {
		IDG.IndexExchange.init();
	});
}
</script>

				<script type="text/javascript">
var isAdBlock = 1;
</script>

						<!-- Google Tag Manager -->
<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.GoogleTagManager = IDG.GoogleTagManager || {};
IDG.GoogleTagManager.init = function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PNXWHN');
	
	dataLayer.push({
		'event': 'pageContent',
		'pageContentStatus': '__'
	});
	dataLayer.push({
		'event': 'pageTags',
		'pageTagsStatus': '_playstation-5_ps5_sony_dostawa_konsole_sklepy-internetowe_gry_dostepnosc_sprzedaz_konsola-sony-playstation-5_'
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GoogleTagManager.init();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.GoogleTagManager.init();
	});
}
</script>
<!-- End Google Tag Manager -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedziały! [31.01.2022] -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności</title>	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga(function() {
	var allTrackers = ga.getAll();
});

ga('create', 'UA-27229335-1', 'pcworld.pl', {'useAmpClientId': true});
ga('create', 'UA-19960671-1', 'auto', {'name': 'idgglobal', 'useAmpClientId': true});  // New tracker.

var dimensionValue1 = '_1803_';
ga('set', 'dimension1', dimensionValue1);

var dimensionValue2 = '_PlayStation 5_ps5_Sony_dostawa_konsole_sklepy internetowe_gry_dostępność_sprzedaż_konsola sony playstation 5_';
ga('set', 'dimension2', dimensionValue2);


var dimensionValue4 = '__';
ga('set', 'dimension4', dimensionValue4);


var IDG = IDG || {};
IDG.global = IDG.global || {};


setTimeout(function() {
	ga('send', 'event', 'Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedziały! [31.01.2022] -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności', 'Wizyta');
},20000);

ga('send', 'pageview');
ga('idgglobal.send', 'pageview'); // Send page view for new tracker.

function trackGoogleAnalytics(articleId, slideNumber,articleUri) {
	slideNumber = (slideNumber) ? '#' + slideNumber : '';
	ga('send', 'pageview', articleUri + slideNumber);
	ga('idgglobal.send', 'pageview', articleUri + slideNumber);
	//_gaq.push(['_trackPageview']);
	//gaq.push(['_trackPageview', articleUri + slideNumber]);
}
</script>	<meta name="robots" content="noarchive" />
	<meta name="rating" content="General" />
	<meta name="robots" content="NOODP,NOYDIR" />		<!--  fav and touch icons -->
<link rel="shortcut icon" type="image/x-icon" href="/favicon/favicon.ico" />	
<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png" />
<link rel="manifest" href="/favicon/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
	<link rel="dns-prefetch" href="https://stackpath.bootstrapcdn.com" />
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
<link rel="dns-prefetch" href="https://pbs.twimg.com" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
<link rel="dns-prefetch" href="https://fonts.static.com" />
<link rel="dns-prefetch" href="https://use.fontawesome.com" />
<link rel="dns-prefetch" href="https://www.pcworld.pl" />
<link rel="dns-prefetch" href="https://code.jquery.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://cmpv2.pcworld.pl" />

<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/news?rss" />

<!-- css -->
<noscript><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous"></noscript>
<!-- <noscript><link rel="stylesheet" href="/g1/global/webfonts/ss-social-circle.css?v=3.5.765" /></noscript> -->
<noscript><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" /></noscript>
<!-- <noscript><link rel="stylesheet" href="/www/fonts/awesome/font-awesome.min.css?v=3.5.765" /></noscript> -->
<noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css" /></noscript>
<noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css" /></noscript>


<noscript><link rel="stylesheet" href="/g1/global/_fancybox/2.1.5/source/jquery.fancybox.css" /></noscript>

<link rel="preload" href="/www/bootstrap/css/custom/c40aa9b3aec844f7949ddfc48edf2024.css?v=3.5.765" crossorigin="anonymous" as="style" onload="this.onload=null;this.rel='stylesheet'" id="bsCustomPreloadLink" />
<style type="text/css" id="idgInlineStyle">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</style><style type="text/css" id="idgInlineArticleStyle">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</style>
<noscript><link rel="stylesheet" href="/www/bootstrap/css/idg_all.min.css?v=3.5.765" /></noscript>

<link rel="preload" href="/www/bootstrap/css/fonts.css?v=3.5.765" as="style" onload="this.onload=null;this.rel='stylesheet'" id="idgFontsPreloadLink" />
<link rel="preload" href="/www/bootstrap/css/idg_all.min.css?v=3.5.765" as="style" onload="this.onload=null;this.rel='stylesheet'" id="idgAllPreloadLink" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
	<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.global.version = '3.5.765';
IDG.global.load = IDG.global.load || {};
IDG.global.load.script = IDG.global.load.script || function(url, id, bAsync, callback) {
	if (document.getElementById(id)) {
		if (typeof callback == 'function') {
			if (document.getElementById(id).load == true) {
				callback();
			} else {
				if (window.addEventListener) {
					document.getElementById(id).addEventListener("load", function(){
						callback();
					});
				} else if (window.attachEvent) {
					document.getElementById(id).attachEvent("load", function(){
						callback();
					});
				}
			}
		}
		return;
	}
	var po = document.createElement("script"),
	head = document.getElementsByTagName("head")[0] || document.documentElement;
	po.id = id;
	po.type = "text/javascript";
	if (!!bAsync) {
		po.async = 'true';
	}
	po.load = false;
	po.onload = po.onreadystatechange = function() {
		po.load = true;
		if (typeof callback == 'function') {
			(callback)();
		}
	}
	po.src = url;
	//var s = document.getElementsByTagName("script")[0];
	//s.parentNode.insertBefore(po, s);
	head.appendChild(po);
};

var noAds = 0;
var mainUrl = '';
var _sf_startpt=(new Date()).getTime();

window.grumi = {
	key: '859c0fcb-feae-4616-afed-20011b559baa'
};
IDG.global.load.script('//rumcdn.geoedge.be/859c0fcb-feae-4616-afed-20011b559baa/grumi-ip.js', 'grumiIpScript', true);
</script>
	
	<meta name="description" content="PS5 jako konsola najnowszej generacji jest pożądana przez wielu graczy na całym świecie. W sklepach brakuje egzemplarzy, więc sprawdziliśmy kiedy i gdzie można spodziewać się najnowszego hitu od Sony." >
<meta name="keywords" content="PlayStation 5, ps5, Sony, dostawa, konsole, sklepy internetowe, gry, dostępność, sprzedaż, konsola sony playstation 5" >
<meta name="pubdate" content="2022-01-31 11:53:05" >
<meta property="fb:admins" content="150058696436" >
<meta property="fb:app_id" content="242871505749448" >
<meta property="og:type" content="article" >
<meta property="og:description" content="PS5 jako konsola najnowszej generacji jest pożądana przez wielu graczy na całym świecie. W sklepach brakuje egzemplarzy, więc sprawdziliśmy kiedy i gdzie można spodziewać się najnowszego hitu od Sony." >
<meta property="og:title" content="Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedziały! [31.01.2022]" >
<meta property="og:url" content="https://pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/341186" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/341197" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/342482" >
<meta property="twitter:card" content="summary" >
<meta property="twitter:description" content="PS5 jako konsola najnowszej generacji jest pożądana przez wielu graczy na całym świecie. W sklepach brakuje egzemplarzy, więc sprawdziliśmy kiedy i gdzie można spodziewać się najnowszego hitu od Sony." >
<meta property="twitter:title" content="Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedziały! [31.01.2022]" >
<meta property="twitter:site" content="@pcworldpl" >
<meta property="twitter:url" content="https://pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html" >
<meta property="twitter:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/341186" >
<meta property="twitter:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/341197" >
<meta property="twitter:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/342482" >
<meta name="dateModified" content="2022-01-31T11:53:05+01:00" >	
	





	<link href="https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html" rel="canonical" >
<link href="https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html?amp=1" rel="amphtml" >	<style type="text/css" media="screen">
<!--
  <PageMap>
     <DataObject type="document">
        <Attribute name="title">Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedziały! [31.01.2022]</Attribute>
                <Attribute name="author">Maciej Persona</Attribute>
                <Attribute name="author">Mateusz Czarny</Attribute>
                <Attribute name="description">"PS5 jako konsola najnowszej generacji jest po\u017c\u0105dana przez wielu graczy na ca\u0142ym \u015bwiecie. W sklepach brakuje egzemplarzy, wi\u0119c sprawdzili\u015bmy kiedy i gdzie mo\u017cna spodziewa\u0107 si\u0119 najnowszego hitu od Sony."</Attribute>
                         <Attribute name="last_update">31/01/2022</Attribute>
             </DataObject>
          <DataObject type="metatags">
   		<Attribute name="pubdate" value="20220131"/>
  		</DataObject> 
  		     
     <DataObject type="thumbnail">
             <Attribute name="src" value="https://www.pcworld.pl/g1/news/thumbnails/3/4/341186_ps5dostawa_jpg_80_adaptiveresize_770x432.webp" />
          </DataObject>
     
  </PageMap>

-->
</style>
<style type="text/css" media="all">
<!--
/* css.css */
.bilbo_ad {
	text-align:center;
	padding-top:10px;
	padding-bottom:10px;
}

.ad{
	text-align:center;
}

[id^="google_ads_iframe_"] {
	margin: 0 auto;
}

#superadunit.hidden {
	display: none;
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
}
#superadunit.unhidden {
	display: block;
	position: fixed;
	height: 100%;
	top: 0;
	left: 0;
	width: 100%;
	z-index: 6000000;
	background-color: rgba(0, 0, 0, 0.85);
	height: 100%;
}
#superadunit .ad {
	text-align: center;
	z-index: 6000000;
	width: 100%;
	margin: 100px auto;
}
#superadunit a, #superadunit img {
	border: none;
	z-index: 6000000;
}
#superstitial-text {
	display: block !important;
	color: #fff;
	font-weight: bold;
	font-size: 16px;
	text-decoration: none;
	font-family: Arial,Helvetica,sans-serif;
	padding-bottom: 20px;
}

#welcome_close_times{
	position: fixed;
	font-size: 50px;
	right: 5px;
	top: 5px;
	z-index: 6000001;
	color: #fff;
	text-decoration: none;
	cursor: pointer;
	line-height: 1;
}

#welcome_close_times:hover {
	color: red;
}

.link-sponsor a{
	font-weight: bold;
}

.link-sponsor a span{
	color: red;
	font-size: 12px;
	text-decoration: none;
}

code.lazy-ad {
	display: none;
}
-->
</style>	<script type="text/javascript">
    //<!--
    
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.global.adsShow = true;
    //-->
</script>
<script type="application/ld+json">
    //<!--
    
{
	"@context": "http://schema.org"
	,"@type": "NewsArticle"
	,"mainEntityOfPage": {
		"@type": "WebPage"
		,"@id": "https://google.com/article"
	}
	,"headline": "Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedzia\u0142y! [31.01.2022]"
	,"image": [
		"https://www.pcworld.pl/g1/news/thumb/3/4/341186", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/341197", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/342482"
	   ]
 	
		,"datePublished": "2022-01-31T11:53:05+01:00"
		,"dateModified": "2022-01-31T11:53:05+01:00"
		
		,"author": {
		"@type": "Person",
		"name": [
			"Maciej Persona",
			"Mateusz Czarny"
		]
	}
		,"publisher": {
		"@type": "Organization",
		"name": "PCWorld.pl",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.pcworld.pl/www/image/logo-from-idg-180.png"
		}
	}
	,"description": "PS5 jako konsola najnowszej generacji jest po\u017c\u0105dana przez wielu graczy na ca\u0142ym \u015bwiecie. W sklepach brakuje egzemplarzy, wi\u0119c sprawdzili\u015bmy kiedy i gdzie mo\u017cna spodziewa\u0107 si\u0119 najnowszego hitu od Sony."}
    //-->
</script>
<script type="text/javascript">
    //<!--
    var IDG = IDG || {};
IDG.global = IDG.global || {};

    //-->
</script>
<script type="text/javascript">
    //<!--
    
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();

    //-->
</script>
<script>
    //<!--
    
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_ = { 
	config: { 
		accountId: 146, 
		baseEndpoint: 'https://cmpv2.pcworld.pl',
		consentLanguage: 'pl'
	}
}

    //-->
</script>
<script type="text/javascript">
    //<!--
    if(typeof Promise === 'undefined'){
	//yuk but IE 11 etc only
	document.write('<script src="https://www.promisejs.org/polyfills/promise-7.0.4.min.js"></scr'+'ipt>');
}
if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(function () {
		IDG.global.load.script('https://cmpv2.pcworld.pl/wrapperMessagingWithoutDetection.js', 'wrapperMessagingWithoutDetection', false)
	});
} else {
	jQuery(window).on('load', function() {
		IDG.global.load.script('https://cmpv2.pcworld.pl/wrapperMessagingWithoutDetection.js', 'wrapperMessagingWithoutDetection', false);
	});
}
var consent = consent || {};
consent.runCode = true;

var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.CMP = IDG.CMP || {};
IDG.CMP.bindReshow = true;

IDG.CMP.privacyLink = function(){
	console.log('IDG.CMP.privacyLink');
	var LANG = {
		"pl": {
			reshowText: 'Ustawienia prywatności',
			reshowTitle: 'Zmień swoje ustawienia GDPR'
		},
		"en": {
			reshowText: 'Privacy Settings',
			reshowTitle: 'Edit your GDPR settings'
		},
		"fr": {
			reshowText: 'Param&egrave;tres de confidentialit&eacute;',
			reshowTitle: 'Modifier vos parametres RGPD'
		},
		"es": {
			reshowText: 'Ajustes de privacidad',
			reshowTitle: 'Edita tus ajustes de RGPD'
		},
		"nl": {
			reshowText: 'Privacy instellingen',
			reshowTitle: 'Bewerk uw GDPR-instellingen'
		}
	};
	var siteLang = 'pl';
	var lang = (siteLang in LANG) ? LANG[siteLang] : LANG['pl'];
	
	//update any cmp setting links and show them.
	var els = document.querySelectorAll('.cmpSettings');
	for (var i = 0; i < els.length; ++i) {
		els[i].style = '';
	}
	var els = document.querySelectorAll('.cmpReshowLink'); //add child link to this
	for (var i = 0; i < els.length; ++i) {
		var el = els[i];
		var a = document.createElement('a');
		a.innerHTML = a.innerHTML + lang.reshowText;
		a.title = lang.reshowTitle;
		a.style = 'cursor:pointer';
		el.appendChild(a);
	}
};

function bindReshowCmp() {
	//var url = document.location.pathname;
	IDG.CMP.privacyLink();
	jQuery(".cmpSettings").show();
	jQuery(".cmpReshowLink").on("click", function(e) {
		e.preventDefault();
		window._sp_.loadPrivacyManagerModal(165635);
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		bindReshowCmp();
	}]);
} else {
	jQuery(window).on('load', function() {
		bindReshowCmp();
	});
}
    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    // global variables
var global_ShowSuper = false, global_ShowHero = true;

IDG.GPT.consent = 1;
IDG.GPT.unitName = "/8456/IDG.PL_CSMB_PCWorld.pl";
IDG.GPT.unitName = IDG.GPT.unitName + "/" + "games_section";

IDG.GPT.initFirst = function(){
	//console.log('IDG.GPT.initGoogleGPT');
	//IDG.GPT.initGoogleGPT();
	IDG.GPT.addTarget("URL", encodeURIComponent(window.location));


IDG.GPT.addTarget("PL_Tag", "PlayStation 5,ps5,Sony,dostawa,konsole,sklepy internetowe,gry,dostępność,sprzedaż,konsola sony playstation 5");
IDG.GPT.addTarget("PL_ContentID", "g1803,a424315,c51");

if (null != IDG.GPT.getQsVal("env")) {
	IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
}

IDG.GPT.addTarget("page_type", '');
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GPT.initFirst();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.GPT.initFirst();
	});
}
    //-->
</script>
<script type="text/javascript">
    //<!--
    //proximic.js
var IDG = IDG || {};
IDG.Proximic = IDG.Proximic || {};
IDG.Proximic = function() {
	
	var dfp_called = false;
	var timer;
	var time_out = 200; // Will call dfp if timeout in millisec exceeded
	timer = window.setTimeout(
		function(){
			if (dfp_called == false) {
				dfp_called = true;
		        /*Timeout occurred, call DFP without data*/
		        //console.log("Call to proximic timed out.");
		        this.addDataValuesToDfpTag();
		    }
		}, time_out);
	
	gotSegmentData = function(dataViaJsonp) {
		if (dfp_called == false) {
			dfp_called = true;
		    /*
		      Data has now been received and is now in dataViaJsonp
		      Sample dataViaJsonp (note: response format can be easily changed):
		      {"data":["300003","210000","240000","240001","240005","240006","3fy87w"]}		
		    */
	        window.clearTimeout(timer); /* kill the timeout timer */
		    // use the information within the 'data' key, if key isn't there - don't use the data
		    if ("data" in dataViaJsonp) {
		      /*call DFP with the data*/
		    	this.addDataValuesToDfpTag(dataViaJsonp.data);
		     } else {
		       /*
		           Do not send error codes or unknown values to DFP
		           call DFP without using the data
		           console.log("error");
		       */
		        this.addDataValuesToDfpTag();
		     }
		}
	};

	addDataValuesToDfpTag = function(dataForDFP) {
		// set key:values to the DFP tag and, if this is the final step, call DFPs
		//These values need to be passed in custom criteria as below
		//.setTargeting("proximic", dataForDFP)
		//console.log(dataForDFP);
		if (typeof(dataForDFP) !== "undefined") {
			//call DFP with .setTargeting("proximic", dataForDFP)
			IDG.GPT.addTarget("proximic", dataForDFP);
		 } else {
			 //call DFP without .setTargeting("proximic", dataForDFP)
		 }
	};
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function(){IDG.Proximic()}]);
} else {
	jQuery(window).on('load', function() {
		IDG.Proximic();
	});
}    //-->
</script>
<script type="text/javascript">
    //<!--
    window.currentUrl = encodeURIComponent(window.location.href);
    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    IDG.GPT.start = function() {
	if (typeof consent != 'undefined') {
		console.log('start :: ', consent.runCode);
	} else {
		console.log('start :: no cmp');
		window.consent = window.consent || {};
		consent.runCode = true;
	}
	if (!IDG.GPT.consent || consent.runCode !== null) {
		//alert(1);
		//console.log("personalization :: " + consent.personalization);
		IDG.GPT.setIDGExtraTargetings();
		IDG.GPT.setAllGoogleTagTargetings();
		IDG.GPT.dfpAdManager.init();
		//IDG.GPT.defineAllGoogleTagSlots();
		IDG.GPT.setPermutive();
		IDG.GPT.initGoogleTagService();
		IDG.GPT.runCode = true;
	} else {
		setTimeout(function(){IDG.GPT.start()}, 1000);
	}
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GPT.start();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.GPT.start();
	});
}
    //-->
</script><style type="text/css">
#iab_sky{
	display: none;
}
@media (min-width:1360px) {
	#iab_sky{
		position: fixed;
		display: inline-block;
		width: 160px;
		right: 0px;
		top: 0px;
		z-index: 20;
	}
	
	.content-table-cell {
		margin-right: 160px;
	}
}
@media (min-width:1500px) {
	#iab_sky{
		position: fixed;
		width: 300px;
		display: inline-block;
		right: 0px;
		top: 0px;
		z-index: 20;
	}
	
	.content-table-cell {
		margin-right: 300px;
	}
}

body.screening #iab_sky {
	display: none;
}

body.screening, body.screening .header-bilbo {
	background-position: top center;
	background-repeat: no-repeat;
}

body.screening .header-bilbo {
	background-coor: transparent;
}

body.screening-fixed {
	background-attachment: fixed;
}

body.screening-repeat {
	background-repeat: repeat;
}

body.screening-repeat-y {
	background-repeat: repeat-y;
}

body.screening-repeat-x {
	background-repeat: repeat-y;
}

body.screening, body.screening .header-bilbo {
	cursor: pointer;
}

@media (min-width: 1200px) {
	body.screening .content-table-cell .bilbo_ad + .container > .row{
		background: #fff;
	}
	body.screening .content-table-cell .bilbo_ad + .container .footer.bs-docs-footer .row,
	body.screening .content-table-cell .bilbo_ad + .container .footer.bs-docs-footer{
		background: #000;
	}
	body.screening #banner,
	body.screening #oc-head,
	body.screening #oc-head .oc-head-inner,
	body.screening .container-navbar, 
	body.screening .container-navbar-inside {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .content-table-cell,
	body.screening .page-wrapper{
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .container {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	
	body.screening #oc-head .container-links > li:nth-child(n+4),
	body.screening #oc-head .container-links > li:nth-child(n+5) {
		display: none!important;
	}
	
	body.screening .header-bilbo {
		background-color: transparent;
	}
}
@media (min-width: 1300px) {
	body.screening #banner,
	body.screening #oc-head,
	body.screening #oc-head .oc-head-inner,
	body.screening .container-navbar,
	body.screening .container-navbar-inside {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .content-table-cell,
	body.screening .page-wrapper{
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .container {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	
	body.screening #oc-head .container-links > li:nth-child(n+4),
	body.screening #oc-head .container-links > li:nth-child(n+5) {
		display: none!important;
	}
}


</style>

					
<script type="text/javascript">
window._sp_analytics = {
	config: {
		accountId: 146
	}
};
IDG.global.load.script('/www/js/spa.js', 'spaScript', true);
</script>
<!-- AAX Code BEGIN -->
<script type="text/javascript"> 
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.AAX = IDG.AAX || {};
IDG.AAX.init = function() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		(function () {
			window.aax = window.aax || {}; var aax = window.aax;
			aax.initTime = new Date().getTime(); aax.pubId = "AAXFGX83C";
			aax.ver = "1.2";
			aax.hst = window.location.hostname;
			var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;
			function loadScript(endpoint) {
				var scriptTag = document.createElement("script"), placeTag = document.getElementsByTagName("script")[0];
				scriptTag.type = "text/javascript"; scriptTag.async = true; scriptTag.src = endpoint;
				placeTag.parentNode.insertBefore(scriptTag, placeTag);
			}
			loadScript(aaxEndpoint);
		})();
	} else {
		setTimeout(function(){IDG.AAX.init()}, 100);
	}
};

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		IDG.AAX.init();
	}]);
} else {
	jQuery(window).on('load', function(){
		IDG.AAX.init();
	});
}
</script>
<!-- AAX Code END -->

					
<script type="text/javascript">
var dataLayer = dataLayer || [];

var dataLayerPermutive = {
	"propertyCountry":"PL",
	"datePublished":"2022-01-31T10:53:05+01:00",
	"metaTitle":"Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedzia\u0142y! [31.01.2022]",
	"property":"PCWorld.pl",
	"dateUpdated":"2022-01-31T10:53:05+01:00",
	"headline":"Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedzia\u0142y! [31.01.2022]",
	"displayType":"article",
	"contentType":"news",
	"audience":"consumer",
	"platform":"Web",
	"secondaryChannels":"",
	"primaryChannel":"Gry",
	"isBlog":"false",
	"productNames":"",
	"productManufacturers":"",
	"userId":"",
	"source":"PC World.pl",
	"blogName":"",
	"daysSinceUpdated":"",
	"daysSincePublished":"",
	"isInsiderContent":"false",
	"pageNumber":1,
	"productCategories":"Gry",
	"articleId":"424315",
	"author":"Maciej Persona,Mateusz Czarny",
	"articleHasVideo":"false",
	"isAdBlock": ((window.isAdBlock) ? true : false),
	"isAdEnabled": true
};
			
dataLayer.push(dataLayerPermutive);
</script>
<script type="text/javascript">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</script>

<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    "language": "pl",
    "page_type": "article",
    "page_title": "Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedzia\u0142y! [31.01.2022] -  PC World - Testy i Ceny sprz\u0119tu PC, RTV, Foto, Porady IT, Download, Aktualno\u015bci",
    "page_url": window.location.href,
    "page_url_canonical": "https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html",
    "tags": [
        "PlayStation 5",
        "ps5",
        "Sony",
        "dostawa",
        "konsole",
        "sklepy internetowe",
        "gry",
        "dost\u0119pno\u015b\u0107",
        "sprzeda\u017c",
        "konsola sony playstation 5"
    ],
    "article_categories": [
        "news",
        "Gry"
    ],
    "article_authors": [
        "Maciej Persona",
        "Mateusz Czarny"
    ],
    "article_publication_date": "Mon, 31 Jan 2022 11:53:05 CET"
});

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(function () {
		IDG.global.load.script('https://cdn.onthe.io/io.js/vPyf9n3UoPAD', 'ontheIoScript', true);
	});
} else {
	jQuery(window).on('load', function() {
		IDG.global.load.script('https://cdn.onthe.io/io.js/vPyf9n3UoPAD', 'ontheIoScript', true);
	});
}
</script>
<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 2087578,
        order : {
    "sv1": "3",
    "sv2": "1803",
    "sv3": "",
    "sv4": "",
    "sv5": "51",
    "sv6": "424315"
}
    });
	IDG.global.async.push(['load', 
		function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
	]);
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=2087578" width="1" height="1" alt="" />
</noscript>
<!-- Adform Tracking Code END -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});

function _taboolaLoad() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		  !function (e, f, u, i) {
		    if (!document.getElementById(i)){
		      e.async = 1;
		      e.src = u;
		      e.id = i;
		      f.parentNode.insertBefore(e, f);
		    }
		  }(document.createElement('script'),
			  document.getElementsByTagName('script')[0],
			  '//cdn.taboola.com/libtrc/idg-pcworld1/loader.js',
			  'tb_loader_script');
			  if(window.performance && typeof window.performance.mark == 'function')
			    {window.performance.mark('tbl_ic');}
	} else {
		setTimeout(function(){_taboolaLoad()}, 1000);
	}
}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		_taboolaLoad();
	}]);
} else {
	_taboolaLoad();
}
</script></head>
<body id="art-424315"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNXWHN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div class="content-table-cell">
		<div id="wsPcWorld"></div>
			<div class="bilbo_ad ad d-none d-md-block">
				<div class="ad-bilbo2">
			<div id="ad-bilbo2" class="separator">
					<script type="text/javascript">
								function ad8c1fb0a77b7d73ec54005c414a3dce4a() {
					if (IDG.hasOwnProperty('GPT') && IDG.GPT.hasOwnProperty('runCode') && IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-bilbo2"] != undefined && isElementVisibility('ad-bilbo2')) {
							console.log("ad-bilbo2 - go");
							IDG.GPT.defineGoogleTagSlot("ad-bilbo2", IDG.GPT.slots["ad-bilbo2"]);
							IDG.GPT.addDisplayedAd("ad-bilbo2", "true");
													jQuery('#ad-bilbo2').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){ad8c1fb0a77b7d73ec54005c414a3dce4a();}, 100);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						ad8c1fb0a77b7d73ec54005c414a3dce4a();
					}]);
				} else {
					jQuery(window).on('load', function() {
						ad8c1fb0a77b7d73ec54005c414a3dce4a();
					});
				}
				</script>
				</div>
		</div>
	</div>
		<div class="container">
			
<style>
	a.pcw-logo-partner-xs, a.pcw-logo-partner {
		display: none;
	}
</style>

<div class="container-navbar">
	<div class="container-navbar-inside">
		<nav class="navbar navbar-default navbar-expand-lg d-none d-lg-block">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
				<a class="navbar-brand" href="/"><img data-src="/www/image/logo-from-idg-180.png?v=2018" src=" data:image/png;base64,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" loading="lazy" class="no-optimize lazy" alt="PCWorld" /></a>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="navbar-collapse float-right">
					<ul class="nav navbar-nav navbar-right">
						<li class="nav-item">
							<form class="navbar-form form-inline" action="/szukaj.html">
								<div class="input-group flex-nowrap">
									<span class="input-group-prepend">
										<div class="input-group-text bg-transparent"><i class="fa fa-search"></i></div>
									</span>
									<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
									<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
									<input type="hidden" name="cof" value="FORID:11" />
									<input type="hidden" name="sort" value="metatags-pubdate" />
								</div>
							</form>
						</li>
						<li class="nav-item">
							<a href="https://www.facebook.com/pcworldpl" class="fab fa-lg fa-facebook"></a>
						</li>
						<li class="nav-item">
							<a href="https://twitter.com/#!/pcworldpl" class="fab fa-lg fa-twitter"></a>
						</li> 
						<li class="nav-item">
							<a href="https://www.youtube.com/pcworldpl" class="fab fa-lg fa-youtube"></a>
						</li>
						<li class="nav-item" id="login"></li>
					</ul>
				</div><!-- /.navbar-collapse -->
			</div>
		</nav>
		
		<nav class="navbar navbar-default navbar-default2 navbar-expand-lg custom-toggler"  style="position:relative">
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="navbar-header d-lg-none">
				<a class="navbar-brand" href="/"><img src=" data:image/png;base64,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" data-src="/www/image/logo-white-from-idg.png?v=2017" loading="lazy" class="no-optimize lazy" alt="PCWorld" /></a>
			</div>
			<div class="collapse navbar-collapse" id="bs-navbar-collapse-2">
				<ul class="nav navbar-nav mr-auto">
                    <li class="nav-item"><a href="/artykuly" class="nav-link">Artykuły</a></li>
					<li class="nav-item"><a href="/porady" class="nav-link">Porady</a></li>
					<li class="nav-item"><a href="/ranking" class="nav-link">Rankingi</a></li>
					<li class="nav-item"><a href="/testy" class="nav-link">Testy</a></li>
					<li class="nav-item"><a href="/news" class="nav-link">Wiadomości</a></li>	
		
					<li class="nav-item dropdown"><a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Tematy</a>
						<div class="dropdown-menu" aria-labelledby="navbarDropdown">
																				<a href="/temat/agd" class="dropdown-item">AGD</a>
														<a href="/temat/biznes" class="dropdown-item">Biznes</a>
														<a href="/temat/fotografia" class="dropdown-item">Fotografia i wideo</a>
														<a href="/temat/gry" class="dropdown-item">Gry</a>
														<a href="/temat/hosting" class="dropdown-item">Hosting</a>
														<a href="/temat/internet" class="dropdown-item">Internet</a>
														<a href="/temat/komputery" class="dropdown-item">Komputery</a>
														<a href="/temat/motoryzacja" class="dropdown-item">Motoryzacja</a>
														<a href="/temat/nauka" class="dropdown-item">Nauka</a>
														<a href="/temat/rozrywka" class="dropdown-item">Rozrywka</a>
														<a href="/temat/rtv" class="dropdown-item">RTV</a>
														<a href="/temat/sieci" class="dropdown-item">Sieci</a>
														<a href="/temat/smartfony" class="dropdown-item">Smartfony</a>
														<a href="/temat/diablo-2" class="dropdown-item">Diablo II Resurrected</a>
																			</div>
					</li>

				</ul>
				
			<section class="shareArticle">
	<div id="socialFocusContainer" class="socialFocusContainer">
		<div id="socialFocusShareBtns" class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
			<div class="socialIcon facebook">
				<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html" data-gd-use-network-button="false">
					<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FIle-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022%2C424315.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
				</div>
			</div>
			<div class="socialIcon twitter">
				<div data-gd-plugin="twitter-share" data-gd-tw-text="Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedziały! [31.01.2022]" data-gd-tw-url="https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html" data-gd-use-network-button="false">
					<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=Ile+trwa+dostawa+PlayStation+5%3F+Sklepy+nam+odpowiedzia%C5%82y%21+%5B31.01.2022%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FIle-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022%2C424315.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
				</div>
			</div>
		</div>
	</div>
</section>
			</div><!-- /.navbar-collapse -->
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="collapse navbar-collapse" id="bs-navbar-search-2">
				<form class="navbar-form form-inline" action="/szukaj.html">
					<div class="input-group flex-nowrap">
						<span class="input-group-prepend">
							<div class="input-group-text bg-transparent"><i class="fa fa-search"></i></div>
						</span>
						<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
						<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
						<input type="hidden" name="cof" value="FORID:11" />
						<input type="hidden" name="sort" value="metatags-pubdate" />
					</div>
				</form>
			</div>
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="mobile">
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#bs-navbar-search-2" aria-controls="navbarNavAltMarkup" aria-expanded="false" aria-label="Rozwiń">
					<span class="navbar-search-icon"><i class="fa fa-search text-white"></i></span>
				</button>
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#bs-navbar-collapse-2" aria-controls="navbarNavAltMarkup" aria-expanded="false" aria-label="Rozwiń">
					<span class="navbar-toggler-icon"></span>
				</button>
			</div>
		</nav>
	</div>
</div>
	<div class="row d-none d-md-flex">
		<div class="col=12 col-xs-12 col-sm-12">
			<div class="hot-topics separator">
	<ul>
		<li>Gorące tematy:</li><li><a href="/porada/Ranking-najlepsze-VPN-w-2019-roku-Czym-jest-VPN-Dlaczego-warto-miec-VPN,411972.html">Najlepszy VPN 2022</a></li><li><a href="/ranking/Najlepszy-antywirus-2019-ranking-top-10-antywirusow,406168.html">Najlepszy antywirus 2022</a></li><li><a href="/news/Android-11-lista-telefonow-do-aktualizacji-04-08-2020,421508.html">Android 11</a></li><li><a href="https://www.pcworld.pl/news/Android-12-nowosci-funkcje-data-premiery-kompatybilnosc-01-02-2021,424224.html" data-status="https://www.pcworld.pl/news/Android-12-nowosci-funkcje-data-premiery-kompatybilnosc-01-02-2021,424224.html">Android 12</a></li><li><a href="https://www.pcworld.pl/temat/diablo-2" data-status="https://www.pcworld.pl/temat/diablo-2">Diablo II Resurrected</a></li><li><a href="/news/PlayStation-5-data-premiery-cena-specyfikacja-28-01-2020,409183.html">PlayStation 5</a></li><li><a href="https://www.pcworld.pl/news/Samsung-Galaxy-S22-cena-data-premiery-specyfikacja-20-10-2021,428742.html" data-status="https://www.pcworld.pl/news/Samsung-Galaxy-S22-cena-data-premiery-specyfikacja-20-10-2021,428742.html">Galaxy S22</a></li>		</ul>
			</div>
		</div>
	</div>
								



<meta itemprop="url" content="https://pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html" />



	<div class="row d-none d-md-flex">
		<div class="col-xs-12 col-12">
		<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
			<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
				<a itemprop="item" href="/"><span itemprop="name">Strona główna</span></a>
				<meta itemprop="position" content="1" />
			</li>
				<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
	
					<a href="/news" title="Wiadomości" itemprop="item"><span itemprop="name">Wiadomości</span></a>
									<meta itemprop="position" content="2" />
						</li>
				<li class="breadcrumb-item active" aria-current="page" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
	
					<span title="Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedziały! [31.01.2022]" itemprop="name">Ile trwa dostawa PlayStation 5? Sklepy nam...</span>
									<meta itemprop="position" content="3" />
						</li>
				</ol>
		</div>
	</div>
<div class="row">
	<div class="col-lg-8 col-12 left-side">
		<div id="newsmore424315" class="news-more" data-stats="true" data-io-article-url="https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html">
			<article itemscope itemtype="http://schema.org/NewsArticle">
				<h1 itemprop="headline name">Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedziały! [31.01.2022]</h1>
				
				<div id="container-article-meta">
					<ul>
	<li>
		<figure class="author-image"><img src="https://www.pcworld.pl/g1/global/author/thumbnails/maciej_persona_png_90_resize_32x32.webp" width="32" height="32" alt="Maciej Persona" /></figure>
	</li>
	<li class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="newsautor" href="#autorLink" data-toggle="modal" data-target="#newsmore424315 #idg-author-7422" itemprop="name">Maciej Persona</a>,</li>
	<li>
		<figure class="author-image"><img src="/www/image/redaktor.jpg" width="32" height="32" alt="Mateusz Czarny" /></figure>
	</li>
	<li itemscope itemtype="http://schema.org/Person"><a class="newsautor" href="mailto:" itemprop="name">Mateusz Czarny</a>,</li>
 
						<li itemprop="datePublished" class="date" content="2022-01-31T11:53:05+01:00">
							31.01.2022, godz. 11:53						</li>
						<li>
											<ul class="tags">
																							<li><a href="/temat/PlayStation%2B5" class="tag">PlayStation 5</a></li>
													<li><a href="/temat/ps5" class="tag">ps5</a></li>
													<li><a href="/temat/Sony" class="tag">Sony</a></li>
													<li><a href="/temat/dostawa" class="tag">dostawa</a></li>
												</ul>
										</li>
						
						
<li class="socialite-top">
	<div id="socialFocusContainer" class="socialFocusContainer">
		<div id="socialFocusShareBtns" class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
			<div class="socialIcon facebook">
				<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html" data-gd-use-network-button="false">
					<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FIle-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022%2C424315.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
				</div>
			</div>
			<div class="socialIcon twitter">
				<div data-gd-plugin="twitter-share" data-gd-tw-text="Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedziały! [31.01.2022]" data-gd-tw-url="https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html" data-gd-use-network-button="false">
					<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=Ile+trwa+dostawa+PlayStation+5%3F+Sklepy+nam+odpowiedzia%C5%82y%21+%5B31.01.2022%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FIle-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022%2C424315.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
				</div>
			</div>
		</div>
	</div>
</li>					</ul>
				</div>
				
				<span itemprop="articleBody description text"  id="tresc">
									<p><strong>PS5 jako konsola najnowszej generacji jest pożądana przez wielu graczy na całym świecie. W sklepach brakuje egzemplarzy, więc sprawdziliśmy kiedy i gdzie można spodziewać się najnowszego hitu od Sony.</strong></p>
				
						
							<div class="spis-tresci separator">
					<span class="list-group-item" data-toggle="collapse" data-target="#list-spis-tresci" aria-expanded="true"> Spis treści <span class="float-right fa fa-chevron-down"></span><span class="float-right fa fa-chevron-up"></span></span>
					<div id="list-spis-tresci" class="sublinks collapse show" aria-expanded="true">
														<a href="/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html#sub234489" class="list-group-item" title="Dostępność PS5 w polskich sklepach - oto co wiemy">Dostępność PS5 w polskich sklepach - oto co wiemy</a>
															<a href="/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html#sub245004" class="list-group-item" title="Media Expert">Media Expert</a>
															<a href="/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html#sub245005" class="list-group-item" title="Morele">Morele</a>
															<a href="/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html#sub245006" class="list-group-item" title="RTV Euro AGD">RTV Euro AGD</a>
															<a href="/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html#sub245007" class="list-group-item" title="Media Markt">Media Markt</a>
															<a href="/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html#sub245009" class="list-group-item" title="Neonet">Neonet</a>
															<a href="/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html#sub245010" class="list-group-item" title="OleOle">OleOle</a>
															<a href="/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html#sub245011" class="list-group-item" title="x-kom">x-kom</a>
															<a href="/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html#sub245013" class="list-group-item" title="Amazon.pl">Amazon.pl</a>
															<a href="/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html#sub230111" class="list-group-item" title="Aktualizacja 12.01.2021">Aktualizacja 12.01.2021</a>
															<a href="/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html#sub230536" class="list-group-item" title="Aktualizacja 26.01.2021">Aktualizacja 26.01.2021</a>
															<a href="/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html#sub230647" class="list-group-item" title="Aktualizacja 29.01.2021">Aktualizacja 29.01.2021</a>
															<a href="/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html#sub231305" class="list-group-item" title="Aktualizacja 24.02.2021">Aktualizacja 24.02.2021</a>
															<a href="/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html#sub232680" class="list-group-item" title="Aktualizacja 01.04.2021">Aktualizacja 01.04.2021</a>
															<a href="/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html#sub233652" class="list-group-item" title="Aktualizacja 30.04.2021">Aktualizacja 30.04.2021</a>
																		</div>
				</div>
				<br />
													<div class="storybody">
						<!-- 341763 -->
<!-- z:341186 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 1350px; max-width: 100%;" id="image_341186">
	<a href="https://www.pcworld.pl/g1/news/thumb/3/4/341186" class="bigimg" title="" data-width="1350" data-height="900" data-fancybox-type="image" data-fancybox-group="group_70b6d5908458cfabbcb8c789e1b3d032" data-status="https://www.pcworld.pl/g1/news/thumb/3/4/341186">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/341186_ps5dostawa_jpg_95_adaptiveresize_750x500.webp" alt="Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedziały! [31.01.2022]" title="Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedziały! [31.01.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/341186_ps5dostawa_jpg_95_adaptiveresize_750x500.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/341186_ps5dostawa_jpg_95_adaptiveresize_320x213.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/341186_ps5dostawa_jpg_95_adaptiveresize_480x320.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/4/341186_ps5dostawa_jpg_95_adaptiveresize_768x512.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/3/4/341186_ps5dostawa_jpg_95_adaptiveresize_991x661.webp 991w" width="750" height="500" />
	</a>
</figure>
<!-- end z:341186 -->

<p>Premiera konsol nowej generacji jest zawsze wielkim wydarzeniem dla fanów technologicznej rozrywki. Kolejne nakłady egzemplarzy rozchodzą się w zawrotnym tempie, a końca tego szaleństwa jak na razie nie widać. Przeanalizowaliśmy oferty i skontaktowaliśmy się z najpopularniejszymi <strong>sklepami internetowymi</strong>, które w swojej ofercie mają najnowszy produkt Sony. Jak się okazuje, dostępność PS5 wciąż jest mocno utrudniona.</p>

<div class="d-lg-none"><div class="adsense-lazyload-mpu-intertext">

<div class="adsense-lazyload lazyload_ad" id="adcf6ec1081b6ea6dbaca66cbf0e6281ad">

<code type="text/javascript">

<!--

function adcf6ec1081b6ea6dbaca66cbf0e6281ad() {

if (IDG.GPT.runCode !== null && isElementVisibility('adcf6ec1081b6ea6dbaca66cbf0e6281ad')) {

var element = document.createElement("script");

element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

document.body.appendChild(element);

document.write('<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4144788155563610" data-ad-slot="9581779115" data-ad-format="auto"></ins>');

(adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=((!consent.personalization)?1:0);

(adsbygoogle = window.adsbygoogle || []).push({});

} else {

setTimeout(function(){adcf6ec1081b6ea6dbaca66cbf0e6281ad();}, 100);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adcf6ec1081b6ea6dbaca66cbf0e6281ad();

}]);

} else {

jQuery(window).on('load', function() {

adcf6ec1081b6ea6dbaca66cbf0e6281ad();

});

}

//-->

</code>

</div>

</div>

</div>

<!--srodtytul s:234489 -->
<h2 id="sub234489" class="subtytul">Dostępność PS5 w polskich sklepach - oto co wiemy</h2>
<!--/srodtytul s:234489 -->

<p>Przedstawiamy wam uzyskane na temat <strong>dostaw</strong> informacje, które będą ponownie aktualizowane jak tylko sytuacja w sklepach ulegnie zmianie.</p>

<p><strong>Zobacz również:</strong><ul class="rec"><li><a href="https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-28-01-2022,424495.html?utm_source=news&amp;utm_campaign=polecane&amp;utm_medium=tags" target="_blank" class="link" title="PS5 – gdzie kupić konsolę? Kompletna lista sklepów z PlayStation 5 [28.01.2022]"  data-status="https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-28-01-2022,424495.html?utm_source=news&amp;amp;utm_campaign=polecane&amp;amp;utm_medium=tags"><strong>PS5 – gdzie kupić konsolę? Kompletna lista sklepów z PlayStation 5 [28.01.2022]</strong></a></li><li><a href="https://www.pcworld.pl/news/State-of-Play-z-oficjalna-data-Wiemy-na-jakiej-grze-skupi-sie-Sony,435833.html?utm_source=news&amp;utm_campaign=polecane&amp;utm_medium=tags" target="_blank" class="link" title="State of Play z oficjalną datą. Wiemy, na jakiej grze skupi się Sony"  data-status="https://www.pcworld.pl/news/State-of-Play-z-oficjalna-data-Wiemy-na-jakiej-grze-skupi-sie-Sony,435833.html?utm_source=news&amp;amp;utm_campaign=polecane&amp;amp;utm_medium=tags"><strong>State of Play z oficjalną datą. Wiemy, na jakiej grze skupi się Sony</strong></a></li><li><a href="https://www.pcworld.pl/news/Android-12-Android-12L-Sprawdz-czy-twoje-urzadzenie-otrzyma-aktualizacje-AKTUALIZACJA-31-01-2022,425960.html?utm_source=news&amp;utm_campaign=polecane&amp;utm_medium=tags" target="_blank" class="link" title="Android 12/Android 12L. Sprawdź, czy twoje urządzenie otrzyma aktualizację [AKTUALIZACJA 31.01.2022]"  data-status="https://www.pcworld.pl/news/Android-12-Android-12L-Sprawdz-czy-twoje-urzadzenie-otrzyma-aktualizacje-AKTUALIZACJA-31-01-2022,425960.html?utm_source=news&amp;amp;utm_campaign=polecane&amp;amp;utm_medium=tags"><strong>Android 12/Android 12L. Sprawdź, czy twoje urządzenie otrzyma aktualizację [AKTUALIZACJA 31.01.2022]</strong></a></li><div id="ad-sponsor-link">
				<script type='text/javascript'>
					function ad9c1d42ab6721e064509587ec2374b6b6() {
					if (IDG.hasOwnProperty('GPT') && IDG.GPT.hasOwnProperty('runCode') && IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-sponsor-link"] != undefined && isElementVisibility('ad-sponsor-link')) {
							console.log("ad-sponsor-link - go");
							IDG.GPT.defineGoogleTagSlot("ad-sponsor-link", IDG.GPT.slots["ad-sponsor-link"]);
							IDG.GPT.addDisplayedAd("ad-sponsor-link", "true");
							jQuery('#ad-sponsor-link').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){ad9c1d42ab6721e064509587ec2374b6b6();}, 100);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						ad9c1d42ab6721e064509587ec2374b6b6();
					}]);
				} else {
					jQuery(window).on('load', function() {
						ad9c1d42ab6721e064509587ec2374b6b6();
					});
				}
				</script>
			</div></ul>

<!--srodtytul s:245004 -->
<h2 id="sub245004" class="subtytul">Media Expert</h2>
<!--/srodtytul s:245004 -->

<p>PS5 jest obecnie <strong>dostępne</strong> w sklepie internetowym. W przypadku zamówień dokonanych od poniedziałku do czwartku, sklep zobowiązuje się do wysyłki <strong>w następny dzień roboczy</strong>.</p>

<div class="vi-video">

<script type="text/javascript">

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

(function (v,i) {

var scp = v.createElement("script"),

config = {

ChannelID: 'kgaqhvr6t',

AdUnitType: '2',

PublisherID: '191586779475518',

PlacementID: 'plt8La0sLpabV8kPaPH',

DivID: '',

IAB_Category: 'IAB19',

Keywords: '',

Language: 'en-us',

BG_Color: '',

Text_Color: '',

Font: '',

FontSize: '',

};

scp.src='https://s.vi-serve.com/tagLoader.js';

scp.type = "text/javascript";

scp.async = true;

scp.onload = function() {

i[btoa('video intelligence start')].init(config);

};

(v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);

})(document, window);

}]);

} else {

jQuery(window).on('load', function() {

(function (v,i) {

var scp = v.createElement("script"),

config = {

ChannelID: 'kgaqhvr6t',

AdUnitType: '2',

PublisherID: '191586779475518',

PlacementID: 'plt8La0sLpabV8kPaPH',

DivID: '',

IAB_Category: 'IAB19',

Keywords: '',

Language: 'en-us',

BG_Color: '',

Text_Color: '',

Font: '',

FontSize: '',

};

scp.src='https://s.vi-serve.com/tagLoader.js';

scp.type = "text/javascript";

scp.async = true;

scp.onload = function() {

i[btoa('video intelligence start')].init(config);

};

(v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);

})(document, window);

});

}

</script>

</div>

</p>

<ul><li><a href="https://clkpl.tradedoubler.com/click?p(237638)a(2493295)g(21260760)url(https%3A%2F%2Fwww.mediaexpert.pl%2Fgaming%2Fplaystation-5%2Fkonsole-ps5%2Fkonsola-sony-ps5-ratchet-clank-rift-apart-ps-plus-365-days-soft-bundle)epi(https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html)" rel="nofollow" target="_blank" class="link" title="Konsola SONY PlayStation 5 + Ratchet &amp; Clank: Rift Apart + PlayStation Plus 365 dni" data-status="https://www.mediaexpert.pl/gaming/playstation-5/konsole-ps5/konsola-sony-ps5-ratchet-clank-rift-apart-ps-plus-365-days-soft-bundle">Konsola SONY PlayStation 5 + Ratchet &amp; Clank: Rift Apart + PlayStation Plus 365 dni</a> - <strong>3249 zł</strong></li><li><a href="https://clkpl.tradedoubler.com/click?p(237638)a(2493295)g(21260760)url(https%3A%2F%2Fwww.mediaexpert.pl%2Fgaming%2Fplaystation-5%2Fkonsole-ps5%2Fkonsola-sony-ps5-gra-ps5-ratchet-clank-gra-ps5-miles-morales-gra-ps5-got-dir-cut)epi(https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html)" rel="nofollow" target="_blank" class="link" title="Konsola PlayStation 5 + Ratchet &amp; Clank + Miles Morales + Ghost of Tsushima" data-status="https://www.mediaexpert.pl/gaming/playstation-5/konsole-ps5/konsola-sony-ps5-gra-ps5-ratchet-clank-gra-ps5-miles-morales-gra-ps5-got-dir-cut">Konsola PlayStation 5 + Ratchet &amp; Clank + Miles Morales + Ghost of Tsushima</a> - <strong>3399 zł</strong></li></ul>

<!-- 343061 -->
<!-- z:342482 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 2037px; max-width: 100%;" id="image_342482">
	<a href="https://www.pcworld.pl/g1/news/3/4/342482" class="bigimg" title="" data-width="2037" data-height="1143" data-fancybox-type="image" data-fancybox-group="group_70b6d5908458cfabbcb8c789e1b3d032" data-status="https://www.pcworld.pl/g1/news/3/4/342482">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/342482_ps5_sklepy_png_95_adaptiveresize_750x421.webp" alt="konsola sony ps5" title="konsola sony ps5" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/342482_ps5_sklepy_png_95_adaptiveresize_750x421.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/342482_ps5_sklepy_png_95_adaptiveresize_320x180.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/342482_ps5_sklepy_png_95_adaptiveresize_480x269.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/4/342482_ps5_sklepy_png_95_adaptiveresize_768x431.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/3/4/342482_ps5_sklepy_png_95_adaptiveresize_991x556.webp 991w" width="750" height="421" />
	</a>
</figure>
<!-- end z:342482 -->

<!--srodtytul s:245005 -->
<h2 id="sub245005" class="subtytul">Morele</h2>
<!--/srodtytul s:245005 -->

<p>W chwili obecnej PlayStation 5 jest tymczasowo <strong>dostępne</strong>. Niestety, ceny urządzenia mocno odbiegają od rekomendowanych cen producenta. W przypadku morele.net, dostawa przychodzi zawsze <strong>nie wcześniej niż 48h</strong> (a nierzadko i później) <strong>od momentu opłacenia zamówienia</strong>. W przypadku PS5 czas wysyłko może się obecnie wydłużyć do nawet 7 dni.</p>

<ul><li><a href="https://converti.se/click/ac6da901-f3bdbb45-4b20d2dc/?deep_link=https%3A%2F%2Fwww.morele.net%2Fsony-playstation-5-825-gb-cfi-1016a-5943281%2F&sid=AFFMAG" target="_blank" class="link" title="PlayStation 5 z napędem Blu-ray to już wydatek rzędu 3899 złotych." data-status="https://www.morele.net/sony-playstation-5-825-gb-cfi-1016a-5943281/">PlayStation 5 z napędem Blu-ray to już wydatek rzędu <strong>3899 złotych</strong>.</a> Darmowa dostawa, wysyłka konsoli w przeciągu 7 dni od złożenia zamówienia.</li></ul>

<!--srodtytul s:245006 -->
<h2 id="sub245006" class="subtytul">RTV Euro AGD</h2>
<!--/srodtytul s:245006 -->

<p>Konsola PS5 jest tymczasowo <strong>dostępna</strong>. Ta popularna sieć sklepów poinformowała nas, by śledzić newsletter i profile w mediach społecznościowych. To właśnie tam pojawią się pierwsze informacje o dostępności konsoli. Wysyłka dostępnych urządzeń odbywa się "na bieżąco", co oznacza, że zakupiony sprzęt najczęściej otrzymacie od 1 do 3 dni roboczych od złożenia zamówienia.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad601f14cd87d0eb8ee43436b9f71bde58">

<code type="text/javascript">

<!--

function ad29a06f66e6ff3d678668deaaa3a98881() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad29a06f66e6ff3d678668deaaa3a98881();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad29a06f66e6ff3d678668deaaa3a98881();

}]);

} else {

jQuery(window).on('load', function() {

ad29a06f66e6ff3d678668deaaa3a98881();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<ul><li><a href="https://clkpl.tradedoubler.com/click?p(118512)a(2493295)g(18030892)url(https%3A%2F%2Fwww.euro.com.pl%2Fkonsole-playstation-5%2Fsony-playstation-5-ghost-of-tsushima-directors-cut-demon-s-souls.bhtml)epi(https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html)" rel="nofollow" target="_blank" class="link" title="Sony PlayStation 5 + Ghost of Tsushima Directors Cut + Demon's Souls" data-status="https://www.euro.com.pl/konsole-playstation-5/sony-playstation-5-ghost-of-tsushima-directors-cut-demon-s-souls.bhtml">Sony PlayStation 5 + Ghost of Tsushima Directors Cut + Demon's Souls</a> - <strong>3149 zł</strong></li><li><a href="https://clkpl.tradedoubler.com/click?p(118512)a(2493295)g(18030892)url(https%3A%2F%2Fwww.euro.com.pl%2Fkonsole-playstation-5%2Fsony-konsola-ps5-2xpadbi-cze-dem-so-ps-365.bhtml)epi(https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html)" rel="nofollow" target="_blank" class="link" title="Sony PlayStation 5 + Demon's Souls Remake + subskrypcja PS Plus 12 m-ce + dodatkowy pad (czerwony)" data-status="https://www.euro.com.pl/konsole-playstation-5/sony-konsola-ps5-2xpadbi-cze-dem-so-ps-365.bhtml">Sony PlayStation 5 + Demon's Souls Remake + subskrypcja PS Plus 12 m-ce + dodatkowy pad (czerwony)</a> - <strong>3415 zł</strong></li><li><a href="https://clkpl.tradedoubler.com/click?p(118512)a(2493295)g(18030892)url(https%3A%2F%2Fwww.euro.com.pl%2Fkonsole-playstation-5%2Fsony-playstation-5-marvel-s-spider-man-miles-morales-demon-s-souls-remake-dodatkowy-pad.bhtml)epi(https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html)" rel="nofollow" target="_blank" class="link" title="Sony PlayStation 5 + Marvel’s Spider-Man: Miles Morales + Demon's Souls Remake + dodatkowy pad (biały)" data-status="https://www.euro.com.pl/konsole-playstation-5/sony-playstation-5-marvel-s-spider-man-miles-morales-demon-s-souls-remake-dodatkowy-pad.bhtml">Sony PlayStation 5 + Marvel’s Spider-Man: Miles Morales + Demon's Souls Remake + dodatkowy pad (biały)</a> - <strong>3416 zł</strong></li><li><a href="https://clkpl.tradedoubler.com/click?p(118512)a(2493295)g(18030892)url(https%3A%2F%2Fwww.euro.com.pl%2Fkonsole-playstation-5%2Fsony-playstation-5-fifa-22-sackboy-wielka-przygoda-ratchet-clank-rift-apart-dodatkowy-pad-bialy.bhtml)epi(https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html)" rel="nofollow" target="_blank" class="link" title="Sony PlayStation 5 + FIFA 22 + Sackboy: Wielka Przygoda + Ratchet &amp; Clank: Rift Apart + dodatkowy pad (biały)" data-status="https://www.euro.com.pl/konsole-playstation-5/sony-playstation-5-fifa-22-sackboy-wielka-przygoda-ratchet-clank-rift-apart-dodatkowy-pad-bialy.bhtml">Sony PlayStation 5 + FIFA 22 + Sackboy: Wielka Przygoda + Ratchet &amp; Clank: Rift Apart + dodatkowy pad (biały)</a> - <strong>3599 zł</strong></li></ul>

<!--srodtytul s:245007 -->
<h2 id="sub245007" class="subtytul">Media Markt</h2>
<!--/srodtytul s:245007 -->

<p>Konsola widnieje jako tymczasowo <strong>dostępna</strong>. Właściciele sieci Media Markt zalecają ciągłe sprawdzanie strony internetowej, gdyż informacje mogą pojawić się tak naprawdę w każdym momencie. Jeśli uda wam się dorwać najnowszą konsolę Sony i zdecydujecie się na transport dzięki firmie kurierskiej, sklep deklaruje nadanie paczki <strong>w ciągu 24 godzin</strong>.</p>

<ul><li><a href="https://clk.tradedoubler.com/click?p=229227&a=2493295&g=AFFM&epi=https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html&url=https%3A%2F%2Fmediamarkt.pl%2Fkonsole-i-gry%2Fkonsola-sony-playstation-5-b-chassis-dodatkowy-kontroler-dualsense-gwiezdny-blekit-marvel-s-spider-man-miles-morales" rel="nofollow" target="_blank" class="link" title="Konsola PlayStation 5 + dodatkowy kontroler DualSense (Gwiezdny Błękit) + Marvel’s Spider-Man: Miles Morales" data-status="https://mediamarkt.pl/konsole-i-gry/konsola-sony-playstation-5-b-chassis-dodatkowy-kontroler-dualsense-gwiezdny-blekit-marvel-s-spider-man-miles-morales">Konsola PlayStation 5 + dodatkowy kontroler DualSense (Gwiezdny Błękit) + Marvel’s Spider-Man: Miles Morales</a> - <strong>2979 zł</strong></li><li><a href="https://clk.tradedoubler.com/click?p=229227&a=2493295&g=AFFM&epi=https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html&url=https%3A%2F%2Fmediamarkt.pl%2Fkonsole-i-gry%2Fkonsola-sony-playstation-5-b-chassis-nioh-collection-dungeons-dragons-dark-alliance-playstation-plus-12-mies" rel="nofollow" target="_blank" class="link" title="Konsola PlayStation 5 + NiOh Collection + Dungeons &amp; Dragons: Dark Alliance + PS Plus 12 miesięcy" data-status="https://mediamarkt.pl/konsole-i-gry/konsola-sony-playstation-5-b-chassis-nioh-collection-dungeons-dragons-dark-alliance-playstation-plus-12-mies">Konsola PlayStation 5 + NiOh Collection + Dungeons &amp; Dragons: Dark Alliance + PS Plus 12 miesięcy</a> - <strong>2999 zł</strong></li><li><a href="https://clk.tradedoubler.com/click?p=229227&a=2493295&g=AFFM&epi=https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html&url=https%3A%2F%2Fmediamarkt.pl%2Fkonsole-i-gry%2Fkonsola-sony-playstation-5-b-chassis-ghost-of-tsushima-director-s-cut-zestaw-sluchawkowy-pdp-lvl40-playstation-plus-12-mies" rel="nofollow" target="_blank" class="link" title="Konsola Sony PlayStation 5 + Ghost of Tsushima Director’s Cut + zestaw słuchawkowy PDP LVL40 + PS Plus 12 miesięcy" data-status="https://mediamarkt.pl/konsole-i-gry/konsola-sony-playstation-5-b-chassis-ghost-of-tsushima-director-s-cut-zestaw-sluchawkowy-pdp-lvl40-playstation-plus-12-mies">Konsola Sony PlayStation 5 + Ghost of Tsushima Director’s Cut + zestaw słuchawkowy PDP LVL40 + PS Plus 12 miesięcy</a> - <strong>3079 zł</strong></li><li><a href="https://clk.tradedoubler.com/click?p=229227&a=2493295&g=AFFM&epi=https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html&url=https%3A%2F%2Fmediamarkt.pl%2Fkonsole-i-gry%2Fkonsola-sony-playstation-5-b-chassis-ghost-of-tsushima-director-s-cut-deathloop-playstation-plus-12-mies" rel="nofollow" target="_blank" class="link" title="PlayStation 5 + Ghost of Tsushima Director’s Cut + Deathloop + PlayStation Plus (12 mies.)" data-status="https://mediamarkt.pl/konsole-i-gry/konsola-sony-playstation-5-b-chassis-ghost-of-tsushima-director-s-cut-deathloop-playstation-plus-12-mies">PlayStation 5 + Ghost of Tsushima Director’s Cut + Deathloop + PlayStation Plus (12 mies.)</a> - <strong>3149 zł</strong></li></ul>

<p><strong>Zobacz również:</strong> <a href="https://www.pcworld.pl/news/PlayStation-5-data-premiery-cena-specyfikacja-10-12-2020,409183.html" target="_blank" class="link" title="Specyfikacja PlayStation 5"  data-status="https://www.pcworld.pl/news/PlayStation-5-data-premiery-cena-specyfikacja-10-12-2020,409183.html">Specyfikacja PlayStation 5</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="adc10ca22069627c9f9b09ed30a3d9350f">

<code type="text/javascript">

<!--

function adaa33201f101a5a560cb6c981a4f0764c() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){adaa33201f101a5a560cb6c981a4f0764c();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adaa33201f101a5a560cb6c981a4f0764c();

}]);

} else {

jQuery(window).on('load', function() {

adaa33201f101a5a560cb6c981a4f0764c();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:245009 -->
<h2 id="sub245009" class="subtytul">Neonet</h2>
<!--/srodtytul s:245009 -->

<p>Produkt widnieje aktualnie jako <strong>niedostępny</strong>.</p>

<!--srodtytul s:245010 -->
<h2 id="sub245010" class="subtytul">OleOle</h2>
<!--/srodtytul s:245010 -->

<p>Produkt widnieje aktualnie jako <strong>dostępny</strong>. Warto jednak regularnie odwiedzać sklep bowiem często oferuje on konsole PlayStation 5 w formie outletu.</p>

<ul><li><a href="https://clkpl.tradedoubler.com/click?p(200365)a(2493295)g(22894804)url(https%3A%2F%2Fwww.oleole.pl%2Fkonsole-playstation-5%2Fsony-konsola-ps5-2xpad.bhtml)epi(https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html)" rel="nofollow" target="_blank" class="link" title="Sony PlayStation 5 + dodatkowy pad" data-status="https://www.oleole.pl/konsole-playstation-5/sony-konsola-ps5-2xpad.bhtml">Sony PlayStation 5 + dodatkowy pad</a> - <strong>2808 zł</strong> (Outlet - stan doskonały)</li><li><a href="https://clkpl.tradedoubler.com/click?p(200365)a(2493295)g(22894804)url(https%3A%2F%2Fwww.oleole.pl%2Fkonsole-playstation-5%2Fsony-playstation-5-returnal-dodatkowy-pad.bhtml)epi(https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html)" rel="nofollow" target="_blank" class="link" title="Sony PlayStation 5 + Returnal + dodatkowy pad (biały)" data-status="https://www.oleole.pl/konsole-playstation-5/sony-playstation-5-returnal-dodatkowy-pad.bhtml">Sony PlayStation 5 + Returnal + dodatkowy pad (biały)</a> - <strong>3179 zł</strong> (Outlet - stan dobry)</li></ul>

<!--srodtytul s:245011 -->
<h2 id="sub245011" class="subtytul">x-kom</h2>
<!--/srodtytul s:245011 -->

<p>Konsola PS5 wciąż jest <strong>niedostępna</strong> w serwisie X-kom.</p>

<!--srodtytul s:245013 -->
<h2 id="sub245013" class="subtytul">Amazon.pl</h2>
<!--/srodtytul s:245013 -->

<p>W polskim oddziale największego sklepu na świecie, konsola PS5 jest obecnie <strong>niedostępna</strong>.</p>

<p><strong><span style="color: red">Słowem podsumowania</span></strong></p>

<p>Ogromne zapotrzebowanie na technologie najnowszej generacji spowodowało, że japoński producent <strong>zwiększył jej produkcję</strong>. Niestety, niedobory konsol szybko nie miną. Jest to spowodowane m.in. kryzysem technologicznym wywołanym brakiem półprzewodników. Przedstawiciele Sony zasugerowali nawet, że unormowanie się sytuacji nastąpi najwcześniej w drugim kwartale 2022 roku. Mało prawdopodobne jest zatem, aby PS5 pojawiło się na fizycznych sklepowych półkach. Wiele marek zapowiedziało już, że póki co najnowsza konsola od Sony będzie dostępna jedynie w ich sklepach internetowych, więc to one powinny być w tej chwili waszym głównym obiektem zainteresowania. Jeśli zatem zastanawiacie się nad zakupem PS5, to radzimy wam wykorzystać każdą nadającą się okazję bowiem dostępność konsoli wciąż jest mocno ograniczone. Co istotne dotyczy to nie tylko Polski, ale większości rynków na świecie.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad497d43f8ab84f1cfd0b2d7dd5b6bc9b3">

<code type="text/javascript">

<!--

function add519eb328d4051c6c2982ba4f0a5d9ef() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){add519eb328d4051c6c2982ba4f0a5d9ef();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

add519eb328d4051c6c2982ba4f0a5d9ef();

}]);

} else {

jQuery(window).on('load', function() {

add519eb328d4051c6c2982ba4f0a5d9ef();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:230111 -->
<h2 id="sub230111" class="subtytul">Aktualizacja 12.01.2021</h2>
<!--/srodtytul s:230111 -->

<p>Z uzyskanych przez nas informacji jasno wynika, że <strong>kolejna duża dostawa konsol PlayStation 5 dotrze do sklepów na całym świecie najpóźniej do końca stycznia</strong>. Potwierdziły to już niektóre polskie, jak i zagraniczne sklepy. Co więcej, również <strong>Sony zapewnia, że nadchodząca dostawa PS5 będzie rekordowa</strong>. Miejmy zatem nadzieję, że już w przeciągu najbliższych tygodni, każdy chętny będziemy mógł zdobyć swój wymarzony egzemplarz konsoli. Jeśli zatem rozważaliście zakup PS5 z "drugiej ręki", to warto się jeszcze wstrzymać. Już niebawem otrzymacie możliwość zdobycia konsoli bezpośrednio ze sklepów (bez przepłacania).</p>

<p>Jeśli jednak nie uda się wam zdobyć PS5 w styczniu, to kolejna okazja do zakupu sprzętu powinna nadarzyć się niedługo później. Włodarze Sony przyznali niedawno, że ich celem jest, aby najpóźniej do końca marca rozwiązać problem z dostępnością PS5.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="adaeded7be141be4151e0287abf8adf8cb">

<code type="text/javascript">

<!--

function ad3d9fc499fd916f0d86b492fdba3f392b() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad3d9fc499fd916f0d86b492fdba3f392b();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad3d9fc499fd916f0d86b492fdba3f392b();

}]);

} else {

jQuery(window).on('load', function() {

ad3d9fc499fd916f0d86b492fdba3f392b();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:230536 -->
<h2 id="sub230536" class="subtytul">Aktualizacja 26.01.2021</h2>
<!--/srodtytul s:230536 -->

<p>Jeszcze przez jakiś czas możemy zapomnieć o spokojnym zakupie <strong>PlayStation 5</strong>. Gdy tylko konsola pojawia się na rynku, niemal od razu znika ze sklepów. W dniu wczorajszym i dzisiaj, konsola zawitała do kilku polskich sklepów, w tym <strong>Media Markt</strong> czy <strong>NeoNet</strong>, jednak wystarczyło zaledwie kilkadziesiąt minut, a nawet najdroższe zestawy zostały wykupione. Radzimy wam jednak regularnie zaglądać na strony sklepów i ich konta w mediach społecznościowych. Biorąc pod uwagę obecną sytuację z PS5 możemy zapomnieć o dużej dostawie, która zaspokoi popyt na sprzęt Sony. Znacznie bardziej prawdopodobne są częste, jednak mniejsze dostawy do sklepów.</p>

<p>Potwierdza to zresztą samo Sony, która stwierdziło niedawno, że nowe konsole PS5 są niemal na bieżąco wysyłane do sklepów.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="add85e5b3f8cb7e2c8dd6fe986019a9cf0">

<code type="text/javascript">

<!--

function ad3308659337b6bfaf41db1c0584cea671() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad3308659337b6bfaf41db1c0584cea671();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad3308659337b6bfaf41db1c0584cea671();

}]);

} else {

jQuery(window).on('load', function() {

ad3308659337b6bfaf41db1c0584cea671();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:230647 -->
<h2 id="sub230647" class="subtytul">Aktualizacja 29.01.2021</h2>
<!--/srodtytul s:230647 -->

<p>Kolejne źródło potwierdza, że problem z dostępnością nowych konsol, w tym <strong>PS5</strong>, może utrzymać się jeszcze długi czas. Tym razem jest to <strong>Lisa Su</strong> - CEO firmy <strong>AMD</strong>, czyli głównego dostawcy podzespołów do konsol dziewiątej generacji. Jej zdaniem, branża nie była przygotowana na tak duży wzrost zainteresowania urządzeniami związanymi z gamingiem. Szczególnie chodzi tu o rynek komputerów osobistych, gier i konsol.</p>

<p>Lisa Su podkreśla, że konieczne jest zwiększenie zdolności produkcyjnych przez wszystkie firmy w branży. Jak jednak zaznacza, nawet to nie pomoże nadrobić powstałych zaległości z "dnia na dzień". <strong>Produkcja komponentów i podzespołów, a więc i samych konsol powróci do normalności najwcześniej w drugim półroczy bieżącego roku</strong>. Oznacza to, że jeszcze długi czas będziemy musieli "walczyć" o każdy dostępny na rynku egzemplarz <strong>PS5</strong>. Nadzieją dla fanów PlayStation pozostają regularne mniejsze dostawy, które trafiają do sklepów. Ostatnio konsola pojawiła się w Media Markt czy Neonet, a o nowe egzemplarze cały czas walczą właściciele sklepu X-kom (patrzy wyżej).</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="adf55bb45313f427da012640c505cd246d">

<code type="text/javascript">

<!--

function ad2545d6acb1864fec87a8e128f6c08828() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad2545d6acb1864fec87a8e128f6c08828();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad2545d6acb1864fec87a8e128f6c08828();

}]);

} else {

jQuery(window).on('load', function() {

ad2545d6acb1864fec87a8e128f6c08828();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:231305 -->
<h2 id="sub231305" class="subtytul">Aktualizacja 24.02.2021</h2>
<!--/srodtytul s:231305 -->

<p>Polskie sklepy przyjęły co najmniej kilka strategii wprowadzania <strong>PS5</strong> do sprzedaży. Cześć z nich działa nieco bardziej pasywnie i zapewnia, że czeka na dużą dostawą urządzeń. Inne z kolei, jak choćby <strong>Neonet</strong>, <strong>Media Markt</strong> czy <strong>Media Expert</strong> regularnie udostępniają niewielkie "rzuty" PlayStation 5, najczęściej w atrakcyjnych zestawach. Niestety, większość z polskich sprzedawców zrezygnowała już z wcześniejszych ogłoszeń dotyczących wprowadzenia konsol do swoich ofert. Oznacza to, że jeśli chcecie dostać wymarzony egzemplarz PS5 w swoje ręce, to musicie regularnie wyszukiwać konsoli w ofertach sklepów.</p>

<p>W ostatnich tygodniach PS5 coraz częściej gościło w polskich sklepach co może być dobrym prognostykiem na przyszłość. Co więcej, Prezes Sony Interactive Entertainment - Jim Ryan, ujawnił w ostatnim z wywiadów, że jego firma robi co może, aby sprostać wymaganiom rynku i <strong>już w marcu możemy spodziewać się kolejnej dużej dostawy konsol</strong>.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad4c30d4dac59985d6df6a4f5bb4307621">

<code type="text/javascript">

<!--

function adbe0163eaf60a28846ed878e7cb3e8352() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){adbe0163eaf60a28846ed878e7cb3e8352();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adbe0163eaf60a28846ed878e7cb3e8352();

}]);

} else {

jQuery(window).on('load', function() {

adbe0163eaf60a28846ed878e7cb3e8352();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:232680 -->
<h2 id="sub232680" class="subtytul">Aktualizacja 01.04.2021</h2>
<!--/srodtytul s:232680 -->

<p>Sytuacja związana z dostępnością konsol <strong>PlayStation 5</strong> na polskim rynku wciąż jest niezwykle trudna. Wszyscy zainteresowani muszą stale monitorować sklepy w poszukiwaniu najlepszych ofert, które błyskawicznie znikają ze sklepów. Pomimo usilnych starań Sony, urządzeń wciąż brakuje na rynku.</p>

<p>Mało prawdopodobne jest, aby w najbliższych tygodniach sytuacja miała ulec drastycznej poprawie. Promykiem nadziei dla polskich graczy może być fakt, że nasz rynek pomału zaczyna wykazywać pierwsze symptomy nasycenia. <strong>W ostatnich tygodniach PS5 coraz częściej pojawiało się w polskich sklepach</strong>, szczególnie w takich sieciach jak: <strong>Amazon.pl</strong>, <strong>Media Markt</strong>, <strong>Media Expert</strong> oraz <strong>NeoNet</strong>. Pozostali dystrybutorzy przyjmują zamówienia w innej formie, albo już od dłuższego czasu w ogóle nie mieli na stanie najnowszych konsol Sony.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="adf43e8233c46768d9a49045385fefe3ee">

<code type="text/javascript">

<!--

function adb1a48500b2022621dabe73d4652039b9() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){adb1a48500b2022621dabe73d4652039b9();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adb1a48500b2022621dabe73d4652039b9();

}]);

} else {

jQuery(window).on('load', function() {

adb1a48500b2022621dabe73d4652039b9();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p>Co więcej, wszyscy zainteresowani kupnem nowego sprzętu mają coraz więcej czasu na reakcję (konsole nie znikają już po kilku minutach). Najbardziej kosztowne zestawy (zdobycie samej konsoli wciąż graniczy z cudem) potrafią "zalegać" na cyfrowych półkach nawet kilka godzin.</p>

<!--srodtytul s:233652 -->
<h2 id="sub233652" class="subtytul">Aktualizacja 30.04.2021</h2>
<!--/srodtytul s:233652 -->

<p><strong>Sony</strong> pochwaliło się ostatnio, że dostarczyło na rynek już ponad <strong>7,8 miliona egzemplarzy konsoli PS5</strong> od dnia jej premiery. Co więcej, tylko w ostatnim kwartale japoński producent wyprodukował 3,3 miliona nowych urządzeń. Niestety, problem w tym, że ogromy popyt na konsole japońskiego producenta sprawil, iż wciąż wielu graczy nie ma szans kupić własnego egzemplarza. Czy sytuacja ta ulegnie poprawie?</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad6ecdab5ee2255b5571a7bf5e209111bb">

<code type="text/javascript">

<!--

function ad156b5594259d4d6f66e4ab73bd3b88bf() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad156b5594259d4d6f66e4ab73bd3b88bf();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad156b5594259d4d6f66e4ab73bd3b88bf();

}]);

} else {

jQuery(window).on('load', function() {

ad156b5594259d4d6f66e4ab73bd3b88bf();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p>Podczas ostatniego sprawozdania finansowego, <strong>Hiroki Totoki</strong> - dyrektor finansowy Sony, szczerze wyznał, że mało prawdopodobne jest, aby jego firma całkowicie rozwiązała problem z dostawami PS5 do końca bieżącego roku. Dodał on również, że Sony rozważa obecnie różne rozwiązania, aby poradzić sobie z globalnym niedoborem komponentów sprzętowych, w tym potencjalnie zmieniając projekty sprzętu lub pozyskując dodatkowych dostawców.</p>

<blockquote><p>Niedobór półprzewodników to jeden czynnik, ale są też inne czynniki, które będą miały wpływ na wielkość produkcji. Tak więc, obecnie chcielibyśmy celować w [pobicie - przyp. red.] sprzedaży z drugiego roku [obecności PS4 na rynku - przyp. red.] na poziomie 14,8 mln. - Hiroki Totoki</p></blockquote>

<p>Co ciekawe, w podobnym tonie wypowiedziała się <strong>Amy Hood</strong> - dyrektor finansowy Microsoftu, która ujawniła, że problemy z dostępnością konsol Xbox Series X i Series S utrzymają się jeszcze wiele miesięcy.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="adff4ceefd4f3190a030cdcfdcc2c934af">

<code type="text/javascript">

<!--

function ad92c0a74bebf90e853fc65c2c8d0859d8() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad92c0a74bebf90e853fc65c2c8d0859d8();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad92c0a74bebf90e853fc65c2c8d0859d8();

}]);

} else {

jQuery(window).on('load', function() {

ad92c0a74bebf90e853fc65c2c8d0859d8();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p>Jak zatem doskonale widać, nie mamy co liczyć na spokojny zakup konsol nowej generacji w sklepie jeszcze przez wiele długich miesięcy.</p>

<p>Możecie być pewni, że gdy tylko dowiemy się czegoś więcej na temat dostępności konsol PS5 w naszym kraju, to od razu damy wam znać.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="adb8d1f2953f09c03f6fa5373665a87524">

<code type="text/javascript">

<!--

function adeb44ef190ed6435a42a516ac9ca29a55() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){adeb44ef190ed6435a42a516ac9ca29a55();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adeb44ef190ed6435a42a516ac9ca29a55();

}]);

} else {

jQuery(window).on('load', function() {

adeb44ef190ed6435a42a516ac9ca29a55();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<div class="idg-offers" id="idg-offers-77e5f4c0d559b66b649a005b7c9a320c">
<div class="row"><div class="col-12">
	<div class="section-header-red">
			<span class="section-title">Aktualne ceny w sklepach</span>
			</div>
</div>
</div>
<div class="idg-offers-store-box">
	<div class="idg-offers-wrapper">
		<div class="idg-offers-list">
			<a href="https://pdt.tradedoubler.com/click?a(2493295)p(200365)product(17354-1252907)ttid(3)url(https%3A%2F%2Fwww.oleole.pl%2Fakcesoria-playstation-5%2Ffroggiex-fx-p5-c3-w-wielofunkcyjna-podstawka-playstation-5.bhtml%3Ffrom%3Dtd%26p%3D219.90)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FIle-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022%2C424315.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="FroggieX FX-P5-C3-W wielofunkcyjna podstawka Playstation 5">
				<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/oleole.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
				<span class="idg-offer-name"><span>FroggieX FX-P5-C3-W wielofunkcyjna podstawka Playstation 5</span></span>
				<span class="idg-offer-price">200 zł</span>
			</a>
			<a href="https://pdt.tradedoubler.com/click?a(2493295)p(118512)product(21618-1252907)ttid(3)url(https%3A%2F%2Fwww.euro.com.pl%2Fakcesoria-playstation-5%2Ffroggiex-fx-p5-c3-w-wielofunkcyjna-podstawka-playstation-5.bhtml%3Ffrom%3Dtd%26p%3D219.90)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FIle-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022%2C424315.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="FroggieX FX-P5-C3-W wielofunkcyjna podstawka Playstation 5">
				<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/rtveuroagd.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
				<span class="idg-offer-name"><span>FroggieX FX-P5-C3-W wielofunkcyjna podstawka Playstation 5</span></span>
				<span class="idg-offer-price">200 zł</span>
			</a>
			<a href="https://pdt.tradedoubler.com/click?a(2493295)p(248843)product(22238-366668)ttid(3)url(https%3A%2F%2Fwww.neo24.pl%2Felectronic-arts-grid-legends-playstation-5.html%3Futm_source%3Dtradedoubler%26utm_campaign%3Dproduct_feed%26utm_medium%3Dafiliacja%26utm_content%3Dfeed)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FIle-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022%2C424315.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="CODEMASTERS GRID LEGENDS Playstation 5">
				<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/neo24.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
				<span class="idg-offer-name"><span>CODEMASTERS GRID LEGENDS Playstation 5</span></span>
				<span class="idg-offer-price">239 zł</span>
			</a>
			<a href="https://pdt.tradedoubler.com/click?a(2493295)p(249106)product(21986-366668)ttid(3)url(https%3A%2F%2Fwww.neonet.pl%2Fgry-ps5%2Felectronic-arts-grid-legends-playstation-5.html%3Futm_source%3Dtradedoubler%26utm_campaign%3Dproduct_feed%26utm_medium%3Dafiliacja%26utm_content%3Dfeed)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FIle-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022%2C424315.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="CODEMASTERS GRID LEGENDS Playstation 5">
				<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/neonet.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
				<span class="idg-offer-name"><span>CODEMASTERS GRID LEGENDS Playstation 5</span></span>
				<span class="idg-offer-price">239 zł</span>
			</a>
			<a href="https://converti.se/click/ac6da901-f3bdbb45-4b20d2dc/?deep_link=https%3A%2F%2Fwww.morele.net%2Fgamepad-sony-playstation-5-dualsense-bialy-5945290%2F&sid=PFD&tag6=product&tag8=ae7b6b24d60df570f10dfa1c773c005f&tag9=Gamepad+Sony+Playstation+5+DualSense+Bia%C5%82y" target="_blank" class="idg-offer-item" rel="nofollow" title="Gamepad Sony Playstation 5 DualSense Biały">
				<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/morele.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
				<span class="idg-offer-name"><span>Gamepad Sony Playstation 5 DualSense Biały</span></span>
				<span class="idg-offer-price">299 zł</span>
			</a>
			<a href="https://www.amazon.de/dp/B01ITLYUOI/ref=asc_df_B01ITLYUOI1623920400000/?tag=AssocID&creative=22662&creativeASIN=B01ITLYUOI&linkCode=df0&language=pl_PL" target="_blank" class="idg-offer-item" rel="nofollow" title="Alphason Sonos Stand fussh projektora do głośnika 2. generacji PlayStation 5 biały">
				<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/amazon_de.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
				<span class="idg-offer-name"><span>Alphason Sonos Stand fussh projektora do głośnika 2. generacji PlayStation 5...</span></span>
				<span class="idg-offer-price">~392 zł</span>
			</a>
			<a href="https://pdt.tradedoubler.com/click?a(2493295)p(289664)product(24535f9e-0c14-4342-8115-e2708721fd32)ttid(3)url(https%3A%2F%2Fwww.empik.com%2Fzewnetrzny-dysk-twardy-hdd-do-konsoli-sony-playstation-4-seagate-game-drive-for-playstation-4-stgd40-seagate%2Cp1201234874%2Celektronika-p%3Futm_source%3Dtradedoubler%26utm_content%3Dp1201234874%26utm_term%3DElektronika)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FIle-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022%2C424315.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Zewnętrzny dysk twardy HDD do konsoli Sony PlayStation 4 SEAGATE Game Drive for PlayStation 4 STGD4000400, 2.5&amp;quot;, 4 TB, USB 3.0">
				<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/empik.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
				<span class="idg-offer-name"><span>Zewnętrzny dysk twardy HDD do konsoli Sony PlayStation 4 SEAGATE Game Drive for...</span></span>
				<span class="idg-offer-price">495 zł</span>
			</a>
			<a href="https://pdt.tradedoubler.com/click?a(2493295)p(229227)product(22622-1461598)ttid(3)url(https%3A%2F%2Fmediamarkt.pl%2Fkonsole-i-gry%2Fkonsola-sony-playstation-5-b-chassis-ghost-of-tsushima-director-s-cut-deathloop-playstation-plus-12-mies)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FIle-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022%2C424315.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="PlayStation 5 B Chassis + Ghost of Tsushima Director’s Cut + Deathloop + PlayStation Plus 12 mies. Konsola SONY INTERACTIVE ENTERTAINMENT">
				<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/mediamarkt.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
				<span class="idg-offer-name"><span>PlayStation 5 B Chassis + Ghost of Tsushima Director’s Cut + Deathloop +...</span></span>
				<span class="idg-offer-price">3 149 zł</span>
			</a>
			<a href="https://www.awin1.com/pclick.php?p=31619634527&a=345727&m=15563" target="_blank" class="idg-offer-item" rel="nofollow" title="Console Sony PlayStation 5 PS5 Bluray White">
				<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/g2a.jpg" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
				<span class="idg-offer-name"><span>Console Sony PlayStation 5 PS5 Bluray White</span></span>
				<span class="idg-offer-price">3 483 zł</span>
			</a>
		</div>
	</div>
</div>
</div>
<style>
#idg-offers-77e5f4c0d559b66b649a005b7c9a320c.idg-offers{
	margin-top: 20px;
	width: 100%;
}
#idg-offers-77e5f4c0d559b66b649a005b7c9a320c .idg-offers-store-box{
	margin-bottom: 20px;
}

#idg-offers-77e5f4c0d559b66b649a005b7c9a320c .idg-offers-store-box-head {
	margin-top: 20px;
	color: #c60000;
}
#idg-offers-77e5f4c0d559b66b649a005b7c9a320c .idg-offers-wrapper{
	line-height: 1.35;
	color: #343434;
	border-radius: 0px;
}

#idg-offers-77e5f4c0d559b66b649a005b7c9a320c .idg-offer-item {
	color: #999;
	position: relative;
	display: block;
	padding: 10px 15px;
	clear: left;
}

#idg-offers-77e5f4c0d559b66b649a005b7c9a320c .idg-offer-item:nth-child(even) {
	background: #f9f9f9;
}

#idg-offers-77e5f4c0d559b66b649a005b7c9a320c .idg-offer-item:first-child {
	border-top: none;
}

#idg-offers-77e5f4c0d559b66b649a005b7c9a320c .idg-offer-item:hover {
	text-decoration: none;
	background-color: #f1f1f1;
	color: #999;
}

#idg-offers-77e5f4c0d559b66b649a005b7c9a320c .idg-offer-item:after{
	content: " ";
	display: table;
	clear: both;
}

#idg-offers-77e5f4c0d559b66b649a005b7c9a320c .idg-offer-store-logo {
	float: left;
}

#idg-offers-77e5f4c0d559b66b649a005b7c9a320c .idg-offer-store-logo .idg-offer-store-logo-img {
	width: 78px;
	height: 32px;
	line-height: 0;
	margin: -10px -5px;
}

#idg-offers-77e5f4c0d559b66b649a005b7c9a320c .idg-offer-name {
	float: left;
	position: absolute;
	display:inline-block;
	left: 100px;
	top: 5px;
	right: 100px;
	align-vertical: middle;
	height: 35px;
	overflow: hidden;
	font-size :12px;
	line-height :1.3;
}

#idg-offers-77e5f4c0d559b66b649a005b7c9a320c .idg-offer-name:before,
#idg-offers-77e5f4c0d559b66b649a005b7c9a320c .idg-offer-name > * {
	display:inline-block;
	vertical-align:middle;
}

#idg-offers-77e5f4c0d559b66b649a005b7c9a320c .idg-offer-name:before {content:"";  height:100%;}

#idg-offers-77e5f4c0d559b66b649a005b7c9a320c .idg-offer-price {
	float: right;
	width: 85px;
	text-align: right;
	font-size: 18px;
	color: #c60000;
	font-weight: bolder;
	white-space: nowrap;
}
</style>
</p>					</div>
				</span>
												
				
					
								
				<br />
<aside class="shareContainer articleAsideContainer">
	<h4>
		<span>Podziel się</span>
	</h4>
	<div class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
		<div class="socialIcon facebook">
			<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html" data-gd-use-network-button="false">
				<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FIle-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022%2C424315.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
			</div>
		</div>
		<div class="socialIcon twitter">
			<div data-gd-plugin="twitter-share" data-gd-tw-text="Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedziały! [31.01.2022]" data-gd-tw-url="https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html" data-gd-use-network-button="false">
				<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022,424315.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=Ile+trwa+dostawa+PlayStation+5%3F+Sklepy+nam+odpowiedzia%C5%82y%21+%5B31.01.2022%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FIle-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-31-01-2022%2C424315.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
			</div>
		</div>
	</div>
</aside>

				
				<div class="modal fade" id="idg-author-7422" tabindex="-1" role="dialog">
	<div class="modal-dialog modal-author-info" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h5 class="modal-title" id="myModalLabel">Autorzy</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
			</div>
			<div class="modal-body">
				
				<div class="row">
					<div class="col-12">
						<img  class="img-fluid" src="https://www.pcworld.pl/g1/global/author/thumbnails/maciej_persona_png_80_resize_150x150.webp" alt="Maciej Persona" />
	<h3>Maciej Persona<br /><span>PCWorld</span></h3>
	<p><strong></strong></p><p>Swoją przygodę z nowymi technologiami zaczynał od Commodore 64. Z wykształcenia dziennikarz i kulturoznawca, z zamiłowania gracz i znawca zombie. Nie obce mu są mobilne technologie. Fan polskiej fantastyki oraz cięższych brzmień. Od pracy za biurkiem odpoczywa na siłowni lub biegając.</p><br/><p><strong>Więcej: <a href="/nasza.redakcja/maciej_persona">Maciej Persona</a></strong></p>					</div>
				</div>
			</div>
		</div>
	</div>
</div>				<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="name" content="PCWorld.pl" class="d-none">
					<meta itemprop="name" content="PCWorld.pl">
				</div>
			</article>
			<div style="clear:both;"></div>
			
					<section>
				<div class="row">
					<div class="col-12">
						<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
					</div>
				</div>
			</section>
		
										<div style="clear:both;"></div>
		</div>
	</div>
	<div class="col-lg-4 d-none d-lg-flex right-side">
		<div class="right-side-wraper-top">
			<div class="wraper-sticky">
							<div id="newsletter-box"></div>
								<!--  BOTTOM IMU -->
		<div class="ad-mpu">
	<div class="lazyload_ad ad" id="ad94aab4a5990809bfbab047965de7aa94">
			<code type="text/javascript">
		<!--
			function ad645591cace995ad080b5c12f0bdfb990() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');
					if (IDG.GPT.slots["ad-mpu"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad645591cace995ad080b5c12f0bdfb990();}, 500);
				}
			}
			if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
				IDG.global.async.push(['load', function () {
					ad645591cace995ad080b5c12f0bdfb990();
				}]);
			} else {
				jQuery(window).on('load', function() {
					ad645591cace995ad080b5c12f0bdfb990();
				});
			}
		//-->
		</code>
		</div>
</div>
	<!--  /BOTTOM IMU -->
																																			</div>
		</div>
		<div class="right-side-wraper-bottom">
			<div class="wraper-sticky">
				<div class="d-none d-lg-block">
					<div class="adsense-lazyload-mpu-intertext">
	<div class="adsense-lazyload lazyload_ad" id="ad4b721d055469c035547a301d5a4c84e7">
	<code type="text/javascript">
	<!-- 
		function ad4b721d055469c035547a301d5a4c84e7() {
			if (IDG.GPT.runCode !== null && isElementVisibility('ad4b721d055469c035547a301d5a4c84e7')) {
				var element = document.createElement("script");
				element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
				document.body.appendChild(element);
				document.write('<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4144788155563610" data-ad-slot="9581779115" data-ad-format="auto"></ins>');
				(adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=((!consent.personalization)?1:0);
				(adsbygoogle = window.adsbygoogle || []).push({});
			} else {
				setTimeout(function(){ad4b721d055469c035547a301d5a4c84e7();}, 100);
			}
		}
		if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
			IDG.global.async.push(['load', function () {
				ad4b721d055469c035547a301d5a4c84e7();
			}]);
		} else {
			jQuery(window).on('load', function() {
				ad4b721d055469c035547a301d5a4c84e7();
			});
		}
	//-->
	</code>
	</div>
</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="newsmore" class="row"></div>






			
				<!-- BILBO LAZY -->
	<div class="bilbo_ad">
			<div class="ad-bilbo2">
	<div class="lazyload_ad ad" id="ad09639e94644c96ff44abbd4fe6117d4c">
			<code type="text/javascript">
		<!--
			function ad0d22076d755a263aa83df7a4acc19d13() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');
					if (IDG.GPT.slots["ad-bilbo2"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-bilbo2"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad0d22076d755a263aa83df7a4acc19d13();}, 500);
				}
			}
			if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
				IDG.global.async.push(['load', function () {
					ad0d22076d755a263aa83df7a4acc19d13();
				}]);
			} else {
				jQuery(window).on('load', function() {
					ad0d22076d755a263aa83df7a4acc19d13();
				});
			}
		//-->
		</code>
		</div>
</div>
	</div>
	<!-- /BILBO LAZY -->
			<div class="row footer bs-docs-footer">
	<div class="col-12 col-md-6 col-lg-4">
		<p><a href="/"><img src=" data:image/png;base64,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" data-src="/www/image/logo-white-from-idg.png?v=2017" loading="lazy" class="no-optimize lazy" width="128" height="36" /></a></p>
		
		<p>PC World ułatwia podejmowanie właściwych decyzji zakupowych poprzez liczne testy najnowszego sprzętu i osprzętu, oprogramowania oraz usług internetowych</p>
		
		<div class="row">
			<div class="col-md-6 col-12">
				<ul class="list-unstyled">
					<li><a href="/nasza.redakcja" rel="nofollow">Redakcja</a></li>
					<li><a href="/reklama">Reklama</a></li>
					<li><a href="https://www.idg.com.pl/uslugi" target="_blank" data-status="https://www.idg.com.pl/uslugi">Usługi marketingowe</a></li>
					<li><a href="/newsletter" rel="nofollow">Newslettery</a></li>
					<li><a href="/ftp/pc.html">Download</a></li>
					<li><a href="/news?rss" rel="nofollow">RSS</a></li>
				</ul>
			</div>
			<div class="col-md-6 col-12">
				<ul class="list-unstyled">
					<li><a href="https://www.idg.com.pl/rejestracja/polityka_prywatnosci" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/polityka_prywatnosci">Polityka prywatności</a> <a href="https://www.idg.com.pl/rejestracja/privacy_policy" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/privacy_policy"><img src="data:image/gif;base64,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" data-src="/www/image/en_flag.gif" border="0" title="View English version" loading="lazy" class="no-optimize lazy" style="width:15px;" width="15" height="9"></a></li>
					<li><a href="https://www.idg.com.pl/rejestracja/info_cookies" target="_blank" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/info_cookies">Polityka ciasteczek</a> <a href="https://www.idg.com.pl/rejestracja/cookies_policy" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/cookies_policy"><img src="data:image/gif;base64,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" data-src="/www/image/en_flag.gif" border="0" title="View English version" loading="lazy" class="no-optimize lazy" style="width:15px;" width="15" height="9"></a></li>
					<li class="cmpSettings cmpReshowLink" style="display:none"><!--injected--></li>
					<li><a href="/info_asme.html" rel="nofollow">Wytyczne ASME</a></li>
					<li><a href="/info_regulamin.html" rel="nofollow">Regulamin</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="col-md-6 col-lg-4 d-none d-md-block">
		<div class="navigation">
			<h4 class="footer-title">Tematy</h4>
			<div class="row">
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
					 
									<li><a href="/temat/agd">AGD</a></li>
		 
									<li><a href="/temat/biznes">Biznes</a></li>
		 
									<li><a href="/temat/fotografia">Fotografia i wideo</a></li>
		 
									<li><a href="/temat/gry">Gry</a></li>
		 
									<li><a href="/temat/hosting">Hosting</a></li>
		 
									<li><a href="/temat/internet">Internet</a></li>
		 
									<li><a href="/temat/komputery">Komputery</a></li>
		 
							</ul>
				</div>
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
									<li><a href="/temat/motoryzacja">Motoryzacja</a></li>
		 
									<li><a href="/temat/nauka">Nauka</a></li>
		 
									<li><a href="/temat/rozrywka">Rozrywka</a></li>
		 
									<li><a href="/temat/rtv">RTV</a></li>
		 
									<li><a href="/temat/sieci">Sieci</a></li>
		 
									<li><a href="/temat/smartfony">Smartfony</a></li>
		 
									<li><a href="/temat/diablo-2">Diablo II Resurrected</a></li>
								</ul>
				</div>
			</div>
		</div>
		<div class="navigation">
			<h4 class="footer-title">Serwisy IDG</h4>
			<div class="row">
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
						<li><a href="http://www.idg.pl/kiosk" target="_blank" data-status="http://www.idg.pl/kiosk">Kiosk</a></li>
						<li><a href="http://e-seminaria.pl" target="_blank">E-Seminaria</a></li>
						<li><a href="http://www.computerworld.pl/konferencje" target="_blank" data-status="http://www.computerworld.pl/konferencje">Konferencje</a></li>
						<li><a href="http://www.computerworld.pl/bibliotekait" target="_blank" data-status="http://www.computerworld.pl/bibliotekait">Whitepapers</a></li>
					</ul>
				</div>
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
						<li><a href="http://www.computerworld.pl" target="_blank" data-status="http://www.computerworld.pl">Business IT</a></li>
						<li><a href="http://www.computerworld.pl/sieci" target="_blank" data-status="http://www.computerworld.pl/sieci">Sieci</a></li>
						<li><a href="http://www.internetstandard.pl" target="_blank" data-status="http://www.internetstandard.pl">Marketing &amp; Social Media</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="col-12 col-md-12 col-lg-4">
		<h4 class="footer-title footer-social">Znajdź nas
			<a href="https://www.facebook.com/pcworldpl" class="fab fa-lg fa-facebook"></a>
			<a href="https://twitter.com/#!/pcworldpl" class="fab fa-lg fa-twitter"></a>
		</h4>
		
		<p>Kopiowanie, reprodukcja, retransmisja lub redystrybucja jakichkolwiek materiałów zamieszczonych w serwisie PC World w całości lub w części, w jakimkolwiek medium lub w jakiejkolwiek formie bez oficjalnej zgody wydawnictwa jest stanowczo zabronione.</p>
		<div class="o-a">
			<h4>Zamów reklamę</h4>
            <h5><i class="fa fa-phone"></i> (+48) 662 287 854 </h5>
			<a href="/cdn-cgi/l/email-protection#660b0714050f0839121f0409140911150d0f260f02014805090b48160a593513040c0305125b3c070ba5d5114614030d0a070ba2ff" class="btn btn-danger write-to-us"><i class="fa fa-check-circle"></i> Napisz do nas</a>
		</div>
	</div>
</div>
	
<div class="modal fade" id="clearModal" tabindex="-1" role="dialog" aria-labelledby="clearModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content"></div> <!-- /.modal-content -->
	</div> <!-- /.modal-dialog -->
</div>		</div>
			<div id="superadunit" class="hidden">
		<div class="ad">
			<a id="superstitial-text" onclick="if(typeof unhide=='function'){unhide('superadunit')};return false;" href="#">Reklama zamknie się za 15 sekund. Przejdź do serwisu &#187;</a>
			<div id="gpt-overlay" class="">
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
								function ad448dfff1040e5381a20396a76fc553af() {
					if (IDG.GPT.runCode !== null) {
						if (IDG.GPT.slotsOutOfPage["gpt-overlay"] != undefined) {
							IDG.GPT.defineGoogleTagSlot('gpt-overlay', IDG.GPT.slotsOutOfPage["gpt-overlay"]);
							IDG.GPT.addDisplayedAd("gpt-overlay", "true");
							googletag.cmd.push(function() { googletag.display('gpt-overlay'); });
						}
					} else {
						setTimeout(function() { ad448dfff1040e5381a20396a76fc553af(); }, 50);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						ad448dfff1040e5381a20396a76fc553af();
					}]);
				} else {
					jQuery(window).on('load', function() {
						ad448dfff1040e5381a20396a76fc553af();
					});
				}
				</script>
			</div>
		</div>
	</div>
	<div id="mobilewelcomead" class="">
		<script type="text/javascript">
				function ad5b5ff1e70cf497dc369563f86ec0672c() {
			if (IDG.GPT.runCode !== null) {
				if (IDG.GPT.slotsOutOfPage["mobilewelcomead"] != undefined) {
					IDG.GPT.defineGoogleTagSlot('mobilewelcomead', IDG.GPT.slotsOutOfPage["mobilewelcomead"]);
					IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
					jQuery('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
				}
			} else {
				setTimeout(function() { ad5b5ff1e70cf497dc369563f86ec0672c(); }, 50);
			}
		}
		if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
			IDG.global.async.push(['load', function () {
				ad5b5ff1e70cf497dc369563f86ec0672c();
			}]);
		} else {
			jQuery(window).on('load', function() {
				ad5b5ff1e70cf497dc369563f86ec0672c();
			});
		}
		</script>
	</div>
		



<script>
    //<!--
    var IDG = IDG || {};
IDG.newsletter = IDG.newsletter || {};
IDG.newsletter.news = IDG.newsletter.news || {};

IDG.newsletter.news.init = function() {
	jQuery.ajax({
		dataType: "html", 
		url: "/newsletter/block/newsletternews?ajax=1",
		success: function(data) {
			jQuery("#newsletter-box").html(data);
		}
	});
};

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function(){
		IDG.newsletter.news.init();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.newsletter.news.init();
	});
}
    //-->
</script>
<script>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</script>
<script>
    //<!--
    	IDG.news.author = IDG.news.author || {};
	IDG.news.author.init = function (){
		jQuery('#article-meta-target').html(jQuery('#container-article-meta').html());
		
		jQuery('.article-author').click(function(){
			var whichAuthor = jQuery(this).find('a').attr('href');
			if($(whichAuthor).hasClass('open')){
				jQuery(whichAuthor).removeClass('open').slideUp('fast',function(){
					jQuery('.article-meta').removeClass('open');
				});
			} else {
				jQuery('.author-info').hide().removeClass('open');
				jQuery(whichAuthor).addClass('open').slideDown('fast',function(){
					jQuery('.article-meta').addClass('open');
				});
			}
			return false;
		});
	};
	if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
		IDG.global.async.push(['load', function (){
			setTimeout(function(){IDG.news.author.init();},100);
		}]);
	} else {
		setTimeout(function(){IDG.news.author.init();},100);
	}
    //-->
</script>
<script>
    //<!--
    	IDG.news.content = IDG.news.content || {};
	IDG.news.content.init = function(){
		var $hash = location.hash;
		if ($hash.length > 0 && jQuery($hash).length) {
			var pos = jQuery($hash).offset().top;
			if ($hash != '#top')
				pos -= (jQuery(".navbar-header").height()+30);
			if (jQuery($hash).next().is('span'))
				pos -= 30;
			jQuery('body, html').animate({scrollTop: pos});
			return false;
		}
		
		jQuery(".spis-tresci a").click(function(){
			var $hash = jQuery(this).attr('href').split('#');
			//console.log($hash);
			if (typeof $hash[1] !== 'undefined' && jQuery("#"+$hash[1]).length) {
				var pos = jQuery("#"+$hash[1]).offset().top;
				if ($hash[1] != 'top')
					pos -= (jQuery(".navbar-header").height()+30);
				if (jQuery("#"+$hash[1]).next().is('span'))
					pos -= 30;
				jQuery('body, html').animate({scrollTop: pos});
				return false;
			}
		});
		/*
		setTimeout(function() {
			if (jQuery("#list-spis-tresci").attr('aria-expanded') == "true") {
				jQuery("span.list-group-item").click();
			}
		}, 5000);
		*/
	};
	
	if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
		IDG.global.async.push(['load', function(){
			setTimeout(function(){IDG.news.content.init();},10);
		}]);
	} else {
		jQuery(document).ready(function(){
			setTimeout(function(){IDG.news.content.init();},10);
		});
	}
	
    //-->
</script>
<script>
    //<!--
    var IDG = IDG || {};
IDG.wisp = IDG.wisp || {};

IDG.wisp.init = function() {;
	window.wisp = window.wisp || {};
	wisp.options = {};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = '//engine.widespace.com/map/engine/jssdk.js'; po.id="widespaceScript";
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	wisp.onload = function(){
		var newWSAd1483532678949 = new wisp.AdSpace({
			sid: 'c2fe2a22-3794-4877-9bea-1b685b23663e',
			containerId: 'wsPcWorld'
		});
		newWSAd1483532678949.runAd();
	};
	widespaceScript.addEventListener('load', function () {
		wisp.onload();
	});
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = '//static.ws-cdn.com/integration/wsiframeResizer/wsiframeResizer.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
};
if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		IDG.wisp.init();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.wisp.init();
	});
}
    //-->
</script>
<script>
    //<!--
    function getParameterByName(name) {
	name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
	var regex = new RegExp("[\\?&]" + name + "=([^&#]*)"),
	results = regex.exec(location.search);
	return results == null ? "" : decodeURIComponent(results[1].replace(/\+/g, " "));
}

function loadHeaderLogin() {
	jQuery("#search").keyup(function(event){
		if(event.which == 13){
			document.myform.submit();
		}
	});
	
	if (getParameterByName('next') == '') {
		var url = "next=" + window.location.pathname + '&' + window.location.search.substring(1);
	}
	else {
		var url = window.location.search.substring(1);
	}
			
	jQuery.ajax({
		dataType: "html", 
		url: "/auth/block/profilenew?ajax=1" + "&" + url,
		success: function(data) {
			jQuery("#login").html(data);
		}
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function(){loadHeaderLogin()}]);
} else {
	jQuery(document).ready(function(){
		loadHeaderLogin();
	});
}
    //-->
</script>
<script>
    //<!--
    !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
    //-->
</script>
<script>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</script>	</div>
	<div class="ad" id="iab_sky">
			<div class="ad-sky2">
			<div id="ad-sky2" class="sky">
					<script type="text/javascript">
								function ad46beb29a4933184c3c8f75f7c194b9c0() {
					if (IDG.hasOwnProperty('GPT') && IDG.GPT.hasOwnProperty('runCode') && IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-sky2"] != undefined && isElementVisibility('ad-sky2')) {
							console.log("ad-sky2 - go");
							IDG.GPT.defineGoogleTagSlot("ad-sky2", IDG.GPT.slots["ad-sky2"]);
							IDG.GPT.addDisplayedAd("ad-sky2", "true");
													jQuery('#ad-sky2').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){ad46beb29a4933184c3c8f75f7c194b9c0();}, 100);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						ad46beb29a4933184c3c8f75f7c194b9c0();
					}]);
				} else {
					jQuery(window).on('load', function() {
						ad46beb29a4933184c3c8f75f7c194b9c0();
					});
				}
				</script>
				</div>
		</div>
</div>


	
		
				<script type="text/javascript" async="true">
				var dzial_id = 1;
				var tabela_id = 424315;
				
				var IDG = IDG || {};
				IDG.global = IDG.global || {};
				IDG.global.clickPartnersLink = function (){
					jQuery(document).on('click', '.clickPartnersLink', function(){
						jQuery.ajax({
							'url' : '/default/index/logn/robot_out/008/?ajax=1',
							'data' : {
								'url' : jQuery(this).attr("href")
							},
							'method' : 'GET'
						});
						window.open(jQuery(this).attr("href"),'_blank');
						return false;
					});
				};
				
				if (typeof IDG.global.async != 'undefined') {
					IDG.global.async.push(['load', function(){
						IDG.global.clickPartnersLink();
						IDG.global.load.script('/default/index/logn/dzial_id/1/tabela_id/424315/?ajax=1', 'lognScript', true);
					}]);
				} else {
					jQuery(window).on('load', function () {
						IDG.global.clickPartnersLink();
						IDG.global.load.script('/default/index/logn/dzial_id/1/tabela_id/424315/?ajax=1', 'lognScript', true);
					});
				}
				</script>
			
			<script type="text/javascript">
				function readCookieHU(name) {
					var nameEQ = name + "=";
					var ca = document.cookie.split(";");
					for(var i=0;i < ca.length;i++) {
						var c = ca[i];
						while (c.charAt(0)==" ")
							c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0)
							return c.substring(nameEQ.length,c.length);
					}
					return null;
				}
				function getQueryStringHU(variable) {
					var query = window.location.search.substring(1);
					var vars = query.split("&");
					for (var i = 0; i < vars.length; i++) {
						var pair = vars[i].split("=");
						if (decodeURIComponent(pair[0]) == variable) {
							return decodeURIComponent(pair[1]);
						}
					}
					return null;
				}
				function makeQueryStringHU() {
					var gs = "";
					var gsh = readCookieHU("idg_hideuser");
					if (gsh != null){
						if (gs != ""){gs+="&";}
						gs += "hash=" + gsh;
					}
					var gsq = getQueryStringHU("hideuser");
					if (gsq != null){
						if (gs != ""){gs+="&";}
						gs += "hideuser=" + gsq;
					}
					if (gs != ""){gs+="&";}
					gs += "callback=?";
					return gs;
				}
				var IDG = IDG || {};
				IDG.global = IDG.global || {};
				IDG.user = IDG.user || {};
				IDG.user.hideuser = IDG.user.hideuser || {};
				IDG.user.hideuser.init = function()  {
					jQuery.ajax({
						url: "https://api.idg.pl/hideuser/ajax/index/?"+makeQueryStringHU(),
						async: true,
						dataType: "json",
						success: function(data) {
							var date = new Date();
							date.setTime(date.getTime()+(24*60*60*365*2*1000));
							document.cookie = "idg_hideuser="+data+"; expires="+date.toGMTString()+"; path=/";
						}
					});
				};
				
				if (typeof IDG.global.async != 'undefined') {
					IDG.global.async.push(['load', function(){
						IDG.user.hideuser.init();
					}]);
				} else {
					jQuery(window).on('load', function () {
						IDG.user.hideuser.init();
					});
				}
			</script>
		
<script type="text/javascript">
window._taboola = window._taboola || [];
if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		_taboola.push({flush: true});
	}]);
} else {
	jQuery(window).on('load', function() {
		_taboola.push({flush: true});
	});
}
</script>
		<script>
		function idg_gls_updateLL() {
			if (typeof window.ll == 'undefined') {
				setTimeout(function(){idg_gls_updateLL();},50);
				return;
			}
			window.ll.update();
		}
		
		function idg_gls(){
			if (typeof LazyLoad == "undefined") {
				console.log("script lazyload");
				IDG.global.load.script('/g1/global/lazyload/lazyload.min.js', 'lazyloadScript', true, function(){idg_gls();});
				return;
			}
			console.log("LazyLoad", typeof LazyLoad);
			if (typeof LazyLoad == "undefined") {
				console.log("script lazyload");
				setTimeout(function() {idg_gls();}, 50);
				return;
			}
			function logElementEvent(eventName, element) {
				/*
				console.log(
					Date.now(),
					eventName,
					element.getAttribute("data-src")
				);
				*/
			}
			
			var callback_enter = function(element) {
				//console.log(element);
				if (jQuery(element).hasClass("twitter-tweet-lazyload")) {
					jQuery(element).addClass("twitter-tweet").removeClass("twitter-tweet-lazyload").removeClass("lazy");
					IDG.global.load.script(jQuery(element).attr("data-script"), "twitterWidgetScript", true, function(){
						jQuery("blockquote.twitter-tweet").not(".loading").each(function(index,item) {
							jQuery(item).addClass("loading").attr("loading","lazy");
							twttr.widgets.load(jQuery(item)[0]);
						});
					});
				}
				//logElementEvent("đź”‘ ENTERED", element);
			};
			var callback_exit = function(element) {
				//logElementEvent("đźšŞ EXITED", element);
			};
			var callback_reveal = function(element) {
				//logElementEvent("đź‘ď¸Ź REVEALED", element);
			};
			var callback_loaded = function(element) {
				//logElementEvent("đź‘Ť LOADED", element);
			};
			var callback_finish = function() {
				//logElementEvent("âś”ď¸Ź FINISHED", document.documentElement);
			};
			
			window.ll = new LazyLoad({
				elements_selector: ".lazy",
				callback_enter: callback_enter,
				callback_exit: callback_exit,
				callback_reveal: callback_reveal,
				callback_loaded: callback_loaded,
				callback_finish: callback_finish
			});
		}
		
		if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
			IDG.global.async.push(function(){
				idg_gls();
			});
		} else {
			jQuery(window).on('load', function() {
				idg_gls();
			});
		}
		</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d638a3bbcef8268","token":"8f0036305c014ad88a612879668235af","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>