<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="pl" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<html lang="pl">
	<head><script type="text/javascript">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</script>
<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.IndexExchange = IDG.IndexExchange || {};
IDG.IndexExchange.init = function() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//js-sec.indexww.com/ht/p/183980-85107497850211.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	} else {
		setTimeout(function(){IDG.IndexExchange.init()}, 500);
	}
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.IndexExchange.init();
	}]);
} else {
	jQuery(window).on('load', function () {
		IDG.IndexExchange.init();
	});
}
</script>

				<script type="text/javascript">
var isAdBlock = 1;
</script>

						<!-- Google Tag Manager -->
<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.GoogleTagManager = IDG.GoogleTagManager || {};
IDG.GoogleTagManager.init = function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PNXWHN');
	
	dataLayer.push({
		'event': 'pageContent',
		'pageContentStatus': '__'
	});
	dataLayer.push({
		'event': 'pageTags',
		'pageTagsStatus': '_lidl_philips_spieniacz-do-mleka_lidl-online_lidl-non-food_lidl-oferta_lidl-polska_elektronika-w-lidlu_lidl-elektronika_lidl-agd_oferta-lidla_oferty_'
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GoogleTagManager.init();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.GoogleTagManager.init();
	});
}
</script>
<!-- End Google Tag Manager -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022] -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności</title>	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga(function() {
	var allTrackers = ga.getAll();
});

ga('create', 'UA-27229335-1', 'pcworld.pl', {'useAmpClientId': true});
ga('create', 'UA-19960671-1', 'auto', {'name': 'idgglobal', 'useAmpClientId': true});  // New tracker.

var dimensionValue1 = '__';
ga('set', 'dimension1', dimensionValue1);

var dimensionValue2 = '_LIDL_Philips_spieniacz do mleka_Lidl online_lidl non-food_lidl oferta_Lidl Polska_elektronika w lidlu_lidl elektronika_Lidl AGD_oferta Lidla_oferty_';
ga('set', 'dimension2', dimensionValue2);


var dimensionValue4 = '__';
ga('set', 'dimension4', dimensionValue4);


var IDG = IDG || {};
IDG.global = IDG.global || {};


setTimeout(function() {
	ga('send', 'event', 'Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022] -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności', 'Wizyta');
},20000);

ga('send', 'pageview');
ga('idgglobal.send', 'pageview'); // Send page view for new tracker.

function trackGoogleAnalytics(articleId, slideNumber,articleUri) {
	slideNumber = (slideNumber) ? '#' + slideNumber : '';
	ga('send', 'pageview', articleUri + slideNumber);
	ga('idgglobal.send', 'pageview', articleUri + slideNumber);
	//_gaq.push(['_trackPageview']);
	//gaq.push(['_trackPageview', articleUri + slideNumber]);
}
</script>	<meta name="robots" content="noarchive" />
	<meta name="rating" content="General" />
	<meta name="robots" content="NOODP,NOYDIR" />		<!--  fav and touch icons -->
<link rel="shortcut icon" type="image/x-icon" href="/favicon/favicon.ico" />	
<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png" />
<link rel="manifest" href="/favicon/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
	<link rel="dns-prefetch" href="https://stackpath.bootstrapcdn.com" />
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
<link rel="dns-prefetch" href="https://pbs.twimg.com" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
<link rel="dns-prefetch" href="https://fonts.static.com" />
<link rel="dns-prefetch" href="https://use.fontawesome.com" />
<link rel="dns-prefetch" href="https://www.pcworld.pl" />
<link rel="dns-prefetch" href="https://code.jquery.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://cmpv2.pcworld.pl" />

<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/news?rss" />

<!-- css -->
<noscript><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous"></noscript>
<!-- <noscript><link rel="stylesheet" href="/g1/global/webfonts/ss-social-circle.css?v=3.5.789" /></noscript> -->
<noscript><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" /></noscript>
<!-- <noscript><link rel="stylesheet" href="/www/fonts/awesome/font-awesome.min.css?v=3.5.789" /></noscript> -->
<noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css" /></noscript>
<noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css" /></noscript>


<noscript><link rel="stylesheet" href="/g1/global/_fancybox/2.1.5/source/jquery.fancybox.css" /></noscript>

<link rel="preload" href="/www/bootstrap/css/custom/c40aa9b3aec844f7949ddfc48edf2024.css?v=3.5.789" crossorigin="anonymous" as="style" onload="this.onload=null;this.rel='stylesheet'" id="bsCustomPreloadLink" />
<style type="text/css" id="idgInlineStyle">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</style><style type="text/css" id="idgInlineArticleStyle">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</style><style>
.noloaded-fonts .breadcrumb {font-family:Helvetica;font-size:13px;line-height:18.2px}
.noloaded-fonts article h1 {font-size:28px;font-family:Helvetica;line-height:36px}
</style>
<noscript><link rel="stylesheet" href="/www/bootstrap/css/idg_all.min.css?v=3.5.789" /></noscript>

<link rel="preload" href="/www/bootstrap/css/fonts.css?v=3.5.789" as="style" onload="this.onload=null;this.rel='stylesheet'" id="idgFontsPreloadLink" />
<link rel="preload" href="/www/bootstrap/css/idg_all.min.css?v=3.5.789" as="style" onload="this.onload=null;this.rel='stylesheet'" id="idgAllPreloadLink" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
	<script type="text/javascript">
/*
(function () {
	if (!('fonts' in document)) return;
	var getCookieFonts = function (name) {
		var value = "; " + document.cookie;
		var parts = value.split("; " + name + "=");
		if (parts.length == 2) return parts.pop().split(";").shift();
	};
	if (getCookieFonts('fontsLoaded')) {
		document.documentElement.className = document.documentElement.className.replace('noloaded-fonts', '');
		return;
	}
	document.fonts.load('1em Lato').then(function () {
		var expires = new Date(+new Date() + (7 * 24 * 60 * 60 * 1000)).toUTCString();
		document.cookie = 'fontsLoaded=true; expires=' + expires;
		document.documentElement.className = document.documentElement.className.replace('noloaded-fonts', '');
	});
})();
*/
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.global.version = '3.5.789';
IDG.global.load = IDG.global.load || {};
IDG.global.load.script = IDG.global.load.script || function(url, id, bAsync, callback) {
	if (document.getElementById(id)) {
		if (typeof callback == 'function') {
			if (document.getElementById(id).load == true) {
				callback();
			} else {
				if (window.addEventListener) {
					document.getElementById(id).addEventListener("load", function(){
						callback();
					});
				} else if (window.attachEvent) {
					document.getElementById(id).attachEvent("load", function(){
						callback();
					});
				}
			}
		}
		return;
	}
	var po = document.createElement("script"),
	head = document.getElementsByTagName("head")[0] || document.documentElement;
	po.id = id;
	po.type = "text/javascript";
	if (!!bAsync) {
		po.async = 'true';
	}
	po.load = false;
	po.onload = po.onreadystatechange = function() {
		po.load = true;
		if (typeof callback == 'function') {
			(callback)();
		}
	}
	po.src = url;
	//var s = document.getElementsByTagName("script")[0];
	//s.parentNode.insertBefore(po, s);
	head.appendChild(po);
};

var noAds = 0;
var mainUrl = '';
var _sf_startpt=(new Date()).getTime();

window.grumi = {
	key: '859c0fcb-feae-4616-afed-20011b559baa'
};

IDG.global.load.script('//rumcdn.geoedge.be/859c0fcb-feae-4616-afed-20011b559baa/grumi-ip.js', 'grumiIpScript', true);
</script>
	
	<meta name="description" content="W Lidlu pojawiło się kolejne atrakcyjne urządzenie znanej marki. Tym razem jest to coś, co przyda się absolutnie każdemu." >
<meta name="keywords" content="LIDL, Philips, spieniacz do mleka, Lidl online, lidl non-food, lidl oferta, Lidl Polska, elektronika w lidlu, lidl elektronika, Lidl AGD, oferta Lidla, oferty" >
<meta name="pubdate" content="2022-11-18 06:27:57" >
<meta property="fb:admins" content="150058696436" >
<meta property="fb:app_id" content="242871505749448" >
<meta property="og:type" content="article" >
<meta property="og:description" content="W Lidlu pojawiło się kolejne atrakcyjne urządzenie znanej marki. Tym razem jest to coś, co przyda się absolutnie każdemu." >
<meta property="og:title" content="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" >
<meta property="og:url" content="https://pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/2/420211" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/2/420196" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/2/420197" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/2/420198" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/2/420398" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/2/420525" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/2/420951" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/2/421414" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/2/421613" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/2/422683" >
<meta property="twitter:card" content="summary_large_image" >
<meta property="twitter:description" content="W Lidlu pojawiło się kolejne atrakcyjne urządzenie znanej marki. Tym razem jest to coś, co przyda się absolutnie każdemu." >
<meta property="twitter:title" content="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" >
<meta property="twitter:site" content="@pcworldpl" >
<meta property="twitter:url" content="https://pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html" >
<meta property="twitter:image" content="https://www.pcworld.pl/g1/news/thumb/4/2/420211" >
<meta name="dateModified" content="2022-11-18T06:27:57+01:00" >	
	





	<link href="https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html" rel="canonical" >
<link href="https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html?amp=1" rel="amphtml" >	<style type="text/css" media="screen">
<!--
  <PageMap>
     <DataObject type="document">
        <Attribute name="title">Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]</Attribute>
                <Attribute name="author">Anna Sadkowska-Rojek</Attribute>
                <Attribute name="description">"W Lidlu pojawi\u0142o si\u0119 kolejne atrakcyjne urz\u0105dzenie znanej marki. Tym razem jest to co\u015b, co przyda si\u0119 absolutnie ka\u017cdemu."</Attribute>
                         <Attribute name="last_update">18/11/2022</Attribute>
             </DataObject>
          <DataObject type="metatags">
   		<Attribute name="pubdate" value="20221118"/>
  		</DataObject> 
  		     
     <DataObject type="thumbnail">
             <Attribute name="src" value="https://www.pcworld.pl/g1/news/thumbnails/4/2/420211_E7F3CA7A_21F2_4695_B8FB_856E7C7B6850_jpeg_80_adaptiveresize_770x432.webp" />
          </DataObject>
     
  </PageMap>

-->
</style>
<style type="text/css" media="all">
<!--
/* css.css */
.bilbo_ad {
	text-align:center;
	padding-top:10px;
	padding-bottom:10px;
}

.ad{
	text-align:center;
}

[id^="google_ads_iframe_"] {
	margin: 0 auto;
}

#superadunit.hidden {
	display: none;
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
}
#superadunit.unhidden {
	display: block;
	position: fixed;
	height: 100%;
	top: 0;
	left: 0;
	width: 100%;
	z-index: 6000000;
	background-color: rgba(0, 0, 0, 0.85);
	height: 100%;
}
#superadunit .ad {
	text-align: center;
	z-index: 6000000;
	width: 100%;
	margin: 100px auto;
}
#superadunit a, #superadunit img {
	border: none;
	z-index: 6000000;
}
#superstitial-text {
	display: block !important;
	color: #fff;
	font-weight: bold;
	font-size: 16px;
	text-decoration: none;
	font-family: Arial,Helvetica,sans-serif;
	padding-bottom: 20px;
}

#welcome_close_times{
	position: fixed;
	font-size: 50px;
	right: 5px;
	top: 5px;
	z-index: 6000001;
	color: #fff;
	text-decoration: none;
	cursor: pointer;
	line-height: 1;
}

#welcome_close_times:hover {
	color: red;
}

.link-sponsor a{
	font-weight: bold;
}

.link-sponsor a span{
	color: red;
	font-size: 12px;
	text-decoration: none;
}

code.lazy-ad {
	display: none;
}
-->
</style>	<script type="text/javascript">
    //<!--
    
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.global.adsShow = true;
    //-->
</script>
<script type="application/ld+json">
    //<!--
    
{
	"@context": "http://schema.org"
	,"@type": "NewsArticle"
	,"mainEntityOfPage": {
		"@type": "WebPage"
		,"@id": "https://google.com/article"
	}
	,"headline": "Kolejny hicior od znanej marki ju\u017c w Lidlu. Tym razem to bardzo ciekawy gad\u017cet, kt\u00f3ry z pewno\u015bci\u0105 zechcesz mie\u0107 [18.11.2022]"
	,"image": [
		"https://www.pcworld.pl/g1/news/thumb/4/2/420211", 
		"https://www.pcworld.pl/g1/news/thumb/4/2/420196", 
		"https://www.pcworld.pl/g1/news/thumb/4/2/420197", 
		"https://www.pcworld.pl/g1/news/thumb/4/2/420198", 
		"https://www.pcworld.pl/g1/news/thumb/4/2/420398", 
		"https://www.pcworld.pl/g1/news/thumb/4/2/420525", 
		"https://www.pcworld.pl/g1/news/thumb/4/2/420951", 
		"https://www.pcworld.pl/g1/news/thumb/4/2/421414", 
		"https://www.pcworld.pl/g1/news/thumb/4/2/421613", 
		"https://www.pcworld.pl/g1/news/thumb/4/2/422683"
	   ]
 	
		,"datePublished": "2022-11-18T06:27:57+01:00"
		,"dateModified": "2022-11-18T06:27:57+01:00"
		
		,"author": {
		"@type": "Person",
		"name": [
			"Anna Sadkowska-Rojek"
		]
	}
		,"publisher": {
		"@type": "Organization",
		"name": "PCWorld.pl",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.pcworld.pl/www/image/logo-from-idg-180.png"
		}
	}
	,"description": "W Lidlu pojawi\u0142o si\u0119 kolejne atrakcyjne urz\u0105dzenie znanej marki. Tym razem jest to co\u015b, co przyda si\u0119 absolutnie ka\u017cdemu."}
    //-->
</script>
<script type="text/javascript">
    //<!--
    var IDG = IDG || {};
IDG.global = IDG.global || {};

    //-->
</script>
<script type="text/javascript">
    //<!--
    
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();

    //-->
</script>
<script>
    //<!--
    
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_ = { 
	config: { 
		accountId: 146, 
		baseEndpoint: 'https://cmpv2.pcworld.pl',
		consentLanguage: 'pl'
	}
}

    //-->
</script>
<script type="text/javascript">
    //<!--
    if(typeof Promise === 'undefined'){
	//yuk but IE 11 etc only
	document.write('<script src="https://www.promisejs.org/polyfills/promise-7.0.4.min.js"></scr'+'ipt>');
}
if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(function () {
		IDG.global.load.script('https://cmpv2.pcworld.pl/wrapperMessagingWithoutDetection.js', 'wrapperMessagingWithoutDetection', false)
	});
} else {
	jQuery(window).on('load', function() {
		IDG.global.load.script('https://cmpv2.pcworld.pl/wrapperMessagingWithoutDetection.js', 'wrapperMessagingWithoutDetection', false);
	});
}
var consent = consent || {};
consent.runCode = true;

var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.CMP = IDG.CMP || {};
IDG.CMP.bindReshow = true;

IDG.CMP.privacyLink = function(){
	console.log('IDG.CMP.privacyLink');
	var LANG = {
		"pl": {
			reshowText: 'Ustawienia prywatności',
			reshowTitle: 'Zmień swoje ustawienia GDPR'
		},
		"en": {
			reshowText: 'Privacy Settings',
			reshowTitle: 'Edit your GDPR settings'
		},
		"fr": {
			reshowText: 'Param&egrave;tres de confidentialit&eacute;',
			reshowTitle: 'Modifier vos parametres RGPD'
		},
		"es": {
			reshowText: 'Ajustes de privacidad',
			reshowTitle: 'Edita tus ajustes de RGPD'
		},
		"nl": {
			reshowText: 'Privacy instellingen',
			reshowTitle: 'Bewerk uw GDPR-instellingen'
		}
	};
	var siteLang = 'pl';
	var lang = (siteLang in LANG) ? LANG[siteLang] : LANG['pl'];
	
	//update any cmp setting links and show them.
	var els = document.querySelectorAll('.cmpSettings');
	for (var i = 0; i < els.length; ++i) {
		els[i].style = '';
	}
	var els = document.querySelectorAll('.cmpReshowLink'); //add child link to this
	for (var i = 0; i < els.length; ++i) {
		var el = els[i];
		var a = document.createElement('a');
		a.innerHTML = a.innerHTML + lang.reshowText;
		a.title = lang.reshowTitle;
		a.style = 'cursor:pointer';
		el.appendChild(a);
	}
};

function bindReshowCmp() {
	//var url = document.location.pathname;
	IDG.CMP.privacyLink();
	jQuery(".cmpSettings").show();
	jQuery(".cmpReshowLink").on("click", function(e) {
		e.preventDefault();
		window._sp_.loadPrivacyManagerModal(165635);
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		bindReshowCmp();
	}]);
} else {
	jQuery(window).on('load', function() {
		bindReshowCmp();
	});
}
    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    // global variables
var global_ShowSuper = false, global_ShowHero = true;

IDG.GPT.consent = 1;
IDG.GPT.unitName = "/8456/IDG.PL_CSMB_PCWorld.pl";
IDG.GPT.unitName = IDG.GPT.unitName + "/" + "oferty-i-promocje_section";

IDG.GPT.initFirst = function(){
	//console.log('IDG.GPT.initGoogleGPT');
	//IDG.GPT.initGoogleGPT();
	IDG.GPT.addTarget("URL", encodeURIComponent(window.location));


IDG.GPT.addTarget("PL_Tag", "LIDL,Philips,spieniacz do mleka,Lidl online,lidl non-food,lidl oferta,Lidl Polska,elektronika w lidlu,lidl elektronika,Lidl AGD,oferta Lidla,oferty");
IDG.GPT.addTarget("PL_ContentID", "a442016,c98");

if (null != IDG.GPT.getQsVal("env")) {
	IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
}

IDG.GPT.addTarget("page_type", '');
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GPT.initFirst();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.GPT.initFirst();
	});
}
    //-->
</script>
<script type="text/javascript">
    //<!--
    //proximic.js
var IDG = IDG || {};
IDG.Proximic = IDG.Proximic || {};
IDG.Proximic = function() {
	
	var dfp_called = false;
	var timer;
	var time_out = 200; // Will call dfp if timeout in millisec exceeded
	timer = window.setTimeout(
		function(){
			if (dfp_called == false) {
				dfp_called = true;
		        /*Timeout occurred, call DFP without data*/
		        //console.log("Call to proximic timed out.");
		        this.addDataValuesToDfpTag();
		    }
		}, time_out);
	
	gotSegmentData = function(dataViaJsonp) {
		if (dfp_called == false) {
			dfp_called = true;
		    /*
		      Data has now been received and is now in dataViaJsonp
		      Sample dataViaJsonp (note: response format can be easily changed):
		      {"data":["300003","210000","240000","240001","240005","240006","3fy87w"]}		
		    */
	        window.clearTimeout(timer); /* kill the timeout timer */
		    // use the information within the 'data' key, if key isn't there - don't use the data
		    if ("data" in dataViaJsonp) {
		      /*call DFP with the data*/
		    	this.addDataValuesToDfpTag(dataViaJsonp.data);
		     } else {
		       /*
		           Do not send error codes or unknown values to DFP
		           call DFP without using the data
		           console.log("error");
		       */
		        this.addDataValuesToDfpTag();
		     }
		}
	};

	addDataValuesToDfpTag = function(dataForDFP) {
		// set key:values to the DFP tag and, if this is the final step, call DFPs
		//These values need to be passed in custom criteria as below
		//.setTargeting("proximic", dataForDFP)
		//console.log(dataForDFP);
		if (typeof(dataForDFP) !== "undefined") {
			//call DFP with .setTargeting("proximic", dataForDFP)
			IDG.GPT.addTarget("proximic", dataForDFP);
		 } else {
			 //call DFP without .setTargeting("proximic", dataForDFP)
		 }
	};
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function(){IDG.Proximic()}]);
} else {
	jQuery(window).on('load', function() {
		IDG.Proximic();
	});
}    //-->
</script>
<script type="text/javascript">
    //<!--
    window.currentUrl = encodeURIComponent(window.location.href);
    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    IDG.GPT.start = function() {
	if (typeof consent != 'undefined') {
		console.log('start :: ', consent.runCode);
	} else {
		console.log('start :: no cmp');
		window.consent = window.consent || {};
		consent.runCode = true;
	}
	if (!IDG.GPT.consent || consent.runCode !== null) {
		//alert(1);
		//console.log("personalization :: " + consent.personalization);
		IDG.GPT.setIDGExtraTargetings();
		IDG.GPT.setAllGoogleTagTargetings();
		IDG.GPT.dfpAdManager.init();
		//IDG.GPT.defineAllGoogleTagSlots();
		IDG.GPT.setPermutive();
		IDG.GPT.initGoogleTagService();
		IDG.GPT.runCode = true;
	} else {
		setTimeout(function(){IDG.GPT.start()}, 1000);
	}
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GPT.start();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.GPT.start();
	});
}
    //-->
</script><style type="text/css">
#iab_sky{
	display: none;
}
@media (min-width:1360px) {
	#iab_sky{
		position: fixed;
		display: inline-block;
		width: 160px;
		right: 0px;
		top: 0px;
		z-index: 20;
	}
	
	.content-table-cell {
		margin-right: 160px;
	}
}
@media (min-width:1500px) {
	#iab_sky{
		position: fixed;
		width: 300px;
		display: inline-block;
		right: 0px;
		top: 0px;
		z-index: 20;
	}
	
	.content-table-cell {
		margin-right: 300px;
	}
}

body.screening #iab_sky {
	display: none;
}

body.screening, body.screening .header-bilbo {
	background-position: top center;
	background-repeat: no-repeat;
}

body.screening .header-bilbo {
	background-coor: transparent;
}

body.screening-fixed {
	background-attachment: fixed;
}

body.screening-repeat {
	background-repeat: repeat;
}

body.screening-repeat-y {
	background-repeat: repeat-y;
}

body.screening-repeat-x {
	background-repeat: repeat-y;
}

body.screening, body.screening .header-bilbo {
	cursor: pointer;
}

@media (min-width: 1200px) {
	body.screening .content-table-cell .bilbo_ad + .container > .row{
		background: #fff;
	}
	body.screening .content-table-cell .bilbo_ad + .container .footer.bs-docs-footer .row,
	body.screening .content-table-cell .bilbo_ad + .container .footer.bs-docs-footer{
		background: #000;
	}
	body.screening #banner,
	body.screening #oc-head,
	body.screening #oc-head .oc-head-inner,
	body.screening .container-navbar, 
	body.screening .container-navbar-inside {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .content-table-cell,
	body.screening .page-wrapper{
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .container {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	
	body.screening #oc-head .container-links > li:nth-child(n+4),
	body.screening #oc-head .container-links > li:nth-child(n+5) {
		display: none!important;
	}
	
	body.screening .header-bilbo {
		background-color: transparent;
	}
}
@media (min-width: 1300px) {
	body.screening #banner,
	body.screening #oc-head,
	body.screening #oc-head .oc-head-inner,
	body.screening .container-navbar,
	body.screening .container-navbar-inside {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .content-table-cell,
	body.screening .page-wrapper{
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .container {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	
	body.screening #oc-head .container-links > li:nth-child(n+4),
	body.screening #oc-head .container-links > li:nth-child(n+5) {
		display: none!important;
	}
}


</style>

					
<script type="text/javascript">
window._sp_analytics = {
	config: {
		accountId: 146
	}
};
IDG.global.load.script('/www/js/spa.js', 'spaScript', true);
</script>
<!-- AAX Code BEGIN -->
<script type="text/javascript"> 
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.AAX = IDG.AAX || {};
IDG.AAX.init = function() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		(function () {
			window.aax = window.aax || {}; var aax = window.aax;
			aax.initTime = new Date().getTime(); aax.pubId = "AAXFGX83C";
			aax.ver = "1.2";
			aax.hst = window.location.hostname;
			var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;
			function loadScript(endpoint) {
				var scriptTag = document.createElement("script"), placeTag = document.getElementsByTagName("script")[0];
				scriptTag.type = "text/javascript"; scriptTag.async = true; scriptTag.src = endpoint;
				placeTag.parentNode.insertBefore(scriptTag, placeTag);
			}
			loadScript(aaxEndpoint);
		})();
	} else {
		setTimeout(function(){IDG.AAX.init()}, 100);
	}
};

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		IDG.AAX.init();
	}]);
} else {
	jQuery(window).on('load', function(){
		IDG.AAX.init();
	});
}
</script>
<!-- AAX Code END -->

					
<script type="text/javascript">
var dataLayer = dataLayer || [];

var dataLayerPermutive = {
	"propertyCountry":"PL",
	"datePublished":"2022-11-18T05:27:57+01:00",
	"metaTitle":"Kolejny hicior od znanej marki ju\u017c w Lidlu. Tym razem to bardzo ciekawy gad\u017cet, kt\u00f3ry z pewno\u015bci\u0105 zechcesz mie\u0107 [18.11.2022]",
	"property":"PCWorld.pl",
	"dateUpdated":"2022-11-18T05:27:57+01:00",
	"headline":"Kolejny hicior od znanej marki ju\u017c w Lidlu. Tym razem to bardzo ciekawy gad\u017cet, kt\u00f3ry z pewno\u015bci\u0105 zechcesz mie\u0107 [18.11.2022]",
	"displayType":"article",
	"contentType":"news",
	"audience":"consumer",
	"platform":"Web",
	"secondaryChannels":"",
	"primaryChannel":"Oferty i promocje",
	"isBlog":"false",
	"productNames":"",
	"productManufacturers":"",
	"userId":"",
	"source":"PC World.pl",
	"blogName":"",
	"daysSinceUpdated":"",
	"daysSincePublished":"",
	"isInsiderContent":"false",
	"pageNumber":1,
	"productCategories":"Oferty i promocje",
	"articleId":"442016",
	"author":"Anna Sadkowska-Rojek",
	"articleHasVideo":"false",
	"isAdBlock": ((window.isAdBlock) ? true : false),
	"isAdEnabled": true
};
			
dataLayer.push(dataLayerPermutive);
</script>
<script type="text/javascript">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</script>

<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 2087578,
        order : {
    "sv1": "3",
    "sv2": "",
    "sv3": "",
    "sv4": "",
    "sv5": "98",
    "sv6": "442016"
}
    });
	
	if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
		IDG.global.async.push(['load', 
			function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
		]);
	} else {
		jQuery(window).on('load', function(){
			var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
		});
	}
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=2087578" width="1" height="1" alt="" />
</noscript>
<!-- Adform Tracking Code END -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});

function _taboolaLoad() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		  !function (e, f, u, i) {
		    if (!document.getElementById(i)){
		      e.async = 1;
		      e.src = u;
		      e.id = i;
		      f.parentNode.insertBefore(e, f);
		    }
		  }(document.createElement('script'),
			  document.getElementsByTagName('script')[0],
			  '//cdn.taboola.com/libtrc/idg-pcworld1/loader.js',
			  'tb_loader_script');
			  if(window.performance && typeof window.performance.mark == 'function')
			    {window.performance.mark('tbl_ic');}
	} else {
		setTimeout(function(){_taboolaLoad()}, 1000);
	}
}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		_taboolaLoad();
	}]);
} else {
	_taboolaLoad();
}
</script></head>
<body id="art-442016">
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    "language": "pl",
    "page_type": "article",
    "page_title": "Kolejny hicior od znanej marki ju\u017c w Lidlu. Tym razem to bardzo ciekawy gad\u017cet, kt\u00f3ry z pewno\u015bci\u0105 zechcesz mie\u0107 [18.11.2022] -  PC World - Testy i Ceny sprz\u0119tu PC, RTV, Foto, Porady IT, Download, Aktualno\u015bci",
    "page_url": window.location.href,
    "page_url_canonical": "https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html",
    "tags": [
        "LIDL",
        "Philips",
        "spieniacz do mleka",
        "Lidl online",
        "lidl non-food",
        "lidl oferta",
        "Lidl Polska",
        "elektronika w lidlu",
        "lidl elektronika",
        "Lidl AGD",
        "oferta Lidla",
        "oferty"
    ],
    "article_categories": [
        "news",
        "Oferty i promocje"
    ],
    "article_authors": [
        "Anna Sadkowska-Rojek"
    ],
    "article_publication_date": "Fri, 18 Nov 2022 6:27:57 CET"
});

IDG.global.load.script('https://cdn.onthe.io/io.js/vPyf9n3UoPAD', 'ontheIoScript', true);
</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNXWHN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div class="content-table-cell">
		<div id="wsPcWorld"></div>
			<div class="bilbo_ad ad d-none d-md-block">
				<div class="ad-bilbo2">
			<div id="ad-bilbo2" class="separator">
					<script type="text/javascript">
								function ad5558725288952bbb110b4b159f167372() {
					if (IDG.hasOwnProperty('GPT') && IDG.GPT.hasOwnProperty('runCode') && IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-bilbo2"] != undefined && isElementVisibility('ad-bilbo2')) {
							console.log("ad-bilbo2 - go");
							IDG.GPT.defineGoogleTagSlot("ad-bilbo2", IDG.GPT.slots["ad-bilbo2"]);
							IDG.GPT.addDisplayedAd("ad-bilbo2", "true");
													jQuery('#ad-bilbo2').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){ad5558725288952bbb110b4b159f167372();}, 100);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						ad5558725288952bbb110b4b159f167372();
					}]);
				} else {
					jQuery(window).on('load', function() {
						ad5558725288952bbb110b4b159f167372();
					});
				}
				</script>
				</div>
		</div>
	</div>
		<div class="container">
			
<style>
	a.pcw-logo-partner-xs, a.pcw-logo-partner {
		display: none;
	}
</style>
<style>
    nav.navbar-default a.navbar-brand > svg {
        width:182px;
		vertical-align:middle;
    }
    nav.navbar-default.navbar-default2 a.navbar-brand > svg {
        width:128px;
    }
</style>
<div class="container-navbar">
	<div class="container-navbar-inside">
		<nav class="navbar navbar-default navbar-expand-lg d-none d-lg-block">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
				<a class="navbar-brand" href="/">
                    <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 169.36 36.72"><defs><style>.cls-1{fill:none;}.cls-2{clip-path:url(#clip-path);}.cls-3{clip-path:url(#clip-path-2);}.cls-4{fill:#E90000;}</style><clipPath id="clip-path"><rect class="cls-1" width="169.36" height="36.72"/></clipPath><clipPath id="clip-path-2"><rect class="cls-1" width="169.36" height="36.72"/></clipPath></defs><g id="PCWorld" data-name="PCWorld"><g class="cls-2"><g class="cls-3"><path class="cls-4" d="M6.15,25v11H0V2.4H9.52c9.32,0,14.42,1.45,14.42,10.67,0,9.67-7,11.93-11.78,11.93Zm0-17.45V19.23h5.19c4.47,0,6.35-1.54,6.35-6.11,0-3.84-1.35-5.57-6.49-5.57Z"/><path class="cls-4" d="M25.16,19.23c0-10.58,7-17.5,16.59-17.5a23,23,0,0,1,9.56,2l-.67,5.87a22.49,22.49,0,0,0-8.89-1.93c-6.54,0-9.86,4.86-9.86,11.59s3.32,11.58,9.86,11.58a22.66,22.66,0,0,0,8.89-1.92l.67,5.86a22.88,22.88,0,0,1-9.56,2c-9.61,0-16.59-6.92-16.59-17.49"/><polygon class="cls-4" points="87.97 36.05 82.53 36.05 75.03 13.6 67.58 36.05 61.77 36.05 52.3 2.4 58.69 2.4 65.42 26.29 72.92 2.4 77.2 2.4 84.98 25.67 91.43 2.4 97.82 2.4 87.97 36.05"/><path class="cls-4" d="M94.54,24.08c0-6.73,4.47-12.45,12.16-12.45s12.16,5.72,12.16,12.45-4.47,12.45-12.16,12.45S94.54,30.81,94.54,24.08m6.1,0c0,4.47,2.21,7.55,6.06,7.55s6-3.08,6-7.55-2.21-7.54-6-7.54-6.06,3.07-6.06,7.54"/><path class="cls-4" d="M133.81,17.26H131.6a4.9,4.9,0,0,0-4.37,2.4V36.05h-6V12h5.58l.15,2.55a9.42,9.42,0,0,1,6.39-2.94H135Z"/><path class="cls-4" d="M144.82,36.53h-2.17c-4.27,0-6.15-2.83-6.15-6.3V0h6V27.78c0,3.85.53,3.85,2.89,3.85Z"/><path class="cls-4" d="M163.73,36.05l-.09-1.34a9.4,9.4,0,0,1-5.87,1.82c-7.69,0-11.77-5.72-11.77-12.45s4.08-12.45,11.77-12.45a9.51,9.51,0,0,1,5.63,1.59V0h6V36.05Zm-11.63-12c0,4.47,2.21,7.55,6.06,7.55s5.53-3.08,5.53-7.55-1.69-7.54-5.53-7.54-6.06,3.07-6.06,7.54"/></g></g></g></svg>					

				</a>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="navbar-collapse float-right">
					<ul class="nav navbar-nav navbar-right">
						<li class="nav-item">
							<form class="navbar-form form-inline" action="/szukaj.html">
								<div class="input-group flex-nowrap">
									<span class="input-group-prepend">
										<div class="input-group-text bg-transparent"><i class="fa fa-search"></i></div>
									</span>
									<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
									<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
									<input type="hidden" name="cof" value="FORID:11" />
									<input type="hidden" name="sort" value="metatags-pubdate" />
								</div>
							</form>
						</li>
						<li class="nav-item">
							<a href="https://www.facebook.com/pcworldpl" class="fab fa-lg fa-facebook"></a>
						</li>
						<li class="nav-item">
							<a href="https://twitter.com/#!/pcworldpl" class="fab fa-lg fa-twitter"></a>
						</li> 
						<li class="nav-item">
							<a href="https://www.youtube.com/pcworldpl" class="fab fa-lg fa-youtube"></a>
						</li>
						<li class="nav-item" id="login"></li>
					</ul>
				</div><!-- /.navbar-collapse -->
			</div>
		</nav>
		
		<nav class="navbar navbar-default navbar-default2 navbar-expand-lg custom-toggler"  style="position:relative">
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="navbar-header d-lg-none">
				<a class="navbar-brand" href="/">
                    <svg id="Layer_2" data-name="Layer 2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 169.36 36.72"><defs><style>.cls-01{fill:none;}.cls-02{clip-path:url(#clip-path0);}.cls-03{clip-path:url(#clip-path-02);}.cls-04{fill:#fff;}</style><clipPath id="clip-path0"><rect class="cls-01" width="169.36" height="36.72"/></clipPath><clipPath id="clip-path-02"><rect class="cls-01" width="169.36" height="36.72"/></clipPath></defs><g id="PCWorld Mobile" data-name="PCWorld Mobile"><g class="cls-02"><g class="cls-03"><path class="cls-04" d="M6.15,25v11H0V2.4H9.52c9.32,0,14.42,1.45,14.42,10.67,0,9.67-7,11.93-11.78,11.93Zm0-17.45V19.23h5.19c4.47,0,6.35-1.54,6.35-6.11,0-3.84-1.35-5.57-6.49-5.57Z"/><path class="cls-04" d="M25.16,19.23c0-10.58,7-17.5,16.59-17.5a23,23,0,0,1,9.56,2l-.67,5.87a22.49,22.49,0,0,0-8.89-1.93c-6.54,0-9.86,4.86-9.86,11.59s3.32,11.58,9.86,11.58a22.66,22.66,0,0,0,8.89-1.92l.67,5.86a22.88,22.88,0,0,1-9.56,2c-9.61,0-16.59-6.92-16.59-17.49"/><polygon class="cls-04" points="87.97 36.05 82.53 36.05 75.03 13.6 67.58 36.05 61.77 36.05 52.3 2.4 58.69 2.4 65.42 26.29 72.92 2.4 77.2 2.4 84.98 25.67 91.43 2.4 97.82 2.4 87.97 36.05"/><path class="cls-04" d="M94.54,24.08c0-6.73,4.47-12.45,12.16-12.45s12.16,5.72,12.16,12.45-4.47,12.45-12.16,12.45S94.54,30.81,94.54,24.08m6.1,0c0,4.47,2.21,7.55,6.06,7.55s6-3.08,6-7.55-2.21-7.54-6-7.54-6.06,3.07-6.06,7.54"/><path class="cls-04" d="M133.81,17.26H131.6a4.9,4.9,0,0,0-4.37,2.4V36.05h-6V12h5.58l.15,2.55a9.42,9.42,0,0,1,6.39-2.94H135Z"/><path class="cls-04" d="M144.82,36.53h-2.17c-4.27,0-6.15-2.83-6.15-6.3V0h6V27.78c0,3.85.53,3.85,2.89,3.85Z"/><path class="cls-04" d="M163.73,36.05l-.09-1.34a9.4,9.4,0,0,1-5.87,1.82c-7.69,0-11.77-5.72-11.77-12.45s4.08-12.45,11.77-12.45a9.51,9.51,0,0,1,5.63,1.59V0h6V36.05Zm-11.63-12c0,4.47,2.21,7.55,6.06,7.55s5.53-3.08,5.53-7.55-1.69-7.54-5.53-7.54-6.06,3.07-6.06,7.54"/></g></g></g></svg>
				    
				</a>
			</div>
			<div class="collapse navbar-collapse" id="bs-navbar-collapse-2">
				<ul class="nav navbar-nav mr-auto">
                    <li class="nav-item"><a href="/artykuly" class="nav-link">Artykuły</a></li>
					<li class="nav-item"><a href="/porady" class="nav-link">Porady</a></li>
					<li class="nav-item"><a href="/ranking" class="nav-link">Rankingi</a></li>
					<li class="nav-item"><a href="/testy" class="nav-link">Testy</a></li>
					<li class="nav-item"><a href="/news" class="nav-link">Wiadomości</a></li>	
		
					<li class="nav-item dropdown"><a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Tematy</a>
						<div class="dropdown-menu" aria-labelledby="navbarDropdown">
																				<a href="/temat/agd" class="dropdown-item">AGD</a>
														<a href="/temat/biznes" class="dropdown-item">Biznes</a>
														<a href="/temat/fotografia" class="dropdown-item">Fotografia i wideo</a>
														<a href="/temat/gry" class="dropdown-item">Gry</a>
														<a href="/temat/hosting" class="dropdown-item">Hosting</a>
														<a href="/temat/internet" class="dropdown-item">Internet</a>
														<a href="/temat/komputery" class="dropdown-item">Komputery</a>
														<a href="/temat/motoryzacja" class="dropdown-item">Motoryzacja</a>
														<a href="/temat/nauka" class="dropdown-item">Nauka</a>
														<a href="/temat/rozrywka" class="dropdown-item">Rozrywka</a>
														<a href="/temat/rtv" class="dropdown-item">RTV</a>
														<a href="/temat/sieci" class="dropdown-item">Sieci</a>
														<a href="/temat/smartfony" class="dropdown-item">Smartfony</a>
														<a href="/temat/diablo-2" class="dropdown-item">Diablo II Resurrected</a>
														<a href="/temat/halloween-2022" class="dropdown-item">Halloween 2022 - miesiąc grozy</a>
																			</div>
					</li>

				</ul>
				
			<section class="shareArticle">
	<div id="socialFocusContainer" class="socialFocusContainer">
		<div id="socialFocusShareBtns" class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
			<div class="socialIcon facebook">
				<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html" data-gd-use-network-button="false">
					<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FKolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022%2C442016.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
				</div>
			</div>
			<div class="socialIcon twitter">
				<div data-gd-plugin="twitter-share" data-gd-tw-text="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" data-gd-tw-url="https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html" data-gd-use-network-button="false">
					<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=Kolejny+hicior+od+znanej+marki+ju%C5%BC+w+Lidlu.+Tym+razem+to+bardzo+ciekawy+gad%C5%BCet%2C+kt%C3%B3ry+z+pewno%C5%9Bci%C4%85+zechcesz+mie%C4%87+%5B18.11.2022%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FKolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022%2C442016.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
				</div>
			</div>
		</div>
	</div>
</section>
			</div><!-- /.navbar-collapse -->
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="collapse navbar-collapse" id="bs-navbar-search-2">
				<form class="navbar-form form-inline" action="/szukaj.html">
					<div class="input-group flex-nowrap">
						<span class="input-group-prepend">
							<div class="input-group-text bg-transparent"><i class="fa fa-search"></i></div>
						</span>
						<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
						<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
						<input type="hidden" name="cof" value="FORID:11" />
						<input type="hidden" name="sort" value="metatags-pubdate" />
					</div>
				</form>
			</div>
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="mobile">
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#bs-navbar-search-2" aria-controls="navbarNavAltMarkup" aria-expanded="false" aria-label="Rozwiń">
					<span class="navbar-search-icon"><i class="fa fa-search text-white"></i></span>
				</button>
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#bs-navbar-collapse-2" aria-controls="navbarNavAltMarkup" aria-expanded="false" aria-label="Rozwiń">
					<span class="navbar-toggler-icon"></span>
				</button>
			</div>
		</nav>
	</div>
</div>
	<div class="row d-none d-md-flex">
		<div class="col col-12 col-xs-12 col-sm-12">
			<div class="hot-topics separator">
	<ul>
		<li>Gorące tematy:</li><li><a href="/porada/Ranking-najlepsze-VPN-w-2019-roku-Czym-jest-VPN-Dlaczego-warto-miec-VPN,411972.html">Najlepszy VPN 2022</a></li><li><a href="/ranking/Najlepszy-antywirus-2019-ranking-top-10-antywirusow,406168.html">Najlepszy antywirus 2022</a></li><li><a href="/news/Android-13-Sprawdz-czy-Twoje-urzadzenie-dostanie-aktualizacje-AKTUALIZACJA-01-03-2022,435606.html">Android 13 - kto dostanie?</a></li><li><a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-01-2022,424495.html">PlayStation 5</a></li><li><a href="/temat/halloween-2022">Halloween 2022</a></li>		</ul>
			</div>
		</div>
	</div>
							



<meta itemprop="url" content="https://pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html" />



	<div class="row d-flex">
		<div class="col-xs-12 col col-12">
		<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
			<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
				<a itemprop="item" href="/"><span itemprop="name">Strona główna</span></a>
				<meta itemprop="position" content="1" />
			</li>
				<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
	
					<a href="/news" title="Wiadomości" itemprop="item"><span itemprop="name">Wiadomości</span></a>
									<meta itemprop="position" content="2" />
						</li>
				<li class="breadcrumb-item active" aria-current="page" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
	
					<span title="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" itemprop="name">Kolejny hicior od znanej marki już w Lidlu. Tym...</span>
									<meta itemprop="position" content="3" />
						</li>
				</ol>
		</div>
	</div>
<div class="row">
	<div class="col col-lg-8 col-12 left-side">
		<div id="newsmore442016" class="news-more" data-io-article-url="https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html" data-stats="true">
			<article itemscope itemtype="http://schema.org/NewsArticle">
				<h1 itemprop="headline name">Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]</h1>
				
				<div id="container-article-meta">
					<ul>
						<li>
		<figure class="author-image"><img src="https://www.pcworld.pl/g1/global/author/thumbnails/anna_sadkowska_rojek_png_90_resize_32x32.webp" width="32" height="32" alt="Anna Sadkowska-Rojek" /></figure>
	</li>
	<li class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="newsautor" href="#autorLink" data-toggle="modal" data-target="#newsmore442016 #idg-author-7575" itemprop="name">Anna Sadkowska-Rojek</a>,</li>
 
											<li itemprop="datePublished" class="date" content="2022-11-18T06:27:57+01:00">
							18.11.2022, godz. 06:27						</li>
																<li>
													<ul class="tags">
																													<li><a href="/temat/LIDL" class="tag">LIDL</a></li>
															<li><a href="/temat/Philips" class="tag">Philips</a></li>
															<li><a href="/temat/spieniacz%2Bdo%2Bmleka" class="tag">spieniacz do mleka</a></li>
															<li><a href="/temat/Lidl%2Bonline" class="tag">Lidl online</a></li>
														</ul>
												</li>
																
<li class="socialite-top">
	<div id="socialFocusContainer" class="socialFocusContainer">
		<div id="socialFocusShareBtns" class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
			<div class="socialIcon facebook">
				<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html" data-gd-use-network-button="false">
					<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FKolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022%2C442016.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
				</div>
			</div>
			<div class="socialIcon twitter">
				<div data-gd-plugin="twitter-share" data-gd-tw-text="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" data-gd-tw-url="https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html" data-gd-use-network-button="false">
					<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=Kolejny+hicior+od+znanej+marki+ju%C5%BC+w+Lidlu.+Tym+razem+to+bardzo+ciekawy+gad%C5%BCet%2C+kt%C3%B3ry+z+pewno%C5%9Bci%C4%85+zechcesz+mie%C4%87+%5B18.11.2022%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FKolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022%2C442016.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
				</div>
			</div>
		</div>
	</div>
</li>
										</ul>
				</div>
				
				<span itemprop="articleBody description text"  id="tresc">
									<p><strong>W Lidlu pojawiło się kolejne atrakcyjne urządzenie znanej marki. Tym razem jest to coś, co przyda się absolutnie każdemu.</strong></p>
				
											<meta itemprop="image" content="https://www.pcworld.pl/g1/news/thumbnails/4/2/420211_E7F3CA7A_21F2_4695_B8FB_856E7C7B6850_jpeg_80_resize_750x469.webp"></meta>
				<div class="panorama">
					<figure>
						<picture>
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/4/2/420211_E7F3CA7A_21F2_4695_B8FB_856E7C7B6850_jpeg_80_resize_320x200.webp" media="(max-width: 320px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/4/2/420211_E7F3CA7A_21F2_4695_B8FB_856E7C7B6850_jpeg_80_resize_480x300.webp" media="(max-width: 479px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/4/2/420211_E7F3CA7A_21F2_4695_B8FB_856E7C7B6850_jpeg_80_resize_768x480.webp" media="(max-width: 767px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/4/2/420211_E7F3CA7A_21F2_4695_B8FB_856E7C7B6850_jpeg_80_resize_991x619.webp" media="(max-width: 991px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/4/2/420211_E7F3CA7A_21F2_4695_B8FB_856E7C7B6850_jpeg_80_resize_750x469.webp">
							<img class="largeImage img-fluid imgId420211 no-lazy" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAQAICVAEAOw==" itemprop="image" title="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" width="750" height="469" />
						</picture>
												<figcaption>Fot. PCWorld</figcaption>
											</figure>
				</div>
						
								
										<div class="storybody">
						<p>Internetowy sklep Lidl jest pełen ciekawych urządzeń gospodarstwa domowego. Bardzo dobrze wyposażony jest tam też dział ekspresów i innych urządzeń służących do parzenia kawy. Niedawno pisaliśmy o <a href="https://www.pcworld.pl/news/Z-tym-sprzetem-z-Lidla-poczujesz-sie-jak-profesjonalista-24-10-2022,440199.html"  target="_blank"  class="link" title="ekspresie rodem z profesjonalnych kawiarni" data-status="https://www.pcworld.pl/news/Z-tym-sprzetem-z-Lidla-poczujesz-sie-jak-profesjonalista-24-10-2022,440199.html">ekspresie rodem z profesjonalnych kawiarni</a>, <a href="https://www.pcworld.pl/news/Takiego-ekspresu-do-kawy-jak-ten-w-Lidlu-jeszcze-nie-widzielismy-Cena-tez-zacheca-26-10-2022,441429.html"  target="_blank"  class="link" title="pancernym ekspresie, który wytrzyma w różnych warunkach" data-status="https://www.pcworld.pl/news/Takiego-ekspresu-do-kawy-jak-ten-w-Lidlu-jeszcze-nie-widzielismy-Cena-tez-zacheca-26-10-2022,441429.html">pancernym ekspresie, który wytrzyma w różnych warunkach</a>, a także o <a href="https://www.pcworld.pl/news/Lidl-ekspresy-do-kawy-na-kazda-kieszen-Oto-5-najciekawszych-modeli-24-10-2022,438073.html"  target="_blank"  class="link" title="najciekawszych modelach ekspresów" data-status="https://www.pcworld.pl/news/Lidl-ekspresy-do-kawy-na-kazda-kieszen-Oto-5-najciekawszych-modeli-24-10-2022,438073.html">najciekawszych modelach ekspresów</a> dostępnych w Lidlu.</p>

<div class="d-lg-none"><div class="adsense-lazyload-mpu-intertext">

<div class="adsense-lazyload lazyload_ad" id="ada23bf0f4f844833079ae312b003a60d4">

<code type="text/javascript">

<!--

function ada23bf0f4f844833079ae312b003a60d4() {

if (IDG.GPT.runCode !== null && isElementVisibility('ada23bf0f4f844833079ae312b003a60d4')) {

var element = document.createElement("script");

element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

document.body.appendChild(element);

document.write('<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4144788155563610" data-ad-slot="9581779115" data-ad-format="auto"></ins>');

(adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=((!consent.personalization)?1:0);

(adsbygoogle = window.adsbygoogle || []).push({});

} else {

setTimeout(function(){ada23bf0f4f844833079ae312b003a60d4();}, 100);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ada23bf0f4f844833079ae312b003a60d4();

}]);

} else {

jQuery(window).on('load', function() {

ada23bf0f4f844833079ae312b003a60d4();

});

}

//-->

</code>

</div>

</div>

</div>

<div class="poll-wrapper" id="poll-lzr180ysbfMkEaV4" data-ids="lzr180ysbfMkEaV4"></div>

<!--srodtytul s:268698 -->
<h2 id="sub268698" class="subtytul">PHILIPS Spieniacz do mleka Senseo CA6500/60</h2>
<!--/srodtytul s:268698 -->

<div class="col-condensed"><div class="row slider-867074963558693-0"><div class="col-6 col-xs-6 slider-item">
<!-- z:420197 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 772px; max-width: 100%;" id="image_420197">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/2/420197" class="bigimg" title="" data-width="772" data-height="579" data-fancybox-type="image" data-fancybox-group="group_27cd089c1e6bea2ff77e689fffdc5ddd" data-status="https://www.pcworld.pl/g1/news/thumb/4/2/420197">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/2/420197_EC29821C_08FB_4D55_B54E_AD664AEF0D43_jpeg_95_adaptiveresize_750x563.webp" alt="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" title="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/2/420197_EC29821C_08FB_4D55_B54E_AD664AEF0D43_jpeg_95_adaptiveresize_750x563.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/2/420197_EC29821C_08FB_4D55_B54E_AD664AEF0D43_jpeg_95_adaptiveresize_320x240.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/2/420197_EC29821C_08FB_4D55_B54E_AD664AEF0D43_jpeg_95_adaptiveresize_480x360.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/2/420197_EC29821C_08FB_4D55_B54E_AD664AEF0D43_jpeg_95_adaptiveresize_768x576.webp 768w" width="750" height="563" />
	</a>
</figure>
<!-- end z:420197 --></div><div class="col-6 col-xs-6 slider-item">
<!-- z:420198 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 772px; max-width: 100%;" id="image_420198">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/2/420198" class="bigimg" title="" data-width="772" data-height="579" data-fancybox-type="image" data-fancybox-group="group_27cd089c1e6bea2ff77e689fffdc5ddd" data-status="https://www.pcworld.pl/g1/news/thumb/4/2/420198">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/2/420198_401AE65F_BB80_4FF0_AEB8_DCA990B94C94_jpeg_95_adaptiveresize_750x563.webp" alt="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" title="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/2/420198_401AE65F_BB80_4FF0_AEB8_DCA990B94C94_jpeg_95_adaptiveresize_750x563.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/2/420198_401AE65F_BB80_4FF0_AEB8_DCA990B94C94_jpeg_95_adaptiveresize_320x240.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/2/420198_401AE65F_BB80_4FF0_AEB8_DCA990B94C94_jpeg_95_adaptiveresize_480x360.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/2/420198_401AE65F_BB80_4FF0_AEB8_DCA990B94C94_jpeg_95_adaptiveresize_768x576.webp 768w" width="750" height="563" />
	</a>
</figure>
<!-- end z:420198 --></div></div></div>

<p>Ten funkcjonalny sprzęt służy do <strong>spieniania zarówno gorących, jak i zimnych napojów</strong>. Producent zapewnia, że jest <strong>łatwy do czyszczenia</strong>. Co ważne, został wyposażony w <strong>powłokę nieprzywierającą</strong>. Jednak jego najważniejszym atutem jest<strong> bezprzewodowa podstawa 360 stopni</strong>, która zapewnia maksymalną wygodę. Pojemność tego spieniacza jest <strong>idealna na 2 filiżanki</strong> – ma ok. 120 ml. Będzie więc w sam raz do przygotowania mlecznej pianki na dwie kawy.</p>

<p><strong>Zobacz również:</strong><ul class="rec"><li><a href="https://www.pcworld.pl/news/Kolejny-hit-w-ofercie-Lidla-Podobne-urzadzenia-proponuja-znane-marki-ale-w-Lidlu-taniej-18-11-2022,441369.html?utm_source=news&utm_campaign=polecane&utm_medium=tags"  target="_blank"  class="link" title="Kolejny hit w ofercie Lidla! Podobne urządzenia proponują znane marki, ale w Lidlu taniej [18.11.2022]" data-status="https://www.pcworld.pl/news/Kolejny-hit-w-ofercie-Lidla-Podobne-urzadzenia-proponuja-znane-marki-ale-w-Lidlu-taniej-18-11-2022,441369.html?utm_source=news&amp;amp;utm_campaign=polecane&amp;amp;utm_medium=tags"><strong>Kolejny hit w ofercie Lidla! Podobne urządzenia proponują znane marki, ale w Lidlu taniej [18.11.2022]</strong></a></li><li><a href="https://www.pcworld.pl/news/Na-Black-Friday-Lidl-przecenia-dwa-odkurzacze-znanych-marek-Beda-dostepne-tylko-w-sklepach-stacjonarnych-18-11-2022,442383.html?utm_source=news&utm_campaign=polecane&utm_medium=tags"  target="_blank"  class="link" title="Na Black Friday Lidl przecenia dwa odkurzacze znanych marek. Będą dostępne tylko w sklepach stacjonarnych! [18.11.2022]" data-status="https://www.pcworld.pl/news/Na-Black-Friday-Lidl-przecenia-dwa-odkurzacze-znanych-marek-Beda-dostepne-tylko-w-sklepach-stacjonarnych-18-11-2022,442383.html?utm_source=news&amp;amp;utm_campaign=polecane&amp;amp;utm_medium=tags"><strong>Na Black Friday Lidl przecenia dwa odkurzacze znanych marek. Będą dostępne tylko w sklepach stacjonarnych! [18.11.2022]</strong></a></li><div id="ad-sponsor-link">
				<script type='text/javascript'>
					function ad03b83d43e3fc6ba6c6252a37d9ead44a() {
					if (IDG.hasOwnProperty('GPT') && IDG.GPT.hasOwnProperty('runCode') && IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-sponsor-link"] != undefined && isElementVisibility('ad-sponsor-link')) {
							console.log("ad-sponsor-link - go");
							IDG.GPT.defineGoogleTagSlot("ad-sponsor-link", IDG.GPT.slots["ad-sponsor-link"]);
							IDG.GPT.addDisplayedAd("ad-sponsor-link", "true");
							jQuery('#ad-sponsor-link').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){ad03b83d43e3fc6ba6c6252a37d9ead44a();}, 100);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						ad03b83d43e3fc6ba6c6252a37d9ead44a();
					}]);
				} else {
					jQuery(window).on('load', function() {
						ad03b83d43e3fc6ba6c6252a37d9ead44a();
					});
				}
				</script>
			</div></ul>

<!-- 420683 -->
<!-- z:420196 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 772px; max-width: 100%;" id="image_420196">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/2/420196" class="bigimg" title="" data-width="772" data-height="579" data-fancybox-type="image" data-fancybox-group="group_27cd089c1e6bea2ff77e689fffdc5ddd" data-status="https://www.pcworld.pl/g1/news/thumb/4/2/420196">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/2/420196_D3DC615A_CE9E_42A4_BB98_FF478DE24AFC_jpeg_95_adaptiveresize_750x563.webp" alt="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" title="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/2/420196_D3DC615A_CE9E_42A4_BB98_FF478DE24AFC_jpeg_95_adaptiveresize_750x563.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/2/420196_D3DC615A_CE9E_42A4_BB98_FF478DE24AFC_jpeg_95_adaptiveresize_320x240.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/2/420196_D3DC615A_CE9E_42A4_BB98_FF478DE24AFC_jpeg_95_adaptiveresize_480x360.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/2/420196_D3DC615A_CE9E_42A4_BB98_FF478DE24AFC_jpeg_95_adaptiveresize_768x576.webp 768w" width="750" height="563" />
	</a>
</figure>
<!-- end z:420196 -->

<p>W Lidlu spieniacz <strong>PHILIPS Senseo CA6500/60</strong> kosztuje <strong>319 zł</strong>. Więcej informacji znajdziesz <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fphilips-spieniacz-do-mleka-senseo-ca6500-60%2Fp100355751)epi(https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html)" rel="nofollow"  target="_blank"  class="link" title="pod tym linkiem" data-status="https://www.lidl.pl/p/philips-spieniacz-do-mleka-senseo-ca6500-60/p100355751">pod tym linkiem</a>.</p>

<div class="vi-video">

<script type="text/javascript">

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

(function (v,i) {

var scp = v.createElement("script"),

config = {

ChannelID: 'kgaqhvr6t',

AdUnitType: '2',

PublisherID: '191586779475518',

PlacementID: 'plt8La0sLpabV8kPaPH',

DivID: '',

IAB_Category: 'IAB19',

Keywords: '',

Language: 'en-us',

BG_Color: '',

Text_Color: '',

Font: '',

FontSize: '',

};

scp.src='https://s.vi-serve.com/tagLoader.js';

scp.type = "text/javascript";

scp.async = true;

scp.onload = function() {

i[btoa('video intelligence start')].init(config);

};

(v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);

})(document, window);

}]);

} else {

jQuery(window).on('load', function() {

(function (v,i) {

var scp = v.createElement("script"),

config = {

ChannelID: 'kgaqhvr6t',

AdUnitType: '2',

PublisherID: '191586779475518',

PlacementID: 'plt8La0sLpabV8kPaPH',

DivID: '',

IAB_Category: 'IAB19',

Keywords: '',

Language: 'en-us',

BG_Color: '',

Text_Color: '',

Font: '',

FontSize: '',

};

scp.src='https://s.vi-serve.com/tagLoader.js';

scp.type = "text/javascript";

scp.async = true;

scp.onload = function() {

i[btoa('video intelligence start')].init(config);

};

(v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);

})(document, window);

});

}

</script>

</div>

</p>

<p><span style="color: green"><strong>W Lidlu warto też zerknąć na:</strong></span></p>

<p><strong>SILVERCREST Spieniacz do mleka SIMAS 550 indukcyjny</strong></p>

<!-- 420884 -->
<!-- z:420398 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 772px; max-width: 100%;" id="image_420398">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/2/420398" class="bigimg" title="" data-width="772" data-height="579" data-fancybox-type="image" data-fancybox-group="group_27cd089c1e6bea2ff77e689fffdc5ddd" data-status="https://www.pcworld.pl/g1/news/thumb/4/2/420398">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/2/420398_8CC71F8D_E8C1_4396_9C9A_039A76523EFB_jpeg_95_adaptiveresize_750x563.webp" alt="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" title="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/2/420398_8CC71F8D_E8C1_4396_9C9A_039A76523EFB_jpeg_95_adaptiveresize_750x563.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/2/420398_8CC71F8D_E8C1_4396_9C9A_039A76523EFB_jpeg_95_adaptiveresize_320x240.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/2/420398_8CC71F8D_E8C1_4396_9C9A_039A76523EFB_jpeg_95_adaptiveresize_480x360.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/2/420398_8CC71F8D_E8C1_4396_9C9A_039A76523EFB_jpeg_95_adaptiveresize_768x576.webp 768w" width="750" height="563" />
	</a>
</figure>
<!-- end z:420398 -->

<ul><li>do przyrządzania idealnej pianki z mleka w krótkim czasie</li><li>4 programy do wyboru poprzez obsługę jednym przyciskiem:</li><li>        ciepła pianka</li><li>        podgrzewanie mleka</li><li>        kakao</li><li>        zimna pianka</li><li>dioda LED wskazuje wybrany program (czerwony = ciepły, niebieski = zimny)</li><li>pojemnik wewnątrz z oznaczeniem, bezprzewodowy, obracany w zakresie 360°</li><li>ubijacz do funkcji "spienianie" i "podgrzewanie"</li><li>zdejmowana pokrywa z pierścieniem uszczelniającym</li><li>automatyczna funkcja wyłączania</li><li>ochrona przed przegrzaniem</li><li>antypoślizgowe nóżki przy podstawie</li><li>pojemnik na mleko, pokrywka i ubijacz nadają się do mycia w zmywarce</li><li>pojemność:</li><li>        pojemność: 820 ml</li><li>        ilość mleka: co najmniej 100 ml</li><li>        podgrzewanie mleka: 400 ml</li></ul>

<p>Cena: <strong>279 zł</strong> <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fsilvercrest-spieniacz-do-mleka-simas-550-indukcyjny%2Fp100346251)epi(https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html)" rel="nofollow"  target="_blank"  class="link" title="klik" data-status="https://www.lidl.pl/p/silvercrest-spieniacz-do-mleka-simas-550-indukcyjny/p100346251">klik</a></p>

<p><strong>SILVERCREST Młynek do kawy SKME 180 B1, 180 W</strong></p>

<!-- 421011 -->
<!-- z:420525 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 772px; max-width: 100%;" id="image_420525">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/2/420525" class="bigimg" title="" data-width="772" data-height="579" data-fancybox-type="image" data-fancybox-group="group_27cd089c1e6bea2ff77e689fffdc5ddd" data-status="https://www.pcworld.pl/g1/news/thumb/4/2/420525">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/2/420525_5B5210AD_ABCD_416C_82B5_ECC35BA5B21F_jpeg_95_adaptiveresize_750x563.webp" alt="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" title="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/2/420525_5B5210AD_ABCD_416C_82B5_ECC35BA5B21F_jpeg_95_adaptiveresize_750x563.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/2/420525_5B5210AD_ABCD_416C_82B5_ECC35BA5B21F_jpeg_95_adaptiveresize_320x240.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/2/420525_5B5210AD_ABCD_416C_82B5_ECC35BA5B21F_jpeg_95_adaptiveresize_480x360.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/2/420525_5B5210AD_ABCD_416C_82B5_ECC35BA5B21F_jpeg_95_adaptiveresize_768x576.webp 768w" width="750" height="563" />
	</a>
</figure>
<!-- end z:420525 -->

<ul><li>z mechanizmem z wysokojakościowej stali szlachetnej</li><li>świeżo mielona kawa za jednym przyciśnięciem</li><li>na ok. 8-9 filiżanek zaparzonej kawy</li><li>przezroczysta pokrywka do kontroli stopnia zmielenia</li></ul>

<p>Cena: <strong>49,99 zł</strong> <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fsilvercrest-mlynek-do-kawy-skme-180-b1-180-w%2Fp100337049)epi(https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html)" rel="nofollow"  target="_blank"  class="link" title="klik" data-status="https://www.lidl.pl/p/silvercrest-mlynek-do-kawy-skme-180-b1-180-w/p100337049">klik</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad3ec6c311964de7a9d5f196fa94c44ba8">

<code type="text/javascript">

<!--

function ad1af1a8a9ab61c409ad3b893d9cc9a191() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad1af1a8a9ab61c409ad3b893d9cc9a191();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad1af1a8a9ab61c409ad3b893d9cc9a191();

}]);

} else {

jQuery(window).on('load', function() {

ad1af1a8a9ab61c409ad3b893d9cc9a191();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p><strong>SILVERCREST Młynek do kawy SKMS 180 A1, 180 W</strong></p>

<!-- 421416 -->
<!-- z:420951 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 772px; max-width: 100%;" id="image_420951">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/2/420951" class="bigimg" title="" data-width="772" data-height="579" data-fancybox-type="image" data-fancybox-group="group_27cd089c1e6bea2ff77e689fffdc5ddd" data-status="https://www.pcworld.pl/g1/news/thumb/4/2/420951">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/2/420951_525BFDA1_7A77_4E79_9FA1_F128CDEFCC07_jpeg_95_adaptiveresize_750x563.webp" alt="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" title="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/2/420951_525BFDA1_7A77_4E79_9FA1_F128CDEFCC07_jpeg_95_adaptiveresize_750x563.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/2/420951_525BFDA1_7A77_4E79_9FA1_F128CDEFCC07_jpeg_95_adaptiveresize_320x240.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/2/420951_525BFDA1_7A77_4E79_9FA1_F128CDEFCC07_jpeg_95_adaptiveresize_480x360.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/2/420951_525BFDA1_7A77_4E79_9FA1_F128CDEFCC07_jpeg_95_adaptiveresize_768x576.webp 768w" width="750" height="563" />
	</a>
</figure>
<!-- end z:420951 -->

<ul><li>z wysokiej jakości mechanizmem mielącym ze stali szlachetnej</li><li>nóż z 2 ostrzami</li><li>świeżo zmielona kawa na naciśnięcie przycisku</li><li>na ok. 8–9 filiżanek zaparzonej kawy</li><li>przezroczysta pokrywa umożliwiająca sprawdzenie stopnia rozdrobnienia</li><li>zbiornik na ziarna z oznaczeniami MIN i MAX</li><li>nawijanie kabla na spodzie</li><li>3 antypoślizgowe nóżki</li><li>ilość napełnienia ok. 70 g ziaren</li></ul>

<p>Cena: <strong>49,99 zł</strong> <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fsilvercrest-mlynek-do-kawy-skms-180-a1-180-w%2Fp100348844)epi(https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html)" rel="nofollow"  target="_blank"  class="link" title="klik" data-status="https://www.lidl.pl/p/silvercrest-mlynek-do-kawy-skms-180-a1-180-w/p100348844">klik</a></p>

<p><strong>SILVERCREST Młynek do kawy SKKM 200 A1, 200 W</strong></p>

<!-- 421870 -->
<!-- z:421414 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 772px; max-width: 100%;" id="image_421414">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/2/421414" class="bigimg" title="" data-width="772" data-height="579" data-fancybox-type="image" data-fancybox-group="group_27cd089c1e6bea2ff77e689fffdc5ddd" data-status="https://www.pcworld.pl/g1/news/thumb/4/2/421414">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/2/421414_622315F4_D709_4378_AC62_0BA3C23159ED_jpeg_95_adaptiveresize_750x563.webp" alt="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" title="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/2/421414_622315F4_D709_4378_AC62_0BA3C23159ED_jpeg_95_adaptiveresize_750x563.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/2/421414_622315F4_D709_4378_AC62_0BA3C23159ED_jpeg_95_adaptiveresize_320x240.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/2/421414_622315F4_D709_4378_AC62_0BA3C23159ED_jpeg_95_adaptiveresize_480x360.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/2/421414_622315F4_D709_4378_AC62_0BA3C23159ED_jpeg_95_adaptiveresize_768x576.webp 768w" width="750" height="563" />
	</a>
</figure>
<!-- end z:421414 -->

<ul><li>młynek do kawy z żarnem stożkowym z wysokogatunkowej stali szlachetnej</li><li>świeżo mielona kawa za jednym przyciśnięciem</li><li>idealny do wszystkich ekspresów do kawy (takich jak ekspresy przelewowe, zaparzacz do kawy, ekspres do espresso i wiele innych)</li><li>ustawienie stopnia zmielenia na 35 różnych poziomach</li><li>możliwa do ustawienia ilość zmielonej kawy na 1-14 filiżanek (sterowana czasowo)</li><li>funkcja auto off po osiągnięciu wymaganej ilości kawy</li><li>zbiornik na mieloną kawę ze zdejmowaną pokrywą** i gumowym korkiem</li><li>zdejmowane, łatwe do czyszczenia żarno</li><li>uchwyt kolby do bezpośredniego dozowania dla ekspresów do espresso i ekspresów kolbowych</li><li>pojemność: ziarna kawy ok. 250 g</li><li>zbiornik na zmieloną kawę, pokrywa zbiornika na zmieloną kawę, pokrywa zbiornika na ziarna kawy i uchwyt kolby nadają się do mycia w zmywarce</li></ul>

<p>Cena: <strong>279 zł</strong> <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fsilvercrest-mlynek-do-kawy-skkm-200-a1-200-w%2Fp100320316)epi(https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html)" rel="nofollow"  target="_blank"  class="link" title="klik" data-status="https://www.lidl.pl/p/silvercrest-mlynek-do-kawy-skkm-200-a1-200-w/p100320316">klik</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="ad0da32f5b77cfa2fac5a2be5a93886620">

<code type="text/javascript">

<!--

function adbf49f18319039409e02213bd949ce165() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){adbf49f18319039409e02213bd949ce165();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adbf49f18319039409e02213bd949ce165();

}]);

} else {

jQuery(window).on('load', function() {

adbf49f18319039409e02213bd949ce165();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p><strong>SILVERCREST Ekspres do kawy ciśnieniowy kolbowy SEMM 1470 A2, 1470 W</strong></p>

<!-- 422068 -->
<!-- z:421613 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 772px; max-width: 100%;" id="image_421613">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/2/421613" class="bigimg" title="" data-width="772" data-height="579" data-fancybox-type="image" data-fancybox-group="group_27cd089c1e6bea2ff77e689fffdc5ddd" data-status="https://www.pcworld.pl/g1/news/thumb/4/2/421613">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/2/421613_7A6C29F8_E622_4A62_A6E8_3098E680369B_jpeg_95_adaptiveresize_750x563.webp" alt="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" title="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/2/421613_7A6C29F8_E622_4A62_A6E8_3098E680369B_jpeg_95_adaptiveresize_750x563.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/2/421613_7A6C29F8_E622_4A62_A6E8_3098E680369B_jpeg_95_adaptiveresize_320x240.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/2/421613_7A6C29F8_E622_4A62_A6E8_3098E680369B_jpeg_95_adaptiveresize_480x360.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/2/421613_7A6C29F8_E622_4A62_A6E8_3098E680369B_jpeg_95_adaptiveresize_768x576.webp 768w" width="750" height="563" />
	</a>
</figure>
<!-- end z:421613 -->

<ul><li>z systemem do spieniania mleka</li><li>z sześcioma przyciskami zapewniającymi szybką i łatwą przyjemność picia kawy</li><li>tradycyjny system sitkowy</li><li>2 sitka do 1 albo 2 filiżanek kawy espresso względnie małej albo dużej cappuccino i latte macchiato</li><li>wydajne, 15 barowe ciśnienie pompki do perfekcyjnej pianki i idealnego zapachu</li><li>indywidualna regulacja ilości spieniania mleka</li><li>wyjmowany zbiornik na wodę (maks. pojemność: 1,2 l) i zbiornik na mleko (maks. pojemność: 0,7 l)</li><li>wyjmowana tacka do ociekania z kratką na filiżanki</li><li>sitka i uchwyt na sitka można schować w tylnej części urządzenia</li><li>wyciągany podest na filiżanki espresso</li><li>z łyżeczką do kawy 2 w 1,  i ubijakiem w zestawie</li><li>pojemnik na mleko, tacę ociekową i sitka można myć w zmywarce</li></ul>

<p>Cena: <strong>599 zł</strong> <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fsilvercrest-ekspres-do-kawy-cisnieniowy-kolbowy-semm-1470-a2-1470-w%2Fp100337015)epi(https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html)" rel="nofollow"  target="_blank"  class="link" title="klik" data-status="https://www.lidl.pl/p/silvercrest-ekspres-do-kawy-cisnieniowy-kolbowy-semm-1470-a2-1470-w/p100337015">klik</a></p>

<p><strong>SILVERCREST Zestaw Ekspres ciśnieniowy do kawy ze spieniaczem mleka SEMM 1470 A2 i Elektryczny młynek do kawy SKME 180 B1</strong></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad19e7595cb49b4cd8dcb6245ff42f3848">

<code type="text/javascript">

<!--

function ad9eb553ce4c173f2441c6e7953074f6db() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad9eb553ce4c173f2441c6e7953074f6db();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad9eb553ce4c173f2441c6e7953074f6db();

}]);

} else {

jQuery(window).on('load', function() {

ad9eb553ce4c173f2441c6e7953074f6db();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!-- 423128 -->
<!-- z:422683 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 772px; max-width: 100%;" id="image_422683">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/2/422683" class="bigimg" title="" data-width="772" data-height="579" data-fancybox-type="image" data-fancybox-group="group_27cd089c1e6bea2ff77e689fffdc5ddd" data-status="https://www.pcworld.pl/g1/news/thumb/4/2/422683">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/2/422683_A93093D4_E4EC_4C8C_86DE_BC6BC27C316E_jpeg_95_adaptiveresize_750x563.webp" alt="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" title="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/2/422683_A93093D4_E4EC_4C8C_86DE_BC6BC27C316E_jpeg_95_adaptiveresize_750x563.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/2/422683_A93093D4_E4EC_4C8C_86DE_BC6BC27C316E_jpeg_95_adaptiveresize_320x240.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/2/422683_A93093D4_E4EC_4C8C_86DE_BC6BC27C316E_jpeg_95_adaptiveresize_480x360.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/2/422683_A93093D4_E4EC_4C8C_86DE_BC6BC27C316E_jpeg_95_adaptiveresize_768x576.webp 768w" width="750" height="563" />
	</a>
</figure>
<!-- end z:422683 -->

<ul><li>Ekspres ciśnieniowy do kawy ze spieniaczem mleka</li><li>      z systemem do spieniania mleka</li><li>      z sześcioma przyciskami zapewniającymi szybką i łatwą przyjemność picia kawy</li><li>      tradycyjny system sitkowy</li><li>      2 sitka do 1 albo 2 filiżanek kawy espresso względnie małej albo dużej cappuccino i latte macchiato</li><li>      wydajne, 15 barowe ciśnienie pompki do perfekcyjnej pianki i idealnego zapachu</li><li>      indywidualna regulacja ilości spieniania mleka</li><li>      wyjmowany zbiornik na wodę (maks. pojemność: 1,2 l) i zbiornik na mleko (maks. pojemność: 0,7 l)</li><li>      wyjmowana tacka do ociekania z kratką na filiżanki</li><li>      sitka i uchwyt na sitka można schować w tylnej części urządzenia</li><li>      wyciągany podest na filiżanki espresso</li><li>      z łyżeczką do kawy 2 w 1,  i ubijakiem w zestawie</li><li>      pojemnik na mleko, tacę ociekową i sitka można myć w zmywarce</li><li>Elektryczny młynek do kawy</li><li>      z mechanizmem z wysokojakościowej stali szlachetnej*</li><li>      świeżo mielona kawa za jednym przyciśnięciem</li><li>      na ok. 8-9 filiżanek zaparzonej kawy</li><li>      przezroczysta pokrywka do kontroli stopnia zmielenia</li></ul>

<p>Cena: <s>648,99 zł</s> – <strong>616,99 zł</strong> <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fsilvercrest-zestaw-ekspres-cisnieniowy-do-kawy-ze-spieniaczem-mleka-semm-1470-a2-i-elektryczny-mlynek-do-kawy-skme-180-b1%2Fp800001734)epi(https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html)" rel="nofollow"  target="_blank"  class="link" title="klik" data-status="https://www.lidl.pl/p/silvercrest-zestaw-ekspres-cisnieniowy-do-kawy-ze-spieniaczem-mleka-semm-1470-a2-i-elektryczny-mlynek-do-kawy-skme-180-b1/p800001734">klik</a></p>

<p>Polecamy też: <a href="https://www.pcworld.pl/news/Lidl-oszalal-Sprzedadza-to-urzadzenie-tak-tanio-26-10-2022,441092.html"  target="_blank"  class="link" title="Lidl oszalał! Sprzedadzą to urządzenie tak tanio?" data-status="https://www.pcworld.pl/news/Lidl-oszalal-Sprzedadza-to-urzadzenie-tak-tanio-26-10-2022,441092.html">Lidl oszalał! Sprzedadzą to urządzenie tak tanio?</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="adec866cf941d1dce776a41bae458e35f9">

<code type="text/javascript">

<!--

function adbf7d4e8fbac745a21358a49efb3eb0c4() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){adbf7d4e8fbac745a21358a49efb3eb0c4();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adbf7d4e8fbac745a21358a49efb3eb0c4();

}]);

} else {

jQuery(window).on('load', function() {

adbf7d4e8fbac745a21358a49efb3eb0c4();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<div class="idg-offers" id="idg-offers-b4b58ae4be79074c05874a804981dc9c">
	<div class="row"><div class="col-12">
	<div class="section-header-red">
			<span class="section-title">Aktualne ceny w sklepach</span>
			</div>
</div>
</div>
	<div class="row">
		<div class="col col-12 col-xs-12">
			<div class="idg-offers-store-box">
				<div class="idg-offers-wrapper">
					<div class="idg-offers-list">
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(298327)product(33527-100355751)ttid(3)url(https%3A%2F%2Flidl.media01.eu%2Fset.aspx%3Ftrackid%3D053F677F788972F78C8C3A5A1132A7FD%26dt_url%3Dhttps%3A%2F%2Fwww.lidl.pl%2Fp%2Fphilips-spieniacz-do-mleka-senseo-ca6500-60%2Fp100355751%26utm_source%3Dtradedoubler%26utm_medium%3Daffiliate%26mktc%3Daffiliate)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FKolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022%2C442016.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="PHILIPS Spieniacz do mleka Senseo CA6500/60">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/lidl.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>PHILIPS Spieniacz do mleka Senseo CA6500/60</span></span>
						<span class="idg-offer-price">319 zł</span>
					</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<style>
#idg-offers-b4b58ae4be79074c05874a804981dc9c.idg-offers{
	margin-top: 20px;
	width: 100%;
}
#idg-offers-b4b58ae4be79074c05874a804981dc9c .idg-offers-store-box{
	margin-bottom: 20px;
}

#idg-offers-b4b58ae4be79074c05874a804981dc9c .idg-offers-store-box-head {
	margin-top: 20px;
	color: #c60000;
}
#idg-offers-b4b58ae4be79074c05874a804981dc9c .idg-offers-wrapper{
	line-height: 1.35;
	color: #343434;
	border-radius: 0px;
}

#idg-offers-b4b58ae4be79074c05874a804981dc9c .idg-offer-item {
	color: #999;
	position: relative;
	display: block;
	padding: 10px 15px;
	clear: left;
}

#idg-offers-b4b58ae4be79074c05874a804981dc9c .idg-offer-item:nth-child(even) {
	background: #f9f9f9;
}

#idg-offers-b4b58ae4be79074c05874a804981dc9c .idg-offer-item:first-child {
	border-top: none;
}

#idg-offers-b4b58ae4be79074c05874a804981dc9c .idg-offer-item:hover {
	text-decoration: none;
	background-color: #f1f1f1;
	color: #999;
}

#idg-offers-b4b58ae4be79074c05874a804981dc9c .idg-offer-item:after{
	content: " ";
	display: table;
	clear: both;
}

#idg-offers-b4b58ae4be79074c05874a804981dc9c .idg-offer-store-logo {
	float: left;
}

#idg-offers-b4b58ae4be79074c05874a804981dc9c .idg-offer-store-logo .idg-offer-store-logo-img {
	width: 78px;
	height: 32px;
	line-height: 0;
	margin: -10px -5px;
}

#idg-offers-b4b58ae4be79074c05874a804981dc9c .idg-offer-name {
	float: left;
	position: absolute;
	display:inline-block;
	left: 100px;
	top: 5px;
	right: 100px;
	align-vertical: middle;
	height: 35px;
	overflow: hidden;
	font-size :12px;
	line-height :1.3;
}

#idg-offers-b4b58ae4be79074c05874a804981dc9c .idg-offer-name:before,
#idg-offers-b4b58ae4be79074c05874a804981dc9c .idg-offer-name > * {
	display:inline-block;
	vertical-align:middle;
}

#idg-offers-b4b58ae4be79074c05874a804981dc9c .idg-offer-name:before {content:"";  height:100%;}

#idg-offers-b4b58ae4be79074c05874a804981dc9c .idg-offer-price {
	float: right;
	width: 85px;
	text-align: right;
	font-size: 18px;
	color: #c60000;
	font-weight: bolder;
	white-space: nowrap;
}
</style>
</p>					</div>
				</span>
												
					<div class="googlenewssub"></div>
				
				
											<br />
<aside class="shareContainer articleAsideContainer">
	<h4>
		<span>Podziel się</span>
	</h4>
	<div class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
		<div class="socialIcon facebook">
			<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html" data-gd-use-network-button="false">
				<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FKolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022%2C442016.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
			</div>
		</div>
		<div class="socialIcon twitter">
			<div data-gd-plugin="twitter-share" data-gd-tw-text="Kolejny hicior od znanej marki już w Lidlu. Tym razem to bardzo ciekawy gadżet, który z pewnością zechcesz mieć [18.11.2022]" data-gd-tw-url="https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html" data-gd-use-network-button="false">
				<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/Kolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022,442016.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=Kolejny+hicior+od+znanej+marki+ju%C5%BC+w+Lidlu.+Tym+razem+to+bardzo+ciekawy+gad%C5%BCet%2C+kt%C3%B3ry+z+pewno%C5%9Bci%C4%85+zechcesz+mie%C4%87+%5B18.11.2022%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FKolejny-hicior-od-znanej-marki-juz-w-Lidlu-Tym-razem-to-bardzo-ciekawy-gadzet-ktory-z-pewnoscia-zechcesz-miec-18-11-2022%2C442016.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
			</div>
		</div>
	</div>
</aside>

							<div class="modal fade" id="idg-author-7575" tabindex="-1" role="dialog">
	<div class="modal-dialog modal-author-info" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h5 class="modal-title" id="myModalLabel">Autorzy</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
			</div>
			<div class="modal-body">
				
				<div class="row">
					<div class="col-12">
						<img  class="img-fluid" src="https://www.pcworld.pl/g1/global/author/thumbnails/anna_sadkowska_rojek_png_80_resize_150x150.webp" alt="Anna Sadkowska-Rojek" />
	<h3>Anna Sadkowska-Rojek<br /><span>PCWorld</span></h3>
	<p><strong></strong></p><p>Jestem studentką dziennikarstwa specjalizującą się w tematyce nowych mediów. Wolny czas spędzam przy maszynie do szycia lub z aparatem fotograficznym w dłoni. Lubię dobre seriale kryminalne i kultowe polskie komedie w klimacie PRL. Pasjonuje mnie rękodzieło. Doceniam naturalne materiały i ich wyjątkowe faktury. Kocham las, relaksuję się w ciszy, w otoczeniu zieleni.</p><br/><p><strong>Więcej: <a href="/nasza.redakcja/anna_sadkowska_rojek">Anna Sadkowska-Rojek</a></strong></p>					</div>
				</div>
			</div>
		</div>
	</div>
</div>				<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="name" content="PCWorld.pl" class="d-none">
					<meta itemprop="name" content="PCWorld.pl">
				</div>
			</article>
			<div style="clear:both;"></div>
		
					<section>
				<div class="row">
					<div class="col-12">
						<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
					</div>
				</div>
			</section>
				
									</div>
	</div>
	<div class="col-lg-4 d-none d-lg-flex right-side">
		<div class="right-side-wraper-top">
			<div class="wraper-sticky">
												<div id="newsletter-box"></div>
												<!--  BOTTOM IMU -->
		<div class="ad-mpu">
	<div class="lazyload_ad ad" id="ad8bcd87e0466369489755d9508a33423b">
			<code type="text/javascript">
		<!--
			function ad242ef6dcfb3e838aabb84be3742191b5() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');
					if (IDG.GPT.slots["ad-mpu"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad242ef6dcfb3e838aabb84be3742191b5();}, 500);
				}
			}
			if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
				IDG.global.async.push(['load', function () {
					ad242ef6dcfb3e838aabb84be3742191b5();
				}]);
			} else {
				jQuery(window).on('load', function() {
					ad242ef6dcfb3e838aabb84be3742191b5();
				});
			}
		//-->
		</code>
		</div>
</div>
	<!--  /BOTTOM IMU -->
																																			</div>
		</div>
		<div class="right-side-wraper-bottom">
			<div class="wraper-sticky">
				<div class="d-none d-lg-block">
					<div class="adsense-lazyload-mpu-intertext">
	<div class="adsense-lazyload lazyload_ad" id="ad577b99d5aa4fc1110586df68790e0506">
	<code type="text/javascript">
	<!-- 
		function ad577b99d5aa4fc1110586df68790e0506() {
			if (IDG.GPT.runCode !== null && isElementVisibility('ad577b99d5aa4fc1110586df68790e0506')) {
				var element = document.createElement("script");
				element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
				document.body.appendChild(element);
				document.write('<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4144788155563610" data-ad-slot="9581779115" data-ad-format="auto"></ins>');
				(adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=((!consent.personalization)?1:0);
				(adsbygoogle = window.adsbygoogle || []).push({});
			} else {
				setTimeout(function(){ad577b99d5aa4fc1110586df68790e0506();}, 100);
			}
		}
		if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
			IDG.global.async.push(['load', function () {
				ad577b99d5aa4fc1110586df68790e0506();
			}]);
		} else {
			jQuery(window).on('load', function() {
				ad577b99d5aa4fc1110586df68790e0506();
			});
		}
	//-->
	</code>
	</div>
</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="newsmore" class="row"></div>






			
				<!-- BILBO LAZY -->
	<div class="bilbo_ad">
			<div class="ad-bilbo2">
	<div class="lazyload_ad ad" id="adbd6fd72feec0e29b43e0d24e43ba0cfb">
			<code type="text/javascript">
		<!--
			function ad2b08755a964a45b1adf7ffc6fd57f59b() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');
					if (IDG.GPT.slots["ad-bilbo2"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-bilbo2"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad2b08755a964a45b1adf7ffc6fd57f59b();}, 500);
				}
			}
			if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
				IDG.global.async.push(['load', function () {
					ad2b08755a964a45b1adf7ffc6fd57f59b();
				}]);
			} else {
				jQuery(window).on('load', function() {
					ad2b08755a964a45b1adf7ffc6fd57f59b();
				});
			}
		//-->
		</code>
		</div>
</div>
	</div>
	<!-- /BILBO LAZY -->
			<style>
    .footer svg#Layer_3 {
        width:128px;
    }
</style>
<div class="row footer bs-docs-footer">
	<div class="col-12 col-md-6 col-lg-4">
		<p><a href="/">
		    
            <svg id="Layer_3" data-name="Layer 3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 169.36 36.72"><defs><style>.cls-01{fill:none;}.cls-02{clip-path:url(#clip-path0);}.cls-03{clip-path:url(#clip-path-02);}.cls-04{fill:#fff;}</style><clipPath id="clip-path0"><rect class="cls-01" width="169.36" height="36.72"/></clipPath><clipPath id="clip-path-02"><rect class="cls-01" width="169.36" height="36.72"/></clipPath></defs><g id="PCWorld Mobile" data-name="PCWorld Mobile"><g class="cls-02"><g class="cls-03"><path class="cls-04" d="M6.15,25v11H0V2.4H9.52c9.32,0,14.42,1.45,14.42,10.67,0,9.67-7,11.93-11.78,11.93Zm0-17.45V19.23h5.19c4.47,0,6.35-1.54,6.35-6.11,0-3.84-1.35-5.57-6.49-5.57Z"/><path class="cls-04" d="M25.16,19.23c0-10.58,7-17.5,16.59-17.5a23,23,0,0,1,9.56,2l-.67,5.87a22.49,22.49,0,0,0-8.89-1.93c-6.54,0-9.86,4.86-9.86,11.59s3.32,11.58,9.86,11.58a22.66,22.66,0,0,0,8.89-1.92l.67,5.86a22.88,22.88,0,0,1-9.56,2c-9.61,0-16.59-6.92-16.59-17.49"/><polygon class="cls-04" points="87.97 36.05 82.53 36.05 75.03 13.6 67.58 36.05 61.77 36.05 52.3 2.4 58.69 2.4 65.42 26.29 72.92 2.4 77.2 2.4 84.98 25.67 91.43 2.4 97.82 2.4 87.97 36.05"/><path class="cls-04" d="M94.54,24.08c0-6.73,4.47-12.45,12.16-12.45s12.16,5.72,12.16,12.45-4.47,12.45-12.16,12.45S94.54,30.81,94.54,24.08m6.1,0c0,4.47,2.21,7.55,6.06,7.55s6-3.08,6-7.55-2.21-7.54-6-7.54-6.06,3.07-6.06,7.54"/><path class="cls-04" d="M133.81,17.26H131.6a4.9,4.9,0,0,0-4.37,2.4V36.05h-6V12h5.58l.15,2.55a9.42,9.42,0,0,1,6.39-2.94H135Z"/><path class="cls-04" d="M144.82,36.53h-2.17c-4.27,0-6.15-2.83-6.15-6.3V0h6V27.78c0,3.85.53,3.85,2.89,3.85Z"/><path class="cls-04" d="M163.73,36.05l-.09-1.34a9.4,9.4,0,0,1-5.87,1.82c-7.69,0-11.77-5.72-11.77-12.45s4.08-12.45,11.77-12.45a9.51,9.51,0,0,1,5.63,1.59V0h6V36.05Zm-11.63-12c0,4.47,2.21,7.55,6.06,7.55s5.53-3.08,5.53-7.55-1.69-7.54-5.53-7.54-6.06,3.07-6.06,7.54"/></g></g></g></svg>
		</a></p>
		
		<p>PC World ułatwia podejmowanie właściwych decyzji zakupowych poprzez liczne testy najnowszego sprzętu i osprzętu, oprogramowania oraz usług internetowych</p>
		
		<div class="row">
			<div class="col-md-6 col-12">
				<ul class="list-unstyled">
					<li><a href="/nasza.redakcja" rel="nofollow">Redakcja</a></li>
					<li><a href="/reklama">Reklama</a></li>
					<li><a href="https://www.idg.com.pl/uslugi" target="_blank" data-status="https://www.idg.com.pl/uslugi">Usługi marketingowe</a></li>
					<li><a href="/newsletter" rel="nofollow">Newslettery</a></li>
					<li><a href="/ftp/pc.html">Download</a></li>
					<li><a href="/news?rss" rel="nofollow">RSS</a></li>
				</ul>
			</div>
			<div class="col-md-6 col-12">
				<ul class="list-unstyled">
					<li><a href="https://www.idg.com.pl/rejestracja/polityka_prywatnosci" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/polityka_prywatnosci">Polityka prywatności</a> <a href="https://www.idg.com.pl/rejestracja/privacy_policy" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/privacy_policy"><img src="data:image/gif;base64,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" data-src="/www/image/en_flag.gif" border="0" title="View English version" loading="lazy" class="no-optimize lazy" style="width:15px;" width="15" height="9"></a></li>
					<li><a href="https://www.idg.com.pl/rejestracja/info_cookies" target="_blank" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/info_cookies">Polityka ciasteczek</a> <a href="https://www.idg.com.pl/rejestracja/cookies_policy" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/cookies_policy"><img src="data:image/gif;base64,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" data-src="/www/image/en_flag.gif" border="0" title="View English version" loading="lazy" class="no-optimize lazy" style="width:15px;" width="15" height="9"></a></li>
					<li class="cmpSettings cmpReshowLink" style="display:none"><!--injected--></li>
					<li><a href="/info_asme.html" rel="nofollow">Wytyczne ASME</a></li>
					<li><a href="/info_regulamin.html" rel="nofollow">Regulamin</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="col-md-6 col-lg-4 d-none d-md-block">
		<div class="navigation">
			<h4 class="footer-title">Tematy</h4>
			<div class="row">
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
					 
									<li><a href="/temat/agd">AGD</a></li>
		 
									<li><a href="/temat/biznes">Biznes</a></li>
		 
									<li><a href="/temat/fotografia">Fotografia i wideo</a></li>
		 
									<li><a href="/temat/gry">Gry</a></li>
		 
									<li><a href="/temat/hosting">Hosting</a></li>
		 
									<li><a href="/temat/internet">Internet</a></li>
		 
									<li><a href="/temat/komputery">Komputery</a></li>
		 
									<li><a href="/temat/motoryzacja">Motoryzacja</a></li>
		 
							</ul>
				</div>
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
									<li><a href="/temat/nauka">Nauka</a></li>
		 
									<li><a href="/temat/rozrywka">Rozrywka</a></li>
		 
									<li><a href="/temat/rtv">RTV</a></li>
		 
									<li><a href="/temat/sieci">Sieci</a></li>
		 
									<li><a href="/temat/smartfony">Smartfony</a></li>
		 
									<li><a href="/temat/diablo-2">Diablo II Resurrected</a></li>
		 
									<li><a href="/temat/halloween-2022">Halloween 2022 - miesiąc grozy</a></li>
								</ul>
				</div>
			</div>
		</div>
		<div class="navigation">
			<h4 class="footer-title">Serwisy IDG</h4>
			<div class="row">
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
						<li><a href="http://www.idg.pl/kiosk" target="_blank" data-status="http://www.idg.pl/kiosk">Kiosk</a></li>
						<li><a href="http://e-seminaria.pl" target="_blank">E-Seminaria</a></li>
						<li><a href="http://www.computerworld.pl/konferencje" target="_blank" data-status="http://www.computerworld.pl/konferencje">Konferencje</a></li>
						<li><a href="http://www.computerworld.pl/bibliotekait" target="_blank" data-status="http://www.computerworld.pl/bibliotekait">Whitepapers</a></li>
					</ul>
				</div>
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
						<li><a href="http://www.computerworld.pl" target="_blank" data-status="http://www.computerworld.pl">Business IT</a></li>
						<li><a href="http://www.computerworld.pl/sieci" target="_blank" data-status="http://www.computerworld.pl/sieci">Sieci</a></li>
						<li><a href="http://www.internetstandard.pl" target="_blank" data-status="http://www.internetstandard.pl">Marketing &amp; Social Media</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="col-12 col-md-12 col-lg-4">
		<h4 class="footer-title footer-social">Znajdź nas
			<a href="https://www.facebook.com/pcworldpl" class="fab fa-lg fa-facebook"></a>
			<a href="https://twitter.com/#!/pcworldpl" class="fab fa-lg fa-twitter"></a>
		</h4>
		
		<p>Kopiowanie, reprodukcja, retransmisja lub redystrybucja jakichkolwiek materiałów zamieszczonych w serwisie PC World w całości lub w części, w jakimkolwiek medium lub w jakiejkolwiek formie bez oficjalnej zgody wydawnictwa jest stanowczo zabronione.</p>
		<div class="o-a">
			<h4>Zamów reklamę</h4>
            <h5><i class="fa fa-phone"></i> (+48) 662 287 854 </h5>
			<a href="/cdn-cgi/l/email-protection#204d415243494e7f5459424f524f57534b49604944470e434f4d0e504c1f7355424a4543541d7a414de393570052454b4c414de4b9" class="btn btn-danger write-to-us"><i class="fa fa-check-circle"></i> Napisz do nas</a>
		</div>
	</div>
</div>
	
<div class="modal fade" id="clearModal" tabindex="-1" role="dialog" aria-labelledby="clearModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content"></div> <!-- /.modal-content -->
	</div> <!-- /.modal-dialog -->
</div>		</div>
			<div id="superadunit" class="hidden">
		<div class="ad">
			<a id="superstitial-text" onclick="if(typeof unhide=='function'){unhide('superadunit')};return false;" href="#">Reklama zamknie się za 15 sekund. Przejdź do serwisu &#187;</a>
			<div id="gpt-overlay" class="">
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
								function adc061d5d413c4ef6fc8a9190f6c6353a4() {
					if (IDG.GPT.runCode !== null) {
						if (IDG.GPT.slotsOutOfPage["gpt-overlay"] != undefined) {
							IDG.GPT.defineGoogleTagSlot('gpt-overlay', IDG.GPT.slotsOutOfPage["gpt-overlay"]);
							IDG.GPT.addDisplayedAd("gpt-overlay", "true");
							googletag.cmd.push(function() { googletag.display('gpt-overlay'); });
						}
					} else {
						setTimeout(function() { adc061d5d413c4ef6fc8a9190f6c6353a4(); }, 50);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						adc061d5d413c4ef6fc8a9190f6c6353a4();
					}]);
				} else {
					jQuery(window).on('load', function() {
						adc061d5d413c4ef6fc8a9190f6c6353a4();
					});
				}
				</script>
			</div>
		</div>
	</div>
	<div id="mobilewelcomead" class="">
		<script type="text/javascript">
				function ad708c02fe527a4b765c8b091a24628875() {
			if (IDG.GPT.runCode !== null) {
				if (IDG.GPT.slotsOutOfPage["mobilewelcomead"] != undefined) {
					IDG.GPT.defineGoogleTagSlot('mobilewelcomead', IDG.GPT.slotsOutOfPage["mobilewelcomead"]);
					IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
					jQuery('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
				}
			} else {
				setTimeout(function() { ad708c02fe527a4b765c8b091a24628875(); }, 50);
			}
		}
		if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
			IDG.global.async.push(['load', function () {
				ad708c02fe527a4b765c8b091a24628875();
			}]);
		} else {
			jQuery(window).on('load', function() {
				ad708c02fe527a4b765c8b091a24628875();
			});
		}
		</script>
	</div>
		



<script>
    //<!--
    var IDG = IDG || {};
IDG.POLL = IDG.POLL || {};

IDG.POLL.init = function () { // start loading poll
	jQuery(".poll-wrapper").each(function(index,item) {
		IDG.POLL.load(item);
	});
};

IDG.POLL.load = function (item) {
	if (jQuery(item).data('load')) {
		return true;
	}
	
	var ids = jQuery(item).data('ids'),
		dataLocal = IDG.global.storage.getLocalData('poll_'+ids),
		data = {ids: ids},
		url = "/poll/ajax/poll/?ajax=1&m=ajax";
	if (window.location.search.substring(1)!='') {
		url+='&'+window.location.search.substring(1);
	}
	
	jQuery.each(dataLocal, function(indexQ,itemQ){
		if (indexQ != 'u') {
			indexQ = 'q-' + indexQ;
		}
		data[indexQ] = itemQ;
	});
	
	jQuery.ajax({
		method: "GET",
		url: url,
		data: data,
		dataType: "json",
		beforeSend: function(){
			jQuery(item).data('load', 'loading');
			jQuery(item).html('<div class="info text-center">Trwa wczytywanie danych...</div>');
		},
		success: function(data) {
			if (data.success == false) {
				jQuery(item).data('load', false);
				jQuery(item).html('<div class="info text-center">'+data.msg+'</div>');
				return false;
			} else {
				jQuery(item).data('load', true);
				jQuery("#poll-"+data.ids).html(data.html);
			}
		},
		error: function(){
			jQuery(item).data('load', false);
			jQuery(item).html('Wystąpił błąd ładowania');
			return false;
		}
	});
};

IDG.global.async.push(['load', function(){
	IDG.POLL.init();
}]);
    //-->
</script>
<script>
    //<!--
    	IDG.news = IDG.news || {};
	IDG.news.googlenews = IDG.news.googlenews || {};
	IDG.news.googlenews.html = '';
	IDG.news.googlenews.init = function() {
		if (IDG.news.googlenews.html!='') {
			jQuery(".googlenewssub").html(IDG.news.googlenews.html);
			return true;
		}
		jQuery.ajax({
			dataType: "html", 
			url: "/news/ajax/googlenews?ajax=1",
			success: function(data) {
				IDG.news.googlenews.html = data;
				jQuery(".googlenewssub:empty").html(data);
			}
		});
	};
	if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
		IDG.global.async.push(['load', function (){
			IDG.news.googlenews.init();
		}]);
	} else {
		jQuery(window).on('load',function(){
			IDG.news.googlenews.init();
		});
	}
    //-->
</script>
<script>
    //<!--
    var IDG = IDG || {};
IDG.newsletter = IDG.newsletter || {};
IDG.newsletter.news = IDG.newsletter.news || {};

IDG.newsletter.news.init = function() {
	jQuery.ajax({
		dataType: "html", 
		url: "/newsletter/block/newsletternews?ajax=1",
		success: function(data) {
			jQuery("#newsletter-box").html(data);
		}
	});
};

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function(){
		IDG.newsletter.news.init();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.newsletter.news.init();
	});
}
    //-->
</script>
<script>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</script>
<script>
    //<!--
    	IDG.news.author = IDG.news.author || {};
	IDG.news.author.init = function (){
		jQuery('#article-meta-target').html(jQuery('#container-article-meta').html());
		
		jQuery('.article-author').click(function(){
			var whichAuthor = jQuery(this).find('a').attr('href');
			if($(whichAuthor).hasClass('open')){
				jQuery(whichAuthor).removeClass('open').slideUp('fast',function(){
					jQuery('.article-meta').removeClass('open');
				});
			} else {
				jQuery('.author-info').hide().removeClass('open');
				jQuery(whichAuthor).addClass('open').slideDown('fast',function(){
					jQuery('.article-meta').addClass('open');
				});
			}
			return false;
		});
	};
	if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
		IDG.global.async.push(['load', function (){
			setTimeout(function(){IDG.news.author.init();},100);
		}]);
	} else {
		setTimeout(function(){IDG.news.author.init();},100);
	}
    //-->
</script>
<script>
    //<!--
    	IDG.news.content = IDG.news.content || {};
	IDG.news.content.init = function(){
		var $hash = location.hash;
		if ($hash.length > 0 && jQuery($hash).length) {
			var pos = jQuery($hash).offset().top;
			if ($hash != '#top')
				pos -= (jQuery(".navbar-header").height()+30);
			if (jQuery($hash).next().is('span'))
				pos -= 30;
			jQuery('body, html').animate({scrollTop: pos});
			return false;
		}
		
		jQuery(".spis-tresci a").click(function(){
			var $hash = jQuery(this).attr('href').split('#');
			//console.log($hash);
			if (typeof $hash[1] !== 'undefined' && jQuery("#"+$hash[1]).length) {
				var pos = jQuery("#"+$hash[1]).offset().top;
				if ($hash[1] != 'top')
					pos -= (jQuery(".navbar-header").height()+30);
				if (jQuery("#"+$hash[1]).next().is('span'))
					pos -= 30;
				jQuery('body, html').animate({scrollTop: pos});
				return false;
			}
		});
		/*
		setTimeout(function() {
			if (jQuery("#list-spis-tresci").attr('aria-expanded') == "true") {
				jQuery("span.list-group-item").click();
			}
		}, 5000);
		*/
	};
	
	if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
		IDG.global.async.push(['load', function(){
			setTimeout(function(){IDG.news.content.init();},10);
		}]);
	} else {
		jQuery(document).ready(function(){
			setTimeout(function(){IDG.news.content.init();},10);
		});
	}
	
    //-->
</script>
<script>
    //<!--
    var IDG = IDG || {};
IDG.wisp = IDG.wisp || {};

IDG.wisp.init = function() {;
	window.wisp = window.wisp || {};
	wisp.options = {};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = '//engine.widespace.com/map/engine/jssdk.js'; po.id="widespaceScript";
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	wisp.onload = function(){
		var newWSAd1483532678949 = new wisp.AdSpace({
			sid: 'c2fe2a22-3794-4877-9bea-1b685b23663e',
			containerId: 'wsPcWorld'
		});
		newWSAd1483532678949.runAd();
	};
	widespaceScript.addEventListener('load', function () {
		wisp.onload();
	});
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = '//static.ws-cdn.com/integration/wsiframeResizer/wsiframeResizer.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
};
if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		IDG.wisp.init();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.wisp.init();
	});
}
    //-->
</script>
<script>
    //<!--
    function getParameterByName(name) {
	name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
	var regex = new RegExp("[\\?&]" + name + "=([^&#]*)"),
	results = regex.exec(location.search);
	return results == null ? "" : decodeURIComponent(results[1].replace(/\+/g, " "));
}

function loadHeaderLogin() {
	jQuery("#search").keyup(function(event){
		if(event.which == 13){
			document.myform.submit();
		}
	});
	
	if (getParameterByName('next') == '') {
		var url = "next=" + window.location.pathname + '&' + window.location.search.substring(1);
	}
	else {
		var url = window.location.search.substring(1);
	}
			
	jQuery.ajax({
		dataType: "html", 
		url: "/auth/block/profilenew?ajax=1" + "&" + url,
		success: function(data) {
			jQuery("#login").html(data);
		}
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function(){loadHeaderLogin()}]);
} else {
	jQuery(document).ready(function(){
		loadHeaderLogin();
	});
}
    //-->
</script>
<script>
    //<!--
    !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
    //-->
</script>
<script>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</script>	</div>
	<div class="ad" id="iab_sky">
			<div class="ad-sky2">
			<div id="ad-sky2" class="sky">
					<script type="text/javascript">
								function ade4955997c182ca927eedd36298bcdb4a() {
					if (IDG.hasOwnProperty('GPT') && IDG.GPT.hasOwnProperty('runCode') && IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-sky2"] != undefined && isElementVisibility('ad-sky2')) {
							console.log("ad-sky2 - go");
							IDG.GPT.defineGoogleTagSlot("ad-sky2", IDG.GPT.slots["ad-sky2"]);
							IDG.GPT.addDisplayedAd("ad-sky2", "true");
													jQuery('#ad-sky2').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){ade4955997c182ca927eedd36298bcdb4a();}, 100);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						ade4955997c182ca927eedd36298bcdb4a();
					}]);
				} else {
					jQuery(window).on('load', function() {
						ade4955997c182ca927eedd36298bcdb4a();
					});
				}
				</script>
				</div>
		</div>
</div>


	
		
				<script type="text/javascript" async="true">
				var dzial_id = 1;
				var tabela_id = 442016;
				
				var IDG = IDG || {};
				IDG.global = IDG.global || {};
				IDG.global.clickPartnersLink = function (){
					jQuery(document).on('click', '.clickPartnersLink', function(){
						jQuery.ajax({
							'url' : '/default/index/logn/robot_out/008/?ajax=1',
							'data' : {
								'url' : jQuery(this).attr("href")
							},
							'method' : 'GET'
						});
						window.open(jQuery(this).attr("href"),'_blank');
						return false;
					});
				};
				
				if (typeof IDG.global.async != 'undefined') {
					IDG.global.async.push(['load', function(){
						IDG.global.clickPartnersLink();
						IDG.global.load.script('/default/index/logn/dzial_id/1/tabela_id/442016/?ajax=1', 'lognScript', true);
					}]);
				} else {
					jQuery(window).on('load', function () {
						IDG.global.clickPartnersLink();
						IDG.global.load.script('/default/index/logn/dzial_id/1/tabela_id/442016/?ajax=1', 'lognScript', true);
					});
				}
				</script>
			
			<script type="text/javascript">
				function readCookieHU(name) {
					var nameEQ = name + "=";
					var ca = document.cookie.split(";");
					for(var i=0;i < ca.length;i++) {
						var c = ca[i];
						while (c.charAt(0)==" ")
							c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0)
							return c.substring(nameEQ.length,c.length);
					}
					return null;
				}
				function getQueryStringHU(variable) {
					var query = window.location.search.substring(1);
					var vars = query.split("&");
					for (var i = 0; i < vars.length; i++) {
						var pair = vars[i].split("=");
						if (decodeURIComponent(pair[0]) == variable) {
							return decodeURIComponent(pair[1]);
						}
					}
					return null;
				}
				function makeQueryStringHU() {
					var gs = "";
					var gsh = readCookieHU("idg_hideuser");
					if (gsh != null){
						if (gs != ""){gs+="&";}
						gs += "hash=" + gsh;
					}
					var gsq = getQueryStringHU("hideuser");
					if (gsq != null){
						if (gs != ""){gs+="&";}
						gs += "hideuser=" + gsq;
					}
					if (gs != ""){gs+="&";}
					gs += "callback=?";
					return gs;
				}
				var IDG = IDG || {};
				IDG.global = IDG.global || {};
				IDG.user = IDG.user || {};
				IDG.user.hideuser = IDG.user.hideuser || {};
				IDG.user.hideuser.init = function()  {
					jQuery.ajax({
						url: "https://api.idg.pl/hideuser/ajax/index/?"+makeQueryStringHU(),
						async: true,
						dataType: "json",
						success: function(data) {
							var date = new Date();
							date.setTime(date.getTime()+(24*60*60*365*2*1000));
							document.cookie = "idg_hideuser="+data+"; expires="+date.toGMTString()+"; path=/";
						}
					});
				};
				
				if (typeof IDG.global.async != 'undefined') {
					IDG.global.async.push(['load', function(){
						IDG.user.hideuser.init();
					}]);
				} else {
					jQuery(window).on('load', function () {
						IDG.user.hideuser.init();
					});
				}
			</script>
		
<script type="text/javascript">
window._taboola = window._taboola || [];
if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		_taboola.push({flush: true});
	}]);
} else {
	jQuery(window).on('load', function() {
		_taboola.push({flush: true});
	});
}
</script>
		<script>
		function idg_gls_updateLL() {
			if (typeof window.ll == 'undefined') {
				setTimeout(function(){idg_gls_updateLL();},50);
				return;
			}
			window.ll.update();
		}
		
		function idg_gls(){
			if (typeof LazyLoad == "undefined") {
				console.log("script lazyload");
				IDG.global.load.script('/g1/global/lazyload/lazyload.min.js', 'lazyloadScript', true, function(){idg_gls();});
				return;
			}
			console.log("LazyLoad", typeof LazyLoad);
			if (typeof LazyLoad == "undefined") {
				console.log("script lazyload");
				setTimeout(function() {idg_gls();}, 50);
				return;
			}
			function logElementEvent(eventName, element) {
				/*
				console.log(
					Date.now(),
					eventName,
					element.getAttribute("data-src")
				);
				*/
			}
			
			var callback_enter = function(element) {
				//console.log(element);
				if (jQuery(element).hasClass("twitter-tweet-lazyload")) {
					jQuery(element).addClass("twitter-tweet").removeClass("twitter-tweet-lazyload").removeClass("lazy");
					IDG.global.load.script(jQuery(element).attr("data-script"), "twitterWidgetScript", true, function(){
						jQuery("blockquote.twitter-tweet").not(".loading").each(function(index,item) {
							jQuery(item).addClass("loading").attr("loading","lazy");
							twttr.widgets.load(jQuery(item)[0]);
						});
					});
				}
				//logElementEvent("đź”‘ ENTERED", element);
			};
			var callback_exit = function(element) {
				//logElementEvent("đźšŞ EXITED", element);
			};
			var callback_reveal = function(element) {
				//logElementEvent("đź‘ď¸Ź REVEALED", element);
			};
			var callback_loaded = function(element) {
				//logElementEvent("đź‘Ť LOADED", element);
			};
			var callback_finish = function() {
				//logElementEvent("âś”ď¸Ź FINISHED", document.documentElement);
			};
			
			window.ll = new LazyLoad({
				elements_selector: ".lazy",
				callback_enter: callback_enter,
				callback_exit: callback_exit,
				callback_reveal: callback_reveal,
				callback_loaded: callback_loaded,
				callback_finish: callback_finish
			});
		}
		
		if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
			IDG.global.async.push(function(){
				idg_gls();
			});
		} else {
			jQuery(window).on('load', function() {
				idg_gls();
			});
		}
		</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76bf6ce66f595934","token":"8f0036305c014ad88a612879668235af","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>