<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="pl" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<html lang="pl">
	<head><script type="text/javascript">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</script>
<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.IndexExchange = IDG.IndexExchange || {};
IDG.IndexExchange.init = function() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//js-sec.indexww.com/ht/p/183980-85107497850211.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	} else {
		setTimeout(function(){IDG.IndexExchange.init()}, 500);
	}
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.IndexExchange.init();
	}]);
} else {
	jQuery(window).on('load', function () {
		IDG.IndexExchange.init();
	});
}
</script>

				<script type="text/javascript">
var isAdBlock = 1;
</script>

						<!-- Google Tag Manager -->
<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.GoogleTagManager = IDG.GoogleTagManager || {};
IDG.GoogleTagManager.init = function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PNXWHN');
	
	dataLayer.push({
		'event': 'pageContent',
		'pageContentStatus': '__'
	});
	dataLayer.push({
		'event': 'pageTags',
		'pageTagsStatus': '_lidl_lidl-polska_lidl-online_lidl-promocja_lidl-promocje_lidlowe-ceny_lidl-non-food_lidl-non-food_lidl-agd_lidl-walentynki_zestawy-lidl_lidl-warsztat_lidl-oferta_oferta-lidla_oferty_oferta-tygodnia-lidl_oferta-lidl_sklep-lidl_elektronika_lidl-elektronika_elektronika-w-lidlu_promocja_wyprzedaz_promocje-w-lidlu_promocje-lidl_lidl-wyprzedaze_wyprzedaz-w-lidlu_wyprzedaze_oferta_silvercrest_znizka_lidl-wyprzedaz_lidl-silvercrest_'
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GoogleTagManager.init();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.GoogleTagManager.init();
	});
}
</script>
<!-- End Google Tag Manager -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022] -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności</title>	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga(function() {
	var allTrackers = ga.getAll();
});

ga('create', 'UA-27229335-1', 'pcworld.pl', {'useAmpClientId': true});
ga('create', 'UA-19960671-1', 'auto', {'name': 'idgglobal', 'useAmpClientId': true});  // New tracker.

var dimensionValue1 = '__';
ga('set', 'dimension1', dimensionValue1);

var dimensionValue2 = '_LIDL_Lidl Polska_Lidl online_Lidl promocja_Lidl promocje_lidlowe ceny_lidl non food_lidl non-food_Lidl AGD_lidl walentynki_zestawy lidl_lidl warsztat_lidl oferta_oferta Lidla_oferty_oferta tygodnia lidl_oferta lidl_sklep lidl_elektronika_lidl elektronika_elektronika w lidlu_promocja_wyprzedaż_promocje w lidlu_Promocje Lidl_lidl wyprzedaże_wyprzedaż w lidlu_wyprzedaże_oferta_silvercrest_zniżka_lidl wyprzedaż_Lidl silvercrest_';
ga('set', 'dimension2', dimensionValue2);


var dimensionValue4 = '__';
ga('set', 'dimension4', dimensionValue4);


var IDG = IDG || {};
IDG.global = IDG.global || {};


setTimeout(function() {
	ga('send', 'event', 'Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022] -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności', 'Wizyta');
},20000);

ga('send', 'pageview');
ga('idgglobal.send', 'pageview'); // Send page view for new tracker.

function trackGoogleAnalytics(articleId, slideNumber,articleUri) {
	slideNumber = (slideNumber) ? '#' + slideNumber : '';
	ga('send', 'pageview', articleUri + slideNumber);
	ga('idgglobal.send', 'pageview', articleUri + slideNumber);
	//_gaq.push(['_trackPageview']);
	//gaq.push(['_trackPageview', articleUri + slideNumber]);
}
</script>	<meta name="robots" content="noarchive" />
	<meta name="rating" content="General" />
	<meta name="robots" content="NOODP,NOYDIR" />		<!--  fav and touch icons -->
<link rel="shortcut icon" type="image/x-icon" href="/favicon/favicon.ico" />	
<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png" />
<link rel="manifest" href="/favicon/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
	<link rel="dns-prefetch" href="https://stackpath.bootstrapcdn.com" />
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
<link rel="dns-prefetch" href="https://pbs.twimg.com" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
<link rel="dns-prefetch" href="https://fonts.static.com" />
<link rel="dns-prefetch" href="https://use.fontawesome.com" />
<link rel="dns-prefetch" href="https://www.pcworld.pl" />
<link rel="dns-prefetch" href="https://code.jquery.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://cmpv2.pcworld.pl" />

<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/news?rss" />

<!-- css -->
<noscript><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous"></noscript>
<!-- <noscript><link rel="stylesheet" href="/g1/global/webfonts/ss-social-circle.css?v=3.5.771" /></noscript> -->
<noscript><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" /></noscript>
<!-- <noscript><link rel="stylesheet" href="/www/fonts/awesome/font-awesome.min.css?v=3.5.771" /></noscript> -->
<noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css" /></noscript>
<noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css" /></noscript>


<noscript><link rel="stylesheet" href="/g1/global/_fancybox/2.1.5/source/jquery.fancybox.css" /></noscript>

<link rel="preload" href="/www/bootstrap/css/custom/c40aa9b3aec844f7949ddfc48edf2024.css?v=3.5.771" crossorigin="anonymous" as="style" onload="this.onload=null;this.rel='stylesheet'" id="bsCustomPreloadLink" />
<style type="text/css" id="idgInlineStyle">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</style><style type="text/css" id="idgInlineArticleStyle">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</style>
<noscript><link rel="stylesheet" href="/www/bootstrap/css/idg_all.min.css?v=3.5.771" /></noscript>

<link rel="preload" href="/www/bootstrap/css/fonts.css?v=3.5.771" as="style" onload="this.onload=null;this.rel='stylesheet'" id="idgFontsPreloadLink" />
<link rel="preload" href="/www/bootstrap/css/idg_all.min.css?v=3.5.771" as="style" onload="this.onload=null;this.rel='stylesheet'" id="idgAllPreloadLink" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
	<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.global.version = '3.5.771';
IDG.global.load = IDG.global.load || {};
IDG.global.load.script = IDG.global.load.script || function(url, id, bAsync, callback) {
	if (document.getElementById(id)) {
		if (typeof callback == 'function') {
			if (document.getElementById(id).load == true) {
				callback();
			} else {
				if (window.addEventListener) {
					document.getElementById(id).addEventListener("load", function(){
						callback();
					});
				} else if (window.attachEvent) {
					document.getElementById(id).attachEvent("load", function(){
						callback();
					});
				}
			}
		}
		return;
	}
	var po = document.createElement("script"),
	head = document.getElementsByTagName("head")[0] || document.documentElement;
	po.id = id;
	po.type = "text/javascript";
	if (!!bAsync) {
		po.async = 'true';
	}
	po.load = false;
	po.onload = po.onreadystatechange = function() {
		po.load = true;
		if (typeof callback == 'function') {
			(callback)();
		}
	}
	po.src = url;
	//var s = document.getElementsByTagName("script")[0];
	//s.parentNode.insertBefore(po, s);
	head.appendChild(po);
};

var noAds = 0;
var mainUrl = '';
var _sf_startpt=(new Date()).getTime();

window.grumi = {
	key: '859c0fcb-feae-4616-afed-20011b559baa'
};
IDG.global.load.script('//rumcdn.geoedge.be/859c0fcb-feae-4616-afed-20011b559baa/grumi-ip.js', 'grumiIpScript', true);
</script>
	
	<meta name="description" content="W sklepie Lidl Online trwa promocja na wybrane zestawy urządzeń do domu i warsztatu. Zobaczcie, co warto kupić w obniżonej cenie." >
<meta name="keywords" content="LIDL, Lidl Polska, Lidl online, Lidl promocja, Lidl promocje, lidlowe ceny, lidl non food, lidl non-food, Lidl AGD, lidl walentynki, zestawy lidl, lidl warsztat, lidl oferta, oferta Lidla, oferty, oferta tygodnia lidl, oferta lidl, sklep lidl, elektronika, lidl elektronika, elektronika w lidlu, promocja, wyprzedaż, promocje w lidlu, Promocje Lidl, lidl wyprzedaże, wyprzedaż w lidlu, wyprzedaże, oferta, silvercrest, zniżka, lidl wyprzedaż, Lidl silvercrest" >
<meta name="pubdate" content="2022-05-05 10:38:35" >
<meta property="fb:admins" content="150058696436" >
<meta property="fb:app_id" content="242871505749448" >
<meta property="og:type" content="article" >
<meta property="og:description" content="W sklepie Lidl Online trwa promocja na wybrane zestawy urządzeń do domu i warsztatu. Zobaczcie, co warto kupić w obniżonej cenie." >
<meta property="og:title" content="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" >
<meta property="og:url" content="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/8/389145" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/8/389139" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/8/389140" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/8/389141" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/8/389142" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/8/389143" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/8/389144" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/8/389329" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/8/389404" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/8/389405" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/8/389570" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/8/389654" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/8/389762" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/8/389881" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/390020" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/390933" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/391093" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/391094" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/391215" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/391425" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/391510" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/391511" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/391548" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/391647" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/391820" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/391952" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/392132" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/392277" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/392598" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/392646" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/392903" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/393228" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/393545" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/393687" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/394029" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/394030" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/394260" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/394491" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/394862" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/395193" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/395391" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/395633" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/395703" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/395867" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/396062" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/396375" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/396744" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/397263" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/9/397952" >
<meta property="twitter:card" content="summary_large_image" >
<meta property="twitter:description" content="W sklepie Lidl Online trwa promocja na wybrane zestawy urządzeń do domu i warsztatu. Zobaczcie, co warto kupić w obniżonej cenie." >
<meta property="twitter:title" content="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" >
<meta property="twitter:site" content="@pcworldpl" >
<meta property="twitter:url" content="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html" >
<meta property="twitter:image" content="https://www.pcworld.pl/g1/news/thumb/3/8/389145" >
<meta name="dateModified" content="2022-05-05T10:38:35+02:00" >	
	





	<link href="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html" rel="canonical" >
<link href="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html?amp=1" rel="amphtml" >	<style type="text/css" media="screen">
<!--
  <PageMap>
     <DataObject type="document">
        <Attribute name="title">Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]</Attribute>
                <Attribute name="author">Izabella Bandych</Attribute>
                <Attribute name="description">"W sklepie Lidl Online trwa promocja na wybrane zestawy urz\u0105dze\u0144 do domu i warsztatu. Zobaczcie, co warto kupi\u0107 w obni\u017conej cenie."</Attribute>
                         <Attribute name="last_update">05/05/2022</Attribute>
             </DataObject>
          <DataObject type="metatags">
   		<Attribute name="pubdate" value="20220505"/>
  		</DataObject> 
  		     
     <DataObject type="thumbnail">
             <Attribute name="src" value="https://www.pcworld.pl/g1/news/thumbnails/3/8/389145_Lidl_08_jpg_80_adaptiveresize_770x432.webp" />
          </DataObject>
     
  </PageMap>

-->
</style>
<style type="text/css" media="all">
<!--
/* css.css */
.bilbo_ad {
	text-align:center;
	padding-top:10px;
	padding-bottom:10px;
}

.ad{
	text-align:center;
}

[id^="google_ads_iframe_"] {
	margin: 0 auto;
}

#superadunit.hidden {
	display: none;
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
}
#superadunit.unhidden {
	display: block;
	position: fixed;
	height: 100%;
	top: 0;
	left: 0;
	width: 100%;
	z-index: 6000000;
	background-color: rgba(0, 0, 0, 0.85);
	height: 100%;
}
#superadunit .ad {
	text-align: center;
	z-index: 6000000;
	width: 100%;
	margin: 100px auto;
}
#superadunit a, #superadunit img {
	border: none;
	z-index: 6000000;
}
#superstitial-text {
	display: block !important;
	color: #fff;
	font-weight: bold;
	font-size: 16px;
	text-decoration: none;
	font-family: Arial,Helvetica,sans-serif;
	padding-bottom: 20px;
}

#welcome_close_times{
	position: fixed;
	font-size: 50px;
	right: 5px;
	top: 5px;
	z-index: 6000001;
	color: #fff;
	text-decoration: none;
	cursor: pointer;
	line-height: 1;
}

#welcome_close_times:hover {
	color: red;
}

.link-sponsor a{
	font-weight: bold;
}

.link-sponsor a span{
	color: red;
	font-size: 12px;
	text-decoration: none;
}

code.lazy-ad {
	display: none;
}
-->
</style>	<script type="text/javascript">
    //<!--
    
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.global.adsShow = true;
    //-->
</script>
<script type="application/ld+json">
    //<!--
    
{
	"@context": "http://schema.org"
	,"@type": "NewsArticle"
	,"mainEntityOfPage": {
		"@type": "WebPage"
		,"@id": "https://google.com/article"
	}
	,"headline": "Lidl: zestawy urz\u0105dze\u0144 do domu i warsztatu w ekstra cenach! [05.05.2022]"
	,"image": [
		"https://www.pcworld.pl/g1/news/thumb/3/8/389145", 
		"https://www.pcworld.pl/g1/news/thumb/3/8/389139", 
		"https://www.pcworld.pl/g1/news/thumb/3/8/389140", 
		"https://www.pcworld.pl/g1/news/thumb/3/8/389141", 
		"https://www.pcworld.pl/g1/news/thumb/3/8/389142", 
		"https://www.pcworld.pl/g1/news/thumb/3/8/389143", 
		"https://www.pcworld.pl/g1/news/thumb/3/8/389144", 
		"https://www.pcworld.pl/g1/news/thumb/3/8/389329", 
		"https://www.pcworld.pl/g1/news/thumb/3/8/389404", 
		"https://www.pcworld.pl/g1/news/thumb/3/8/389405", 
		"https://www.pcworld.pl/g1/news/thumb/3/8/389570", 
		"https://www.pcworld.pl/g1/news/thumb/3/8/389654", 
		"https://www.pcworld.pl/g1/news/thumb/3/8/389762", 
		"https://www.pcworld.pl/g1/news/thumb/3/8/389881", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/390020", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/390933", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/391093", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/391094", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/391215", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/391425", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/391510", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/391511", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/391548", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/391647", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/391820", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/391952", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/392132", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/392277", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/392598", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/392646", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/392903", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/393228", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/393545", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/393687", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/394029", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/394030", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/394260", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/394491", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/394862", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/395193", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/395391", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/395633", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/395703", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/395867", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/396062", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/396375", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/396744", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/397263", 
		"https://www.pcworld.pl/g1/news/thumb/3/9/397952"
	   ]
 	
		,"datePublished": "2022-05-05T10:38:35+02:00"
		,"dateModified": "2022-05-05T10:38:35+02:00"
		
		,"author": {
		"@type": "Person",
		"name": [
			"Izabella Bandych"
		]
	}
		,"publisher": {
		"@type": "Organization",
		"name": "PCWorld.pl",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.pcworld.pl/www/image/logo-from-idg-180.png"
		}
	}
	,"description": "W sklepie Lidl Online trwa promocja na wybrane zestawy urz\u0105dze\u0144 do domu i warsztatu. Zobaczcie, co warto kupi\u0107 w obni\u017conej cenie."}
    //-->
</script>
<script type="text/javascript">
    //<!--
    var IDG = IDG || {};
IDG.global = IDG.global || {};

    //-->
</script>
<script type="text/javascript">
    //<!--
    
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();

    //-->
</script>
<script>
    //<!--
    
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_ = { 
	config: { 
		accountId: 146, 
		baseEndpoint: 'https://cmpv2.pcworld.pl',
		consentLanguage: 'pl'
	}
}

    //-->
</script>
<script type="text/javascript">
    //<!--
    if(typeof Promise === 'undefined'){
	//yuk but IE 11 etc only
	document.write('<script src="https://www.promisejs.org/polyfills/promise-7.0.4.min.js"></scr'+'ipt>');
}
if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(function () {
		IDG.global.load.script('https://cmpv2.pcworld.pl/wrapperMessagingWithoutDetection.js', 'wrapperMessagingWithoutDetection', false)
	});
} else {
	jQuery(window).on('load', function() {
		IDG.global.load.script('https://cmpv2.pcworld.pl/wrapperMessagingWithoutDetection.js', 'wrapperMessagingWithoutDetection', false);
	});
}
var consent = consent || {};
consent.runCode = true;

var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.CMP = IDG.CMP || {};
IDG.CMP.bindReshow = true;

IDG.CMP.privacyLink = function(){
	console.log('IDG.CMP.privacyLink');
	var LANG = {
		"pl": {
			reshowText: 'Ustawienia prywatności',
			reshowTitle: 'Zmień swoje ustawienia GDPR'
		},
		"en": {
			reshowText: 'Privacy Settings',
			reshowTitle: 'Edit your GDPR settings'
		},
		"fr": {
			reshowText: 'Param&egrave;tres de confidentialit&eacute;',
			reshowTitle: 'Modifier vos parametres RGPD'
		},
		"es": {
			reshowText: 'Ajustes de privacidad',
			reshowTitle: 'Edita tus ajustes de RGPD'
		},
		"nl": {
			reshowText: 'Privacy instellingen',
			reshowTitle: 'Bewerk uw GDPR-instellingen'
		}
	};
	var siteLang = 'pl';
	var lang = (siteLang in LANG) ? LANG[siteLang] : LANG['pl'];
	
	//update any cmp setting links and show them.
	var els = document.querySelectorAll('.cmpSettings');
	for (var i = 0; i < els.length; ++i) {
		els[i].style = '';
	}
	var els = document.querySelectorAll('.cmpReshowLink'); //add child link to this
	for (var i = 0; i < els.length; ++i) {
		var el = els[i];
		var a = document.createElement('a');
		a.innerHTML = a.innerHTML + lang.reshowText;
		a.title = lang.reshowTitle;
		a.style = 'cursor:pointer';
		el.appendChild(a);
	}
};

function bindReshowCmp() {
	//var url = document.location.pathname;
	IDG.CMP.privacyLink();
	jQuery(".cmpSettings").show();
	jQuery(".cmpReshowLink").on("click", function(e) {
		e.preventDefault();
		window._sp_.loadPrivacyManagerModal(165635);
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		bindReshowCmp();
	}]);
} else {
	jQuery(window).on('load', function() {
		bindReshowCmp();
	});
}
    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    // global variables
var global_ShowSuper = false, global_ShowHero = true;

IDG.GPT.consent = 1;
IDG.GPT.unitName = "/8456/IDG.PL_CSMB_PCWorld.pl";
IDG.GPT.unitName = IDG.GPT.unitName + "/" + "oferty-i-promocje_section";

IDG.GPT.initFirst = function(){
	//console.log('IDG.GPT.initGoogleGPT');
	//IDG.GPT.initGoogleGPT();
	IDG.GPT.addTarget("URL", encodeURIComponent(window.location));


IDG.GPT.addTarget("PL_Tag", "LIDL,Lidl Polska,Lidl online,Lidl promocja,Lidl promocje,lidlowe ceny,lidl non food,lidl non-food,Lidl AGD,lidl walentynki,zestawy lidl,lidl warsztat,lidl oferta,oferta Lidla,oferty,oferta tygodnia lidl,oferta lidl,sklep lidl,elektronika,lidl elektronika,elektronika w lidlu,promocja,wyprzedaż,promocje w lidlu,Promocje Lidl,lidl wyprzedaże,wyprzedaż w lidlu,wyprzedaże,oferta,silvercrest,zniżka,lidl wyprzedaż,Lidl silvercrest");
IDG.GPT.addTarget("PL_ContentID", "a436295,c98");

if (null != IDG.GPT.getQsVal("env")) {
	IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
}

IDG.GPT.addTarget("page_type", '');
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GPT.initFirst();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.GPT.initFirst();
	});
}
    //-->
</script>
<script type="text/javascript">
    //<!--
    //proximic.js
var IDG = IDG || {};
IDG.Proximic = IDG.Proximic || {};
IDG.Proximic = function() {
	
	var dfp_called = false;
	var timer;
	var time_out = 200; // Will call dfp if timeout in millisec exceeded
	timer = window.setTimeout(
		function(){
			if (dfp_called == false) {
				dfp_called = true;
		        /*Timeout occurred, call DFP without data*/
		        //console.log("Call to proximic timed out.");
		        this.addDataValuesToDfpTag();
		    }
		}, time_out);
	
	gotSegmentData = function(dataViaJsonp) {
		if (dfp_called == false) {
			dfp_called = true;
		    /*
		      Data has now been received and is now in dataViaJsonp
		      Sample dataViaJsonp (note: response format can be easily changed):
		      {"data":["300003","210000","240000","240001","240005","240006","3fy87w"]}		
		    */
	        window.clearTimeout(timer); /* kill the timeout timer */
		    // use the information within the 'data' key, if key isn't there - don't use the data
		    if ("data" in dataViaJsonp) {
		      /*call DFP with the data*/
		    	this.addDataValuesToDfpTag(dataViaJsonp.data);
		     } else {
		       /*
		           Do not send error codes or unknown values to DFP
		           call DFP without using the data
		           console.log("error");
		       */
		        this.addDataValuesToDfpTag();
		     }
		}
	};

	addDataValuesToDfpTag = function(dataForDFP) {
		// set key:values to the DFP tag and, if this is the final step, call DFPs
		//These values need to be passed in custom criteria as below
		//.setTargeting("proximic", dataForDFP)
		//console.log(dataForDFP);
		if (typeof(dataForDFP) !== "undefined") {
			//call DFP with .setTargeting("proximic", dataForDFP)
			IDG.GPT.addTarget("proximic", dataForDFP);
		 } else {
			 //call DFP without .setTargeting("proximic", dataForDFP)
		 }
	};
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function(){IDG.Proximic()}]);
} else {
	jQuery(window).on('load', function() {
		IDG.Proximic();
	});
}    //-->
</script>
<script type="text/javascript">
    //<!--
    window.currentUrl = encodeURIComponent(window.location.href);
    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    IDG.GPT.start = function() {
	if (typeof consent != 'undefined') {
		console.log('start :: ', consent.runCode);
	} else {
		console.log('start :: no cmp');
		window.consent = window.consent || {};
		consent.runCode = true;
	}
	if (!IDG.GPT.consent || consent.runCode !== null) {
		//alert(1);
		//console.log("personalization :: " + consent.personalization);
		IDG.GPT.setIDGExtraTargetings();
		IDG.GPT.setAllGoogleTagTargetings();
		IDG.GPT.dfpAdManager.init();
		//IDG.GPT.defineAllGoogleTagSlots();
		IDG.GPT.setPermutive();
		IDG.GPT.initGoogleTagService();
		IDG.GPT.runCode = true;
	} else {
		setTimeout(function(){IDG.GPT.start()}, 1000);
	}
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GPT.start();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.GPT.start();
	});
}
    //-->
</script><style type="text/css">
#iab_sky{
	display: none;
}
@media (min-width:1360px) {
	#iab_sky{
		position: fixed;
		display: inline-block;
		width: 160px;
		right: 0px;
		top: 0px;
		z-index: 20;
	}
	
	.content-table-cell {
		margin-right: 160px;
	}
}
@media (min-width:1500px) {
	#iab_sky{
		position: fixed;
		width: 300px;
		display: inline-block;
		right: 0px;
		top: 0px;
		z-index: 20;
	}
	
	.content-table-cell {
		margin-right: 300px;
	}
}

body.screening #iab_sky {
	display: none;
}

body.screening, body.screening .header-bilbo {
	background-position: top center;
	background-repeat: no-repeat;
}

body.screening .header-bilbo {
	background-coor: transparent;
}

body.screening-fixed {
	background-attachment: fixed;
}

body.screening-repeat {
	background-repeat: repeat;
}

body.screening-repeat-y {
	background-repeat: repeat-y;
}

body.screening-repeat-x {
	background-repeat: repeat-y;
}

body.screening, body.screening .header-bilbo {
	cursor: pointer;
}

@media (min-width: 1200px) {
	body.screening .content-table-cell .bilbo_ad + .container > .row{
		background: #fff;
	}
	body.screening .content-table-cell .bilbo_ad + .container .footer.bs-docs-footer .row,
	body.screening .content-table-cell .bilbo_ad + .container .footer.bs-docs-footer{
		background: #000;
	}
	body.screening #banner,
	body.screening #oc-head,
	body.screening #oc-head .oc-head-inner,
	body.screening .container-navbar, 
	body.screening .container-navbar-inside {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .content-table-cell,
	body.screening .page-wrapper{
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .container {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	
	body.screening #oc-head .container-links > li:nth-child(n+4),
	body.screening #oc-head .container-links > li:nth-child(n+5) {
		display: none!important;
	}
	
	body.screening .header-bilbo {
		background-color: transparent;
	}
}
@media (min-width: 1300px) {
	body.screening #banner,
	body.screening #oc-head,
	body.screening #oc-head .oc-head-inner,
	body.screening .container-navbar,
	body.screening .container-navbar-inside {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .content-table-cell,
	body.screening .page-wrapper{
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .container {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	
	body.screening #oc-head .container-links > li:nth-child(n+4),
	body.screening #oc-head .container-links > li:nth-child(n+5) {
		display: none!important;
	}
}


</style>

					
<script type="text/javascript">
window._sp_analytics = {
	config: {
		accountId: 146
	}
};
IDG.global.load.script('/www/js/spa.js', 'spaScript', true);
</script>
<!-- AAX Code BEGIN -->
<script type="text/javascript"> 
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.AAX = IDG.AAX || {};
IDG.AAX.init = function() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		(function () {
			window.aax = window.aax || {}; var aax = window.aax;
			aax.initTime = new Date().getTime(); aax.pubId = "AAXFGX83C";
			aax.ver = "1.2";
			aax.hst = window.location.hostname;
			var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;
			function loadScript(endpoint) {
				var scriptTag = document.createElement("script"), placeTag = document.getElementsByTagName("script")[0];
				scriptTag.type = "text/javascript"; scriptTag.async = true; scriptTag.src = endpoint;
				placeTag.parentNode.insertBefore(scriptTag, placeTag);
			}
			loadScript(aaxEndpoint);
		})();
	} else {
		setTimeout(function(){IDG.AAX.init()}, 100);
	}
};

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		IDG.AAX.init();
	}]);
} else {
	jQuery(window).on('load', function(){
		IDG.AAX.init();
	});
}
</script>
<!-- AAX Code END -->

					
<script type="text/javascript">
var dataLayer = dataLayer || [];

var dataLayerPermutive = {
	"propertyCountry":"PL",
	"datePublished":"2022-05-05T08:38:35+02:00",
	"metaTitle":"Lidl: zestawy urz\u0105dze\u0144 do domu i warsztatu w ekstra cenach! [05.05.2022]",
	"property":"PCWorld.pl",
	"dateUpdated":"2022-05-05T08:38:35+02:00",
	"headline":"Lidl: zestawy urz\u0105dze\u0144 do domu i warsztatu w ekstra cenach! [05.05.2022]",
	"displayType":"article",
	"contentType":"news",
	"audience":"consumer",
	"platform":"Web",
	"secondaryChannels":"",
	"primaryChannel":"Oferty i promocje",
	"isBlog":"false",
	"productNames":"",
	"productManufacturers":"",
	"userId":"",
	"source":"PC World.pl",
	"blogName":"",
	"daysSinceUpdated":"",
	"daysSincePublished":"",
	"isInsiderContent":"false",
	"pageNumber":1,
	"productCategories":"Oferty i promocje",
	"articleId":"436295",
	"author":"Izabella Bandych",
	"articleHasVideo":"false",
	"isAdBlock": ((window.isAdBlock) ? true : false),
	"isAdEnabled": true
};
			
dataLayer.push(dataLayerPermutive);
</script>
<script type="text/javascript">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</script>

<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    "language": "pl",
    "page_type": "article",
    "page_title": "Lidl: zestawy urz\u0105dze\u0144 do domu i warsztatu w ekstra cenach! [05.05.2022] -  PC World - Testy i Ceny sprz\u0119tu PC, RTV, Foto, Porady IT, Download, Aktualno\u015bci",
    "page_url": window.location.href,
    "page_url_canonical": "https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html",
    "tags": [
        "LIDL",
        "Lidl Polska",
        "Lidl online",
        "Lidl promocja",
        "Lidl promocje",
        "lidlowe ceny",
        "lidl non food",
        "lidl non-food",
        "Lidl AGD",
        "lidl walentynki",
        "zestawy lidl",
        "lidl warsztat",
        "lidl oferta",
        "oferta Lidla",
        "oferty",
        "oferta tygodnia lidl",
        "oferta lidl",
        "sklep lidl",
        "elektronika",
        "lidl elektronika",
        "elektronika w lidlu",
        "promocja",
        "wyprzeda\u017c",
        "promocje w lidlu",
        "Promocje Lidl",
        "lidl wyprzeda\u017ce",
        "wyprzeda\u017c w lidlu",
        "wyprzeda\u017ce",
        "oferta",
        "silvercrest",
        "zni\u017cka",
        "lidl wyprzeda\u017c",
        "Lidl silvercrest"
    ],
    "article_categories": [
        "news",
        "Oferty i promocje"
    ],
    "article_authors": [
        "Izabella Bandych"
    ],
    "article_publication_date": "Thu, 05 May 2022 10:38:35 CEST"
});

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(function () {
		IDG.global.load.script('https://cdn.onthe.io/io.js/vPyf9n3UoPAD', 'ontheIoScript', true);
	});
} else {
	jQuery(window).on('load', function() {
		IDG.global.load.script('https://cdn.onthe.io/io.js/vPyf9n3UoPAD', 'ontheIoScript', true);
	});
}
</script>
<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 2087578,
        order : {
    "sv1": "3",
    "sv2": "",
    "sv3": "",
    "sv4": "",
    "sv5": "98",
    "sv6": "436295"
}
    });
	
	if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
		IDG.global.async.push(['load', 
			function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
		]);
	} else {
		jQuery(window).on('load', function(){
			var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
		});
	}
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=2087578" width="1" height="1" alt="" />
</noscript>
<!-- Adform Tracking Code END -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});

function _taboolaLoad() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		  !function (e, f, u, i) {
		    if (!document.getElementById(i)){
		      e.async = 1;
		      e.src = u;
		      e.id = i;
		      f.parentNode.insertBefore(e, f);
		    }
		  }(document.createElement('script'),
			  document.getElementsByTagName('script')[0],
			  '//cdn.taboola.com/libtrc/idg-pcworld1/loader.js',
			  'tb_loader_script');
			  if(window.performance && typeof window.performance.mark == 'function')
			    {window.performance.mark('tbl_ic');}
	} else {
		setTimeout(function(){_taboolaLoad()}, 1000);
	}
}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		_taboolaLoad();
	}]);
} else {
	_taboolaLoad();
}
</script></head>
<body id="art-436295"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNXWHN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div class="content-table-cell">
		<div id="wsPcWorld"></div>
			<div class="bilbo_ad ad d-none d-md-block">
				<div class="ad-bilbo2">
			<div id="ad-bilbo2" class="separator">
					<script type="text/javascript">
								function ad2cb2b6567e823bf6b0a3695dcc1dbbca() {
					if (IDG.hasOwnProperty('GPT') && IDG.GPT.hasOwnProperty('runCode') && IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-bilbo2"] != undefined && isElementVisibility('ad-bilbo2')) {
							console.log("ad-bilbo2 - go");
							IDG.GPT.defineGoogleTagSlot("ad-bilbo2", IDG.GPT.slots["ad-bilbo2"]);
							IDG.GPT.addDisplayedAd("ad-bilbo2", "true");
													jQuery('#ad-bilbo2').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){ad2cb2b6567e823bf6b0a3695dcc1dbbca();}, 100);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						ad2cb2b6567e823bf6b0a3695dcc1dbbca();
					}]);
				} else {
					jQuery(window).on('load', function() {
						ad2cb2b6567e823bf6b0a3695dcc1dbbca();
					});
				}
				</script>
				</div>
		</div>
	</div>
		<div class="container">
			
<style>
	a.pcw-logo-partner-xs, a.pcw-logo-partner {
		display: none;
	}
</style>
<style>
    nav.navbar-default a.navbar-brand > svg {
        width:182px;
    }
    nav.navbar-default.navbar-default2 a.navbar-brand > svg {
        width:128px;
    }
</style>
<div class="container-navbar">
	<div class="container-navbar-inside">
		<nav class="navbar navbar-default navbar-expand-lg d-none d-lg-block">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
				<a class="navbar-brand" href="/">
                    <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 169.36 36.72"><defs><style>.cls-1{fill:none;}.cls-2{clip-path:url(#clip-path);}.cls-3{clip-path:url(#clip-path-2);}.cls-4{fill:#E90000;}</style><clipPath id="clip-path"><rect class="cls-1" width="169.36" height="36.72"/></clipPath><clipPath id="clip-path-2"><rect class="cls-1" width="169.36" height="36.72"/></clipPath></defs><g id="PCWorld" data-name="PCWorld"><g class="cls-2"><g class="cls-3"><path class="cls-4" d="M6.15,25v11H0V2.4H9.52c9.32,0,14.42,1.45,14.42,10.67,0,9.67-7,11.93-11.78,11.93Zm0-17.45V19.23h5.19c4.47,0,6.35-1.54,6.35-6.11,0-3.84-1.35-5.57-6.49-5.57Z"/><path class="cls-4" d="M25.16,19.23c0-10.58,7-17.5,16.59-17.5a23,23,0,0,1,9.56,2l-.67,5.87a22.49,22.49,0,0,0-8.89-1.93c-6.54,0-9.86,4.86-9.86,11.59s3.32,11.58,9.86,11.58a22.66,22.66,0,0,0,8.89-1.92l.67,5.86a22.88,22.88,0,0,1-9.56,2c-9.61,0-16.59-6.92-16.59-17.49"/><polygon class="cls-4" points="87.97 36.05 82.53 36.05 75.03 13.6 67.58 36.05 61.77 36.05 52.3 2.4 58.69 2.4 65.42 26.29 72.92 2.4 77.2 2.4 84.98 25.67 91.43 2.4 97.82 2.4 87.97 36.05"/><path class="cls-4" d="M94.54,24.08c0-6.73,4.47-12.45,12.16-12.45s12.16,5.72,12.16,12.45-4.47,12.45-12.16,12.45S94.54,30.81,94.54,24.08m6.1,0c0,4.47,2.21,7.55,6.06,7.55s6-3.08,6-7.55-2.21-7.54-6-7.54-6.06,3.07-6.06,7.54"/><path class="cls-4" d="M133.81,17.26H131.6a4.9,4.9,0,0,0-4.37,2.4V36.05h-6V12h5.58l.15,2.55a9.42,9.42,0,0,1,6.39-2.94H135Z"/><path class="cls-4" d="M144.82,36.53h-2.17c-4.27,0-6.15-2.83-6.15-6.3V0h6V27.78c0,3.85.53,3.85,2.89,3.85Z"/><path class="cls-4" d="M163.73,36.05l-.09-1.34a9.4,9.4,0,0,1-5.87,1.82c-7.69,0-11.77-5.72-11.77-12.45s4.08-12.45,11.77-12.45a9.51,9.51,0,0,1,5.63,1.59V0h6V36.05Zm-11.63-12c0,4.47,2.21,7.55,6.06,7.55s5.53-3.08,5.53-7.55-1.69-7.54-5.53-7.54-6.06,3.07-6.06,7.54"/></g></g></g></svg>					

				</a>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="navbar-collapse float-right">
					<ul class="nav navbar-nav navbar-right">
						<li class="nav-item">
							<form class="navbar-form form-inline" action="/szukaj.html">
								<div class="input-group flex-nowrap">
									<span class="input-group-prepend">
										<div class="input-group-text bg-transparent"><i class="fa fa-search"></i></div>
									</span>
									<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
									<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
									<input type="hidden" name="cof" value="FORID:11" />
									<input type="hidden" name="sort" value="metatags-pubdate" />
								</div>
							</form>
						</li>
						<li class="nav-item">
							<a href="https://www.facebook.com/pcworldpl" class="fab fa-lg fa-facebook"></a>
						</li>
						<li class="nav-item">
							<a href="https://twitter.com/#!/pcworldpl" class="fab fa-lg fa-twitter"></a>
						</li> 
						<li class="nav-item">
							<a href="https://www.youtube.com/pcworldpl" class="fab fa-lg fa-youtube"></a>
						</li>
						<li class="nav-item" id="login"></li>
					</ul>
				</div><!-- /.navbar-collapse -->
			</div>
		</nav>
		
		<nav class="navbar navbar-default navbar-default2 navbar-expand-lg custom-toggler"  style="position:relative">
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="navbar-header d-lg-none">
				<a class="navbar-brand" href="/">
                    <svg id="Layer_2" data-name="Layer 2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 169.36 36.72"><defs><style>.cls-01{fill:none;}.cls-02{clip-path:url(#clip-path0);}.cls-03{clip-path:url(#clip-path-02);}.cls-04{fill:#fff;}</style><clipPath id="clip-path0"><rect class="cls-01" width="169.36" height="36.72"/></clipPath><clipPath id="clip-path-02"><rect class="cls-01" width="169.36" height="36.72"/></clipPath></defs><g id="PCWorld Mobile" data-name="PCWorld Mobile"><g class="cls-02"><g class="cls-03"><path class="cls-04" d="M6.15,25v11H0V2.4H9.52c9.32,0,14.42,1.45,14.42,10.67,0,9.67-7,11.93-11.78,11.93Zm0-17.45V19.23h5.19c4.47,0,6.35-1.54,6.35-6.11,0-3.84-1.35-5.57-6.49-5.57Z"/><path class="cls-04" d="M25.16,19.23c0-10.58,7-17.5,16.59-17.5a23,23,0,0,1,9.56,2l-.67,5.87a22.49,22.49,0,0,0-8.89-1.93c-6.54,0-9.86,4.86-9.86,11.59s3.32,11.58,9.86,11.58a22.66,22.66,0,0,0,8.89-1.92l.67,5.86a22.88,22.88,0,0,1-9.56,2c-9.61,0-16.59-6.92-16.59-17.49"/><polygon class="cls-04" points="87.97 36.05 82.53 36.05 75.03 13.6 67.58 36.05 61.77 36.05 52.3 2.4 58.69 2.4 65.42 26.29 72.92 2.4 77.2 2.4 84.98 25.67 91.43 2.4 97.82 2.4 87.97 36.05"/><path class="cls-04" d="M94.54,24.08c0-6.73,4.47-12.45,12.16-12.45s12.16,5.72,12.16,12.45-4.47,12.45-12.16,12.45S94.54,30.81,94.54,24.08m6.1,0c0,4.47,2.21,7.55,6.06,7.55s6-3.08,6-7.55-2.21-7.54-6-7.54-6.06,3.07-6.06,7.54"/><path class="cls-04" d="M133.81,17.26H131.6a4.9,4.9,0,0,0-4.37,2.4V36.05h-6V12h5.58l.15,2.55a9.42,9.42,0,0,1,6.39-2.94H135Z"/><path class="cls-04" d="M144.82,36.53h-2.17c-4.27,0-6.15-2.83-6.15-6.3V0h6V27.78c0,3.85.53,3.85,2.89,3.85Z"/><path class="cls-04" d="M163.73,36.05l-.09-1.34a9.4,9.4,0,0,1-5.87,1.82c-7.69,0-11.77-5.72-11.77-12.45s4.08-12.45,11.77-12.45a9.51,9.51,0,0,1,5.63,1.59V0h6V36.05Zm-11.63-12c0,4.47,2.21,7.55,6.06,7.55s5.53-3.08,5.53-7.55-1.69-7.54-5.53-7.54-6.06,3.07-6.06,7.54"/></g></g></g></svg>
				    
				</a>
			</div>
			<div class="collapse navbar-collapse" id="bs-navbar-collapse-2">
				<ul class="nav navbar-nav mr-auto">
                    <li class="nav-item"><a href="/artykuly" class="nav-link">Artykuły</a></li>
					<li class="nav-item"><a href="/porady" class="nav-link">Porady</a></li>
					<li class="nav-item"><a href="/ranking" class="nav-link">Rankingi</a></li>
					<li class="nav-item"><a href="/testy" class="nav-link">Testy</a></li>
					<li class="nav-item"><a href="/news" class="nav-link">Wiadomości</a></li>	
		
					<li class="nav-item dropdown"><a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Tematy</a>
						<div class="dropdown-menu" aria-labelledby="navbarDropdown">
																				<a href="/temat/agd" class="dropdown-item">AGD</a>
														<a href="/temat/biznes" class="dropdown-item">Biznes</a>
														<a href="/temat/fotografia" class="dropdown-item">Fotografia i wideo</a>
														<a href="/temat/gry" class="dropdown-item">Gry</a>
														<a href="/temat/hosting" class="dropdown-item">Hosting</a>
														<a href="/temat/internet" class="dropdown-item">Internet</a>
														<a href="/temat/komputery" class="dropdown-item">Komputery</a>
														<a href="/temat/motoryzacja" class="dropdown-item">Motoryzacja</a>
														<a href="/temat/nauka" class="dropdown-item">Nauka</a>
														<a href="/temat/rozrywka" class="dropdown-item">Rozrywka</a>
														<a href="/temat/rtv" class="dropdown-item">RTV</a>
														<a href="/temat/sieci" class="dropdown-item">Sieci</a>
														<a href="/temat/smartfony" class="dropdown-item">Smartfony</a>
														<a href="/temat/diablo-2" class="dropdown-item">Diablo II Resurrected</a>
																			</div>
					</li>

				</ul>
				
			<section class="shareArticle">
	<div id="socialFocusContainer" class="socialFocusContainer">
		<div id="socialFocusShareBtns" class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
			<div class="socialIcon facebook">
				<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html" data-gd-use-network-button="false">
					<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FLidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022%2C436295.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
				</div>
			</div>
			<div class="socialIcon twitter">
				<div data-gd-plugin="twitter-share" data-gd-tw-text="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" data-gd-tw-url="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html" data-gd-use-network-button="false">
					<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=Lidl%3A+zestawy+urz%C4%85dze%C5%84+do+domu+i+warsztatu+w+ekstra+cenach%21+%5B05.05.2022%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FLidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022%2C436295.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
				</div>
			</div>
		</div>
	</div>
</section>
			</div><!-- /.navbar-collapse -->
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="collapse navbar-collapse" id="bs-navbar-search-2">
				<form class="navbar-form form-inline" action="/szukaj.html">
					<div class="input-group flex-nowrap">
						<span class="input-group-prepend">
							<div class="input-group-text bg-transparent"><i class="fa fa-search"></i></div>
						</span>
						<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
						<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
						<input type="hidden" name="cof" value="FORID:11" />
						<input type="hidden" name="sort" value="metatags-pubdate" />
					</div>
				</form>
			</div>
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="mobile">
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#bs-navbar-search-2" aria-controls="navbarNavAltMarkup" aria-expanded="false" aria-label="Rozwiń">
					<span class="navbar-search-icon"><i class="fa fa-search text-white"></i></span>
				</button>
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#bs-navbar-collapse-2" aria-controls="navbarNavAltMarkup" aria-expanded="false" aria-label="Rozwiń">
					<span class="navbar-toggler-icon"></span>
				</button>
			</div>
		</nav>
	</div>
</div>
	<div class="row d-none d-md-flex">
		<div class="col=12 col-xs-12 col-sm-12">
			<div class="hot-topics separator">
	<ul>
		<li>Gorące tematy:</li><li><a href="/porada/Ranking-najlepsze-VPN-w-2019-roku-Czym-jest-VPN-Dlaczego-warto-miec-VPN,411972.html">Najlepszy VPN 2022</a></li><li><a href="/ranking/Najlepszy-antywirus-2019-ranking-top-10-antywirusow,406168.html">Najlepszy antywirus 2022</a></li><li><a href="/news/Android-13-Sprawdz-czy-Twoje-urzadzenie-dostanie-aktualizacje-AKTUALIZACJA-01-03-2022,435606.html">Android 13 - kto dostanie?</a></li><li><a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-01-2022,424495.html">PlayStation 5 - gdzie kupić?</a></li><li><a href="/porada/Polecane-zestawy-komputerowe-luty-2022,430329.html">Polecane zestawy komputerowe</a></li>		</ul>
			</div>
		</div>
	</div>
								



<meta itemprop="url" content="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html" />



	<div class="row d-none d-md-flex">
		<div class="col-xs-12 col-12">
		<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
			<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
				<a itemprop="item" href="/"><span itemprop="name">Strona główna</span></a>
				<meta itemprop="position" content="1" />
			</li>
				<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
	
					<a href="/news" title="Wiadomości" itemprop="item"><span itemprop="name">Wiadomości</span></a>
									<meta itemprop="position" content="2" />
						</li>
				<li class="breadcrumb-item active" aria-current="page" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
	
					<span title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="name">Lidl: zestawy urządzeń do domu i warsztatu w...</span>
									<meta itemprop="position" content="3" />
						</li>
				</ol>
		</div>
	</div>
<div class="row">
	<div class="col-lg-8 col-12 left-side">
		<div id="newsmore436295" class="news-more" data-stats="true" data-io-article-url="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html">
			<article itemscope itemtype="http://schema.org/NewsArticle">
				<h1 itemprop="headline name">Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]</h1>
				
				<div id="container-article-meta">
					<ul>
	<li>
		<figure class="author-image"><img src="https://www.pcworld.pl/g1/global/author/thumbnails/izabella_bandych_2_png_90_resize_32x32.webp" width="32" height="32" alt="Izabella Bandych" /></figure>
	</li>
	<li class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="newsautor" href="#autorLink" data-toggle="modal" data-target="#newsmore436295 #idg-author-7443" itemprop="name">Izabella Bandych</a>,</li>
 
						<li itemprop="datePublished" class="date" content="2022-05-05T10:38:35+02:00">
							05.05.2022, godz. 10:38						</li>
						<li>
											<ul class="tags">
																							<li><a href="/temat/LIDL" class="tag">LIDL</a></li>
													<li><a href="/temat/Lidl%2BPolska" class="tag">Lidl Polska</a></li>
													<li><a href="/temat/Lidl%2Bonline" class="tag">Lidl online</a></li>
													<li><a href="/temat/Lidl%2Bpromocja" class="tag">Lidl promocja</a></li>
												</ul>
										</li>
						
						
<li class="socialite-top">
	<div id="socialFocusContainer" class="socialFocusContainer">
		<div id="socialFocusShareBtns" class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
			<div class="socialIcon facebook">
				<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html" data-gd-use-network-button="false">
					<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FLidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022%2C436295.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
				</div>
			</div>
			<div class="socialIcon twitter">
				<div data-gd-plugin="twitter-share" data-gd-tw-text="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" data-gd-tw-url="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html" data-gd-use-network-button="false">
					<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=Lidl%3A+zestawy+urz%C4%85dze%C5%84+do+domu+i+warsztatu+w+ekstra+cenach%21+%5B05.05.2022%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FLidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022%2C436295.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
				</div>
			</div>
		</div>
	</div>
</li>					</ul>
				</div>
				
				<span itemprop="articleBody description text"  id="tresc">
									<p><strong>W sklepie Lidl Online trwa promocja na wybrane zestawy urządzeń do domu i warsztatu. Zobaczcie, co warto kupić w obniżonej cenie.</strong></p>
				
											<meta itemprop="image" content="https://www.pcworld.pl/g1/news/thumbnails/3/8/389145_Lidl_08_jpg_80_resize_750x1000.webp"></meta>
				<div class="panorama">
					<figure>
						<picture>
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/8/389145_Lidl_08_jpg_80_resize_320x240.webp" media="(max-width: 320px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/8/389145_Lidl_08_jpg_80_resize_480x360.webp" media="(max-width: 479px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/8/389145_Lidl_08_jpg_80_resize_768x576.webp" media="(max-width: 767px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/8/389145_Lidl_08_jpg_80_resize_991x743.webp" media="(max-width: 991px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/8/389145_Lidl_08_jpg_80_resize_750x563.webp">
							<img class="largeImage img-fluid imgId389145 no-lazy" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAQAICVAEAOw==" itemprop="image" title="Lidl" width="750" height="474" />
						</picture>
												<figcaption>fot. PCWorld</figcaption>
											</figure>
				</div>
						
													<div class="storybody">
						<p><a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2F)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="W sklepie Lidl" data-status="https://www.lidl.pl/">W sklepie Lidl</a> możecie kupić atrakcyjne<strong> zestawy urządzeń w niższych cenach</strong>. To wyjątkowa okazja, aby taniej kupić <strong>sprzęt AGD</strong> czy <strong>urządzenia do warsztatu</strong>, a także idealny pomysł na prezent dla bliskiej osoby. Zobaczcie, jakie zestawy są dostępne.</p>

<div class="d-lg-none"><div class="adsense-lazyload-mpu-intertext">

<div class="adsense-lazyload lazyload_ad" id="ade5aa272f46575d1a0c677ef55d219b09">

<code type="text/javascript">

<!--

function ade5aa272f46575d1a0c677ef55d219b09() {

if (IDG.GPT.runCode !== null && isElementVisibility('ade5aa272f46575d1a0c677ef55d219b09')) {

var element = document.createElement("script");

element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

document.body.appendChild(element);

document.write('<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4144788155563610" data-ad-slot="9581779115" data-ad-format="auto"></ins>');

(adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=((!consent.personalization)?1:0);

(adsbygoogle = window.adsbygoogle || []).push({});

} else {

setTimeout(function(){ade5aa272f46575d1a0c677ef55d219b09();}, 100);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ade5aa272f46575d1a0c677ef55d219b09();

}]);

} else {

jQuery(window).on('load', function() {

ade5aa272f46575d1a0c677ef55d219b09();

});

}

//-->

</code>

</div>

</div>

</div>

<p><strong>CRIVIT Zestaw narzędzi rowerowych w walizce, 20 elementów</strong></p>

<!-- 397793 --><!-- z:397263 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_397263">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/397263_gcpfd8a2b12fd6449c688a70cd04876f2cd_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/397263_gcpfd8a2b12fd6449c688a70cd04876f2cd_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/397263_gcpfd8a2b12fd6449c688a70cd04876f2cd_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/397263_gcpfd8a2b12fd6449c688a70cd04876f2cd_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:397263 -->

<ul><li>    20 elementów – przygotowanie na każdą awarię</li><li>    1 klucz bacik do kaset</li><li>    1 narzędzie do panewek łożyskowych, nadaje się m.in. do Hollowtech II i kompatybilnych panewek łożyskowych</li><li>    1 klucz do pedałów (15 mm)</li><li>    1 klucz imbusowy (8 mm)</li><li>    1 uchwyt do mocowania lub ściągacz</li><li>    6 kluczy imbusowych (2/2,5/3/4/5/6 mm), 4/5/6 mm z główką kulową</li><li>    3 łyżki do opon</li><li>    1 skuwacz łańcucha (6-10 biegów)</li><li>    1 klucz szprychowy (9/10/11/12/13/14/2x 15)</li><li>    1 ściągacz do kaset, czworokątny</li><li>    1 klucz wielowypustowy do korb Hollowtech II</li><li>    1 ściągacz kasetowy do Shimano HG</li><li>    1 klucz Torx (T25)</li><li>    1 walizka narzędziowa</li></ul>

<p>Cena: <strong>129 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fcrivit-zestaw-narzedzi-rowerowych-w-walizce-20-elementow%2Fp100343748)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/crivit-zestaw-narzedzi-rowerowych-w-walizce-20-elementow/p100343748">przejdź do sklepu</a></p>

<p><strong>Zobacz również:</strong><ul class="rec"><li><a href="https://www.pcworld.pl/news/Lidl-gazetka-od-9-maja-co-w-ofercie-i-co-warto-kupic-05-05-2022,436712.html?utm_source=news&amp;utm_campaign=polecane&amp;utm_medium=tags" target="_blank" class="link" title="Lidl: gazetka od 9 maja – co w ofercie i co warto kupić? [05.05.2022]"  data-status="https://www.pcworld.pl/news/Lidl-gazetka-od-9-maja-co-w-ofercie-i-co-warto-kupic-05-05-2022,436712.html?utm_source=news&amp;amp;utm_campaign=polecane&amp;amp;utm_medium=tags"><strong>Lidl: gazetka od 9 maja – co w ofercie i co warto kupić? [05.05.2022]</strong></a></li><li><a href="https://www.pcworld.pl/news/LIDL-najlepsze-urzadzenia-i-akcesoria-do-pielegnacji-tania-elektronika-05-05-2022,438072.html?utm_source=news&amp;utm_campaign=polecane&amp;utm_medium=tags" target="_blank" class="link" title="LIDL: najlepsze urządzenia i akcesoria do pielęgnacji (tania elektronika) [05.05.2022]"  data-status="https://www.pcworld.pl/news/LIDL-najlepsze-urzadzenia-i-akcesoria-do-pielegnacji-tania-elektronika-05-05-2022,438072.html?utm_source=news&amp;amp;utm_campaign=polecane&amp;amp;utm_medium=tags"><strong>LIDL: najlepsze urządzenia i akcesoria do pielęgnacji (tania elektronika) [05.05.2022]</strong></a></li><li><a href="https://www.pcworld.pl/news/Lidl-sprzet-AGD-w-niskich-cenach-sprawdzamy-aktualna-oferte-05-05-2022,430296.html?utm_source=news&amp;utm_campaign=polecane&amp;utm_medium=tags" target="_blank" class="link" title="Lidl: sprzęt AGD w niskich cenach - sprawdzamy aktualną ofertę [05.05.2022]"  data-status="https://www.pcworld.pl/news/Lidl-sprzet-AGD-w-niskich-cenach-sprawdzamy-aktualna-oferte-05-05-2022,430296.html?utm_source=news&amp;amp;utm_campaign=polecane&amp;amp;utm_medium=tags"><strong>Lidl: sprzęt AGD w niskich cenach - sprawdzamy aktualną ofertę [05.05.2022]</strong></a></li><div id="ad-sponsor-link">
				<script type='text/javascript'>
					function ad264f86fa19ebe7053ea4d140acd9b0eb() {
					if (IDG.hasOwnProperty('GPT') && IDG.GPT.hasOwnProperty('runCode') && IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-sponsor-link"] != undefined && isElementVisibility('ad-sponsor-link')) {
							console.log("ad-sponsor-link - go");
							IDG.GPT.defineGoogleTagSlot("ad-sponsor-link", IDG.GPT.slots["ad-sponsor-link"]);
							IDG.GPT.addDisplayedAd("ad-sponsor-link", "true");
							jQuery('#ad-sponsor-link').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){ad264f86fa19ebe7053ea4d140acd9b0eb();}, 100);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						ad264f86fa19ebe7053ea4d140acd9b0eb();
					}]);
				} else {
					jQuery(window).on('load', function() {
						ad264f86fa19ebe7053ea4d140acd9b0eb();
					});
				}
				</script>
			</div></ul>

<p><strong>Zestaw 2 lampek rowerowych LED przód tył USB</strong></p>

<!-- 396909 --><!-- z:396375 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_396375">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/396375_8169d166b82aeb903ad0b1b9695a09a5_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/396375_8169d166b82aeb903ad0b1b9695a09a5_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/396375_8169d166b82aeb903ad0b1b9695a09a5_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/396375_8169d166b82aeb903ad0b1b9695a09a5_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:396375 -->

<ul><li>    bardzo jasny i lekki reflektor akumulatorowy z automatyczną funkcją i przełączanym natężeniem światła (70 / 30 / 15 luksów)</li><li>    automatyczne sterowanie światłem - reflektor sam dopasowuje się do otoczenia</li><li>    reflektor z wbudowanym akumulatorem litowo-jonowym (1800 mAh), kolorowym systemem kontrolnym akumulatora i diodą LED firmy Osram</li><li>    tylna lampka z wbudowanym akumulatorem litowo-jonowym (300 mAh) i jasną diodą LED</li><li>    obudowa o klasie wodoszczelności IP44</li><li>    pasuje do wszystkich popularnych typów rowerów</li><li>    prosty montaż bez konieczności użycia narzędzi</li><li>    złącze USB-C (w zestawie z kablem USB-C)</li><li>    czas świecenia reflektora przedniego dla trybu 15 luksów: do 9,5 h (do całkowitego wygaśnięcia)</li><li>    czas świecenia lampki tylnej: do 5,5 - 6 h (do całkowitego wygaśnięcia)</li><li>    w zestawie: reflektor przedni, lampka tylna, kabel do ładowania ze złączem USB-C, 2 uchwyty</li></ul>

<p>Cena: <strong>69,90 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fcrivit-zestaw-2-lampek-rowerowych-led-przod-tyl-usb%2Fp100332545)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/crivit-zestaw-2-lampek-rowerowych-led-przod-tyl-usb/p100332545">przejdź do sklepu</a></p>

<div class="vi-video">

<script type="text/javascript">

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

(function (v,i) {

var scp = v.createElement("script"),

config = {

ChannelID: 'kgaqhvr6t',

AdUnitType: '2',

PublisherID: '191586779475518',

PlacementID: 'plt8La0sLpabV8kPaPH',

DivID: '',

IAB_Category: 'IAB19',

Keywords: '',

Language: 'en-us',

BG_Color: '',

Text_Color: '',

Font: '',

FontSize: '',

};

scp.src='https://s.vi-serve.com/tagLoader.js';

scp.type = "text/javascript";

scp.async = true;

scp.onload = function() {

i[btoa('video intelligence start')].init(config);

};

(v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);

})(document, window);

}]);

} else {

jQuery(window).on('load', function() {

(function (v,i) {

var scp = v.createElement("script"),

config = {

ChannelID: 'kgaqhvr6t',

AdUnitType: '2',

PublisherID: '191586779475518',

PlacementID: 'plt8La0sLpabV8kPaPH',

DivID: '',

IAB_Category: 'IAB19',

Keywords: '',

Language: 'en-us',

BG_Color: '',

Text_Color: '',

Font: '',

FontSize: '',

};

scp.src='https://s.vi-serve.com/tagLoader.js';

scp.type = "text/javascript";

scp.async = true;

scp.onload = function() {

i[btoa('video intelligence start')].init(config);

};

(v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);

})(document, window);

});

}

</script>

</div>

</p>

<p><strong>REMINGTON Zestaw upominkowy Beard Boss - maszynka do brody i trymer do nosa i uszu</strong></p>

<!-- 397278 --><!-- z:396744 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_396744">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/396744_gcp08db289aab8d4a6d9af86c686def8c7a_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/396744_gcp08db289aab8d4a6d9af86c686def8c7a_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/396744_gcp08db289aab8d4a6d9af86c686def8c7a_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/396744_gcp08db289aab8d4a6d9af86c686def8c7a_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:396744 -->

<ul><li>    z trymerem do nosa i uszu</li><li>    wysokiej jakości ostrza ze stali nierdzewnej</li><li>    ząbkowane ostrza CaptureTrim zapewniające precyzyjne cięcie</li><li>    zdejmowany i zmywalny zespół ostrzy do łatwego czyszczenia</li><li>    11 ustawień długości do różnych stylów brody (0,4-18 mm)</li><li>    0,4 i 1 mm bez nasadki grzebieniowej</li><li>    regulowany nasadka grzebieniowa z funkcją blokady 9 ustawień długości (1,5-18 mm)</li><li>    zasilanie bateryjne</li><li>    w zestawie szczoteczka do czyszczenia, modna torba do przechowywania oraz zmywalny trymer do nosa i uszu</li></ul>

<p>Cena: <strong>89,90 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fremington-zestaw-upominkowy-beard-boss-maszynka-do-brody-i-trymer-do-nosa-i-uszu%2Fp100347335)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/remington-zestaw-upominkowy-beard-boss-maszynka-do-brody-i-trymer-do-nosa-i-uszu/p100347335">przejdź do sklepu</a></p>

<p><strong>Zestaw elektryczny do fondue czekoladowego SSFE 25 A1</strong></p>

<!-- 398481 --><!-- z:397952 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_397952">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/397952_4d023abac24587d1c774197b3c66a560_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/397952_4d023abac24587d1c774197b3c66a560_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Zestaw elektryczny do fondue czekoladowego SSFE 25 A1" title="Zestaw elektryczny do fondue czekoladowego SSFE 25 A1" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/397952_4d023abac24587d1c774197b3c66a560_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/397952_4d023abac24587d1c774197b3c66a560_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:397952 -->

<ul><li>    do roztapiania czekolady</li><li>    sprawdzi się w dekorowaniu ciast, cake pops i pączków</li><li>    do przygotowywania owoców w czekoladzie</li><li>    do przygotowywania tabliczek czekolady lub czekoladowych form</li><li>    z lampką kontrolną</li><li>    pokrętło do ustawiania mocy</li><li>    miska z powłoką zapobiegającą przywieraniu firmy ILAG®</li><li>    pojemność: 250 ml</li><li>    antypoślizgowe nóżki zapewniają stabilność</li><li>    w zestawie 4 widelczyki do fondue i szpatułka</li><li>    miska, łopatka i widelczyki nadają się do mycia w zmywarce</li><li>w zestawie: miska, 4 widelczyki do fondue i szpatułka</li></ul>

<p>Cena: <strong>59,90 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fsilvercrest-zestaw-elektryczny-do-fondue-czekoladowego-ssfe-25-a1-z-4-widelczykami-i-szpatulka%2Fp100340447)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/silvercrest-zestaw-elektryczny-do-fondue-czekoladowego-ssfe-25-a1-z-4-widelczykami-i-szpatulka/p100340447">przejdź do sklepu</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ada173caba86ac8d22ed3665596dd4e250">

<code type="text/javascript">

<!--

function ad567e574f05db3b84693d75bfa95beba5() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad567e574f05db3b84693d75bfa95beba5();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad567e574f05db3b84693d75bfa95beba5();

}]);

} else {

jQuery(window).on('load', function() {

ad567e574f05db3b84693d75bfa95beba5();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p><strong>Wielofunkcyjny zestaw do stylizacji włosów 7 w 1 AHC 41</strong></p>

<!-- 396171 --><!-- z:395633 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_395633">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/395633_6686bfa7ee16ee6a0cf8ed53ce5a3835_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/395633_6686bfa7ee16ee6a0cf8ed53ce5a3835_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/395633_6686bfa7ee16ee6a0cf8ed53ce5a3835_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/395633_6686bfa7ee16ee6a0cf8ed53ce5a3835_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:395633 -->

<ul><li>    powłoka ceramiczno-keratynowa, która chroni włosy i zapewnia im gładkość i elastyczność oraz nadaje im wyjątkowego połysku</li><li>    automatyczne wyłączanie</li><li>    7 wymiennych końcówek: prostownica: gładkie, zadbane włosy; karbownica: karbowane fale; nakładka szczotkująca: gładkie fale; duża nakładka spiralna: loki-sprężynki; duża lokówka: duże, grube loki; mała lokówka: mniejsze, delikatne loki; płaska lokówka: karbowane loki</li><li>    system Easy Lock pozwala w ciągu kilku sekund zamontować wybraną końcówkę</li><li>    ergonomiczny uchwyt dopasowujący się do dłoni</li><li>    obrotowy przegub kabla (360°) ograniczający plątanie się kabli</li><li>    praktyczny uchwyt do zawieszania urządzenia</li></ul>

<p>Cena: <strong>89,90 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fwielofunkcyjny-zestaw-do-stylizacji-wlosow-7-w-1-ahc-41-25-w-na-licencji-alessandry-ambrosio-zestaw%2Fp100340275)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/wielofunkcyjny-zestaw-do-stylizacji-wlosow-7-w-1-ahc-41-25-w-na-licencji-alessandry-ambrosio-zestaw/p100340275">przejdź do sklepu</a></p>

<p><strong>Zestaw do naprawy płytek lub zestaw do naprawy parkietu/laminatu</strong></p>

<!-- 395929 --><!-- z:395391 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_395391">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/395391_gcpcb4e2e7796664367a53cd0239932639f_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/395391_gcpcb4e2e7796664367a53cd0239932639f_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/395391_gcpcb4e2e7796664367a53cd0239932639f_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/395391_gcpcb4e2e7796664367a53cd0239932639f_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:395391 -->

<ul><li>    idealny do łatwej, szybkiej i czystej naprawy</li><li>    przejrzyście posortowane w praktycznym pudełku</li><li>    zestaw do naprawy płytek: do naprawiania płytek, kamionki, powierzchni ceramicznych i z tworzywa sztucznego; przeznaczony do różnych kolorów płytek; zawartość: 1 nagrzewnica, 11 wosków kolorowych, 1 gąbka do szlifowania, 1 szmatka do czyszczenia, 1 szpachelka z funkcją strugania, 1 szpachelka z zaokrągleniem, 1 skrobak do czyszczenia, 2 baterie i instrukcja</li><li>    zestaw do naprawy parkietu/laminatu:  do naprawy wszystkich powierzchni z drewna i tworzywa sztucznego, takich jak laminat, parkiet, korek, winyl itp.;  przeznaczony do wszystkich kolorów drewna; zawartość: 1 nagrzewnica, 11 wosków kolorowych, 1 gąbka do szlifowania, 1 szmatka do czyszczenia, 1 szpachelka z funkcją strugania, 1 szpachelka z zaokrągleniem, 1 skrobak do czyszczenia, 2 baterie i instrukcja</li></ul>

<p>Cena: <strong>59,90 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fparkside-zestaw-do-naprawy-plytek-lub-zestaw-do-naprawy-parkietu-laminatu%2Fp100342598002)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title=" przejdź do sklepu" data-status="https://www.lidl.pl/p/parkside-zestaw-do-naprawy-plytek-lub-zestaw-do-naprawy-parkietu-laminatu/p100342598002"> przejdź do sklepu</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="add43629b9c7b9ea4bfd95bb25253dfbb7">

<code type="text/javascript">

<!--

function ad24791fec146070e31c890ae51b148015() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad24791fec146070e31c890ae51b148015();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad24791fec146070e31c890ae51b148015();

}]);

} else {

jQuery(window).on('load', function() {

ad24791fec146070e31c890ae51b148015();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p><strong>Zestaw akcesoriów do multiszlifierki PDZ 276 A2, 276 elementów</strong></p>

<!-- 396597 --><!-- z:396062 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_396062">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/396062_3057888ec7337d0de80fdc38d0d58c45_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/396062_3057888ec7337d0de80fdc38d0d58c45_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/396062_3057888ec7337d0de80fdc38d0d58c45_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/396062_3057888ec7337d0de80fdc38d0d58c45_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:396062 -->

<ul><li>do wiercenia, frezowania, grawerowania, polerowania, oczyszczania, szlifowania lub rozcinania</li><li>do drewna, tworzywa sztucznego i metalu</li><li>do powszechnie dostępnych na rynku narzędzi wielofunkcyjnych i precyzyjnych wiertarko-szlifierek ( np. Parkside, Dremel, Proxxon i inne)</li><li>przejrzyście posortowane w pojemniku</li><li>276 elementów</li></ul>

<p>Cena: <strong>59,90 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fparkside-zestaw-akcesoriow-do-multiszlifierki-pdz-276-a2-276-elementow%2Fp100341512)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/parkside-zestaw-akcesoriow-do-multiszlifierki-pdz-276-a2-276-elementow/p100341512">przejdź do sklepu</a></p>

<p><strong>Zestaw do czyszczenia rynien dachowych i rur PDRS 10 A1, 10 elementów</strong></p>

<!-- 395029 --><!-- z:394491 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_394491">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/394491_gcpacbc8ea7df22495fa510547d715a157e_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/394491_gcpacbc8ea7df22495fa510547d715a157e_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/394491_gcpacbc8ea7df22495fa510547d715a157e_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/394491_gcpacbc8ea7df22495fa510547d715a157e_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:394491 -->

<ul><li>    10-częściowe wyposażenie dodatkowe do wysokociśnieniowego urządzenia czyszczącego</li><li>    do efektywnego czyszczenia odpływów, rur i rynien dachowych</li><li> 1x wąż</li><li>        2x dysza wysokociśnieniowa czerwona</li><li>        2x dysza wysokociśnieniowa szara</li><li>        1x złączka dla sań</li><li>        1x dysza do czyszczenia rur</li><li>        1x sanie do czyszczenia rynien</li><li>        1x zacisk z prowadnicą węża</li><li>        1x sito osłaniające rurę spadową</li></ul>

<p>Cena: <strong>149 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fparkside-zestaw-do-czyszczenia-rynien-dachowych-i-rur-pdrs-10-a1-10-elementy%2Fp100343831)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/parkside-zestaw-do-czyszczenia-rynien-dachowych-i-rur-pdrs-10-a1-10-elementy/p100343831">przejdź do sklepu</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="adb2de953a335f691f69d5eeec5acf2434">

<code type="text/javascript">

<!--

function adc9ce17a194384e4965fca0f467ba6d92() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){adc9ce17a194384e4965fca0f467ba6d92();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adc9ce17a194384e4965fca0f467ba6d92();

}]);

} else {

jQuery(window).on('load', function() {

adc9ce17a194384e4965fca0f467ba6d92();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p><strong>Akumulatorowe narzędzie wielofunkcyjne PAMFW 20-Li A1 (bez akumulatora i ładowarki)</strong></p>

<!-- 395731 --><!-- z:395193 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_395193">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/395193_c4e7675dcd30d9d1b653d3f7d9825dfd_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/395193_c4e7675dcd30d9d1b653d3f7d9825dfd_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/395193_c4e7675dcd30d9d1b653d3f7d9825dfd_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/395193_c4e7675dcd30d9d1b653d3f7d9825dfd_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:395193 -->

<ul><li>    obudowa przekładni wykonana z metalu</li><li>    z oświetleniem LED</li><li>    uchwyt beznarzędziowy - SDS</li><li>    urządzenie z funkcjami ochrony układu scalonego: ochrona przed wysokim napięciem; monitorowanie zwarcia wyjścia; monitorowanie temperatury ogniw; monitorowanie rozładowania; ochrona przed głębokim rozładowaniem</li><li>akcesoria zawarte w zestawie: 1 trójkątna płyta szlifierska, 6 tarcz ściernych (drewno 60/80/120, metal 60/80/120), 1 tarcza diamentowa, 1 brzeszczot HCS, 1 skrobaczka ze stali szlachetnej, 1 złączka do układu zasysania</li></ul>

<p>Cena: <strong>149 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fparkside-akumulatorowe-narzedzie-wielofunkcyjne-pamfw-20-li-a1-bez-akumulatora-i-ladowarki%2Fp100331897)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/parkside-akumulatorowe-narzedzie-wielofunkcyjne-pamfw-20-li-a1-bez-akumulatora-i-ladowarki/p100331897">przejdź do sklepu</a></p>

<p><strong>Akumulatorowa sprężarka 20 V PAK 20-Li B2 i pompka PALP 20-Li B2 (bez akumulatora i ładowarki)</strong></p>

<!-- 394798 --><!-- z:394260 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_394260">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/394260_gcpe3e614e025194e38a43f919733c1b9db_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/394260_gcpe3e614e025194e38a43f919733c1b9db_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/394260_gcpe3e614e025194e38a43f919733c1b9db_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/394260_gcpe3e614e025194e38a43f919733c1b9db_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:394260 -->

<ul><li>    2 urządzenia zoptymalizowane pod kątem wszystkich popularnych zastosowań</li><li>    <strong>akumulatorowa sprężarka PAK 20-Li B2</strong>: idealna do sprężonego powietrza, jak w przypadku opon rowerów i dmuchanych zabawek oraz artykułów sportowych; wstępna regulacja ciśnienia z automatycznym odłączaniem; wyświetlacz LCD ze wskaźnikiem ciśnienia w bar lub PSI; kompaktowa obudowa z gumowanym uchwytem, lampką roboczą LED i dodatkowymi uchwytami na akcesoria</li><li>    <strong>akumulatorowa pompka PALP 20-Li B2</strong>: idealna do dużych ilości powietrza, jak w przypadku materacy dmuchanych, łódek dmuchanych lub artykułów plażowych; kompaktowa obudowa z gumowanym uchwytem i lampką roboczą LED; przeznaczona także do odsysania powietrza</li><li>    urządzenie kompatybilne z akumulatorami serii PARKSIDE X 20 V Team</li><li>    zestaw bez akumulatora i bez ładowarki</li><li>    zalecany akumulator: 20 V (2 Ah) / 20 V (4 Ah)</li><li>    w zestawie walizka do przenoszenia</li><li>    sprężarka: maks. ciśnienie robocze: 7 bar</li><li>    pompka: strumień powietrza: 70 m³/h</li><li>akcesoria zawarte w zestawie: 10-częściowy zestaw przejściówek i dysz do wszystkich standardowych zastosowań</li></ul>

<p>Cena: <strong>159 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fparkside-2-w-1-akumulatorowa-sprezarka-20-v-pak-20-li-b2-i-pompka-palp-20-li-b2-bez-akumulatora-i-ladowarki%2Fp100345325)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/parkside-2-w-1-akumulatorowa-sprezarka-20-v-pak-20-li-b2-i-pompka-palp-20-li-b2-bez-akumulatora-i-ladowarki/p100345325">przejdź do sklepu</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="addd910e64b35ae58ab8cccee7607c4922">

<code type="text/javascript">

<!--

function adfcd01bd7dbc88480949842ac032230c3() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){adfcd01bd7dbc88480949842ac032230c3();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adfcd01bd7dbc88480949842ac032230c3();

}]);

} else {

jQuery(window).on('load', function() {

adfcd01bd7dbc88480949842ac032230c3();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p><strong>Livarno Home Zestaw startowy Zigbee Smart Home</strong></p>

<!-- 394570 --><!-- z:394030 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_394030">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/394030_2428cef6a30b51ec9a68de42546ddc30_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/394030_2428cef6a30b51ec9a68de42546ddc30_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/394030_2428cef6a30b51ec9a68de42546ddc30_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/394030_2428cef6a30b51ec9a68de42546ddc30_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:394030 -->

<ul><li>    zestaw startowy dla sieci Lidl Smart Home – zautomatyzowany system świetlny z technologią radiową Zigbee 3.0</li><li>    zestaw startowy umożliwiający zbudowanie sieci inteligentnego domu</li><li>    jasność, 16 milionów kolorów i odcień światła białego komfortowo sterowane poprzez aplikację lub sterowanie głosowe*</li><li>    możliwość rozbudowy i kompatybilność z innymi produktami Lidl Smart Home</li><li>    dzięki standardowi radiowemu Zigbee 3.0 artykuł można połączyć z kompatybilnymi z Zigbee 3.0 systemami różnych marek i producentów**</li><li>    bezpieczny transfer danych z szyfrowaniem</li><li>    w zestawie pilot do włączania/wyłączania, przyciemniania oraz wyboru temperatury barwowej</li><li>    wraz z materiałem montażowym oraz wydajną baterią litową (do pilota)</li><li>*kompatybilność z Asystentem Google, aplikacja Lidl Home obsługuje systemy operacyjne: iOS 9.0, Android™ 5.0 Lollipop lub nowsze wersje</li><li>** integracja z systemami innych producentów może być ograniczona lub niemożliwa w zależności od konfiguracji systemu</li></ul>

<p>Cena: <strong>249 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Flivarno-home-zestaw-startowy-zigbee-smart-home%2Fp100338483)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/livarno-home-zestaw-startowy-zigbee-smart-home/p100338483">przejdź do sklepu</a></p>

<p><strong>Zestaw 2 lampek rowerowych LED przód tył USB</strong></p>

<!-- 393772 --><!-- z:393228 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_393228">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/393228_gcp1e22c13f0d8a4427967091daf284dfdf_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/393228_gcp1e22c13f0d8a4427967091daf284dfdf_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/393228_gcp1e22c13f0d8a4427967091daf284dfdf_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/393228_gcp1e22c13f0d8a4427967091daf284dfdf_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:393228 -->

<ul><li>    bardzo jasna i lekka akumulatorowa lampka przednia z funkcją automatyczną i przełączanym natężeniem światła (70/30/15 luksów)</li><li>    automatyczne sterowanie światłem – lampka przednia samodzielnie dostosowuje się do światła otoczenia</li><li>    funkcja wskazywania hamowania w tylnym świetle dla lepszej widoczności - z trybem dziennym i nocnym</li><li>    lampka przednia z wbudowanym akumulatorem litowo-jonowym (1800 mAh), diodą LED Osram, gniazdem ładowania USB-C i kablem ładowania USB-C do wygodnego ponownego ładowania</li><li>    światło tylne z 3 mocnymi diodami LED, wbudowanym akumulatorem litowo-jonowym (300mAh) i gniazdem ładowania USB-C</li><li>    kolorowy system kontroli akumulatora lampek i wskaźnik trybu</li><li>    z ochroną przeciwbryzgową (IP44)</li><li>    montaż bez narzędzi dzięki szybkiemu zamocowaniu, uniwersalne zamontowanie lampki tylnej</li></ul>

<p>Cena: <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fcrivit-zestaw-2-lampek-rowerowych-led-przod-tyl-usb%2Fp100343732)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="99 zł" data-status="https://www.lidl.pl/p/crivit-zestaw-2-lampek-rowerowych-led-przod-tyl-usb/p100343732">99 zł</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="adbc2f7da64716c728f3ea1fd2c03b7f69">

<code type="text/javascript">

<!--

function ad8cde2af9ca674fa8cd45d3cc7b931c9d() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad8cde2af9ca674fa8cd45d3cc7b931c9d();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad8cde2af9ca674fa8cd45d3cc7b931c9d();

}]);

} else {

jQuery(window).on('load', function() {

ad8cde2af9ca674fa8cd45d3cc7b931c9d();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p><strong>Silvercrest Kitchen Tools Blender ręczny z zestawem akcesoriów SSMS 600 D4</strong></p>

<!-- 393447 --><!-- z:392903 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_392903">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/392903_e3d1a655303ceada4519fee926f89947_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/392903_e3d1a655303ceada4519fee926f89947_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/392903_e3d1a655303ceada4519fee926f89947_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/392903_e3d1a655303ceada4519fee926f89947_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:392903 -->

<ul><li>    3 w 1: do miksowania, robienia puree i rozdrabiania</li><li>    z wydajnym silnikiem o mocy 600 W</li><li>    bezstopniowo ustawiana prędkość</li><li>    przycisk turbo do intensywnego miksowania</li><li>    miękka powierzchnia rączki</li><li>    z 5 przykładowymi przepisami</li><li>    miarka trzepaczka, rozdrabniacz i pokrywka nadają się do mycia w zmywarce</li></ul>

<p>Cena: <strong>119 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fsilvercrest-kitchen-tools-blender-reczny-z-zestawem-akcesoriow-ssms-600-d4-600-w%2Fp100332028)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title=" przejdź do sklepu" data-status="https://www.lidl.pl/p/silvercrest-kitchen-tools-blender-reczny-z-zestawem-akcesoriow-ssms-600-d4-600-w/p100332028"> przejdź do sklepu</a></p>

<p><strong>Zestaw Wyrzynarka PSTD 800 C3 &amp; Szlifierka kątowa 750 W &amp; Szlifierka mimośrodowa Ø125 mm</strong></p>

<li>    Wyrzynarka, 800 W</li><ul><li>        szybkie cięcie dzięki 3-stopniowemu podłączanemu skokowi wahadła</li><li>        precyzyjna regulacja cięcia</li><li>        prowadzenie laserowe i światło robocze LED</li><li>        elektronicznie regulowany wstępny wybór skoków</li><li>        regulowana płyta dolna z obustronnie regulowanymi kątami cięcia</li><li>        ergonomiczny uchwyt z warstwą antypoślizgową</li><li>        funkcja dmuchawy umożliwia cięcie bez wiórów</li><li>        przyłącze do zewnętrznego układu zasysania wraz z króćcem zasysającym i elementem redukcyjnym</li><li>        uchwyt z szybkim mocowaniem SAW LOCK ułatwiający wymianę brzeszczotów</li><li>        przezroczysta osłona</li><li>        osłona rozwarcia</li><li>        do powszechnie dostępnych brzeszczotów typu T z jednym noskiem (np. Parkside, Bosch, Metabo, Makita)</li><li>        w zestawie: 2 brzeszczoty do cięć w drewnie; 1 brzeszczot do cięć w metalu; 1 prowadnica równoległa; 1 złączka dla zewnętrznego układu zasysania z elementem redukcyjnym; 1 klucz z gniazdem sześciokątnym</li></ul>

<li>  Szlifierka kątowa z wytrzymałą obudową przekładni z aluminiowego odlewu ciśnieniowego z 2-pozycyjnym uchwytem czołowym</li><ul><li>        dostosowana do dostępnych w handlu tarcz przecinających i ściernic o Ø do 115 mm (np. firmy Parkside)</li><li>        do stosowania także ze szczotkami garnkowymi lub tarczowymi</li><li>        prosta wymiana narzędzi dzięki blokadzie wrzeciona („Spindle-Lock“)</li><li>        pokrywa ochronna 2 w 1, przestawiania bez użycia narzędzia, do przecinania i szlifowania</li><li>        uchwyt z praktycznym przechowywaniem kluczy do mocowania</li><li>        w zestawie: 1 tarcza szlifierska 115 mm; 1 klucz do mocowania</li></ul><li>    Szlifierka mimośrodowa, Ø 125 mm:</li><ul><li>        prosta wymiana papieru ściernego dzięki mocowaniu na rzep</li><li>        powierzchnia szlifowania ok. Ø 125 mm - do dostępnych w handlu papierów ściernych (np. marki Parkside)</li><li>        uchyt przedni tłumiący wibracje</li><li>        zintegrowana funkcja zasysania z pojemnikiem</li><li>        możliwość podłączenia do zewnętrznego układu zasysania</li><li>        w zestawie: 1 złącze dla zewnętrznego układu zasysania; 1 arkusz ścierny z mocowaniem na rzep (ziarnistość 120)</li></ul>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="ad82f2822561dd88c2e2079764b30e87a0">

<code type="text/javascript">

<!--

function ad32a60612c742fe1ac6762651e8880d9a() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad32a60612c742fe1ac6762651e8880d9a();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad32a60612c742fe1ac6762651e8880d9a();

}]);

} else {

jQuery(window).on('load', function() {

ad32a60612c742fe1ac6762651e8880d9a();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p>Cena: <strong>307,90 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fzestaw-wyrzynarka-pstd-800-c3-szlifierka-katowa-750-w-szlifierka-mimosrodowa-o125-mm%2Fp800001816)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/zestaw-wyrzynarka-pstd-800-c3-szlifierka-katowa-750-w-szlifierka-mimosrodowa-o125-mm/p800001816">przejdź do sklepu</a></p>

<p><strong> Zestaw narzędzi w torbie, 23 elementy</strong></p>

<!-- 394228 --><!-- z:393687 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_393687">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/393687_70f8854dd5775d0aba2055af7c8c8ee4_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/393687_70f8854dd5775d0aba2055af7c8c8ee4_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/393687_70f8854dd5775d0aba2055af7c8c8ee4_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/393687_70f8854dd5775d0aba2055af7c8c8ee4_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:393687 -->

<ul><li>    narzędzia w praktycznej torbie</li><li>    maksymalne obciążenie torby: 8 kg</li><li>    23 elementy</li><li>    zawartość zestawu:</li><li>        1 x obcęgi boczne</li><li>        1 x szczypce proste</li><li>        1 x klucz nastawny</li><li>        5 x wkrętak precyzyjny</li><li>        1 x poziomnica</li><li>        1 x młotek 300 g</li><li>        1 x nóż do tapet</li><li>        1 x wkrętak z wymiennymi bitami</li><li>        10 x bit 25 mm</li><li>        1 x miara 5 m</li></ul>

<p>Cena: <strong>109 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fparkside-zestaw-narzedzi-w-torbie-23-elementy%2Fp100322747)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/parkside-zestaw-narzedzi-w-torbie-23-elementy/p100322747">przejdź do sklepu</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad0e7daed77a9b85d1509c8ec04d2729f7">

<code type="text/javascript">

<!--

function ad7e625961b4099954d3a6ff9265606cea() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad7e625961b4099954d3a6ff9265606cea();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad7e625961b4099954d3a6ff9265606cea();

}]);

} else {

jQuery(window).on('load', function() {

ad7e625961b4099954d3a6ff9265606cea();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p><strong>Zestaw Szlifierka kątowa PWS 115 A1 i Szlifierka mimośrodowa PEXS 270 C3</strong></p>

<!-- 393142 --><!-- z:392598 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_392598">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/392598_gcp9776b051890e43cc90e6f5309ae67310_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/392598_gcp9776b051890e43cc90e6f5309ae67310_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/392598_gcp9776b051890e43cc90e6f5309ae67310_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/392598_gcp9776b051890e43cc90e6f5309ae67310_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:392598 -->

<li>    Szlifierka kątowa PWS 115 A1</li><ul><li>        z wytrzymałą obudową przekładni z aluminiowego odlewu ciśnieniowego z 2-pozycyjnym uchwytem czołowym</li><li>        dostosowana do dostępnych w handlu tarcz przecinających i ściernic o Ø do 115 mm (np. firmy Parkside)</li><li>        do stosowania także ze szczotkami garnkowymi lub tarczowymi</li><li>        prosta wymiana narzędzi dzięki blokadzie wrzeciona („Spindle-Lock“)</li><li>        pokrywa ochronna 2 w 1, przestawiania bez użycia narzędzia, do przecinania i szlifowania</li><li>        uchwyt z praktycznym przechowywaniem kluczy do mocowania</li><li>        akcesoria w zestawie:  1 tarcza szlifierska 115 mm; 1 klucz do mocowania</li></ul>

<li> Szlifierka mimośrodowa PEXS 270 C3</li>

<ul><li>        prosta wymiana papieru ściernego dzięki mocowaniu na rzep</li><li>        powierzchnia szlifowania ok. Ø 125 mm - do dostępnych w handlu papierów ściernych (np. marki Parkside)</li><li>        uchwyt przedni tłumiący wibracje</li><li>        zintegrowana funkcja zasysania z pojemnikiem</li><li>        możliwość podłączenia do zewnętrznego układu zasysania</li><li>        akcesoria w zestawie: złącze dla zewnętrznego układu zasysania; 1 arkusz ścierny z mocowaniem na rzep (ziarnistość 120)</li></ul>

<p>Cena: <strong>178,90 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fparkside-zestaw-szlifierka-katowa-pws-115-a1-i-szlifierka-mimosrodowa-pexs-270-c3%2Fp800001771)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/parkside-zestaw-szlifierka-katowa-pws-115-a1-i-szlifierka-mimosrodowa-pexs-270-c3/p800001771">przejdź do sklepu</a></p>

<p><strong>Wiertarko-wkrętarka akumulatorowa 20 V PABS 20-Li F7 z 2 akumulatorami i ładowarką</strong></p>

<!-- 392821 --><!-- z:392277 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_392277">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/392277_gcp59289c9db2a640578ff592e9ffed5b61_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/392277_gcp59289c9db2a640578ff592e9ffed5b61_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/392277_gcp59289c9db2a640578ff592e9ffed5b61_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/392277_gcp59289c9db2a640578ff592e9ffed5b61_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:392277 -->

<ul><li>    kompletny zestaw zawierający wiertarko-wkrętarkę z 2 akumulatorami, ładowarką i licznymi akcesoriami</li><li>    mocny silnik PARKSIDE-SPEEDMASTER z przekładnią 2-biegową</li><li>    szybkomocujący uchwyt wiertarski z metalu z blokadą promieniową</li><li>    włącznik/wyłącznik z płynną regulacją liczby obrotów i zatrzymywaniem (Quickstop)</li><li>    zintegrowana lampa robocza LED</li><li>    obustronnie z magnetycznym uchwytem bitów</li><li>    z praktycznym mocowaniem do paska</li><li>    ergonomiczny, miękki uchwyt</li><li>    3-stopniowy wskaźnik stanu naładowania akumulatora</li><li>    ładowarka do szybkiego ładowania 60-min z automatycznym wyłączaniem ładowania</li><li>    z walizką do przenoszenia</li><li>    zestaw akcesoriów: 1 nożyk, 1 ołówek (wraz z 2 zapasowymi rysikami), 1 taśma miernicza (5 m), 8 kluczy nasadowych, 1 pogłębiacz, 1 punktak, 5 wierteł do drewna, 14 wierteł do metalu, 40 bitów, 1 magnetyczny uchwyt do bitów</li><li>    urządzenie kompatybilne ze wszystkimi akumulatorami serii PARKSIDE X 20 V Team</li></ul>

<p>Cena: <strong>349 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fparkside-wiertarko-wkretarka-akumulatorowa-20-v-pabs-20-li-f7-z-2-akumulatorami-i-ladowarka%2Fp100343473)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/parkside-wiertarko-wkretarka-akumulatorowa-20-v-pabs-20-li-f7-z-2-akumulatorami-i-ladowarka/p100343473">przejdź do sklepu</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="ad53725fcd3467a7cf25e56897845608a9">

<code type="text/javascript">

<!--

function ad1019ab430e6e0326871ef5153c6e20cd() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad1019ab430e6e0326871ef5153c6e20cd();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad1019ab430e6e0326871ef5153c6e20cd();

}]);

} else {

jQuery(window).on('load', function() {

ad1019ab430e6e0326871ef5153c6e20cd();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p><strong>Zestaw Szlifierka kątowa &amp; Szlifierka oscylacyjna &amp; Frezarka górnowrzecionowa POF 1200 D3</strong></p>

<!-- 392676 --><!-- z:392132 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_392132">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/392132_gcpc142221210f54818b1707b877e636c5c_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/392132_gcpc142221210f54818b1707b877e636c5c_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/392132_gcpc142221210f54818b1707b877e636c5c_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/392132_gcpc142221210f54818b1707b877e636c5c_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:392132 -->

<li>    Szlifierka kątowa 750 W, Ø 115 mm</li>

<ul><li>       szlifierka kątowa z wytrzymałą obudową przekładni z aluminiowego odlewu ciśnieniowego z 2-pozycyjnym uchwytem czołowym</li><li>        dostosowana do dostępnych w handlu tarcz przecinających i ściernic o Ø do 115 mm (np. firmy Parkside)</li><li>        do stosowania także ze szczotkami garnkowymi lub tarczowymi</li><li>        prosta wymiana narzędzi dzięki blokadzie wrzeciona („Spindle-Lock“)</li><li>        pokrywa ochronna 2 w 1, przestawiania bez użycia narzędzia, do przecinania i szlifowania</li><li>        uchwyt z praktycznym przechowywaniem kluczy do mocowania</li><li>        w zestawie: 1 tarcza szlifierska 115 mm, 1 klucz do mocowania</li></ul><li>Szlifierka oscylacyjna 92 x 182 mm, 270 W</li><ul><li>        płynna regulacja liczby drgań</li><li>        ergonomiczne uchwyty z powłoką antypoślizgową</li><li>        powierzchnia szlifowania 92 x 182 mm – dostosowana do dostępnych w handlu papierów ściernych (np. marki Parkside)</li><li>        uniwersalne mocowanie arkuszy ściernych: do wyboru na rzep lub poprzez system mocowania bez użycia narzędzi</li><li>        możliwość podłączenia do zewnętrznego układu zasysania</li><li>        akcesoria zawarte w zestawie: złącze do zewnętrznego układu zasysania, 1 arkusz ścierny z mocowaniem na rzep (ziarnistość 120)</li></ul>

<li>   Frezarka górnowrzecionowa POF 1200 D3, 1200 W</li><ul><li>        PARKSIDE® frezarka górnowrzecionowa POF 1200 D3 do wszechstronnej i precyzyjnej obróbki drewna, lekkich materiałów budowlanych i metali kolorowych</li><li>        płynnie regulowany ogranicznik głębokości z dokładną regulacją</li><li>        precyzyjnie regulowany ogranicznik równoległy z dokładną regulacją</li><li>        szybki wybór głębokości frezowania z 6-stopniową blokadą głowicy rewolwerowej</li><li>        płynnie regulowana prędkość obrotowa</li><li>        łatwa wymiana narzędzi dzięki zintegrowanej blokadzie wrzeciona</li><li>        tuleja kopiująca do precyzyjnego odwzorowania ciętych kształtów</li><li>        końcówka cyrklowa dla funkcji cięcia kołowego</li><li>        dźwignia szybkozamykacza do blokady głębokości frezowania</li><li>        złącze do zewnętrznego odsysania pyłu wraz z przejściówką i reduktorem</li><li>        odpowiednia do standardowych frezów z trzpieniem 6 lub 8 mm</li><li>        dołączone wyposażenie dodatkowe:  6-częściowy zestaw frezów do drewna; 2 tuleje zaciskowe (6 i 8 mm, w tym jedna wstępnie zamontowana); 1 ogranicznik równoległy z precyzyjną regulacją; 1 tuleja kopiująca; 1 końcówka cyrklowa; 1 adapter do zewnętrznego odsysania pyłu z reduktorem; 1 klucz płaskooczkowy; 1 klucz sześciokątny</li></ul>

<p>Cena:  376,90 zł - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fparkside-zestaw-szlifierka-katowa-szlifierka-oscylacyjna-frezarka-gornowrzecionowa-pof-1200-d3%2Fp800001765)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/parkside-zestaw-szlifierka-katowa-szlifierka-oscylacyjna-frezarka-gornowrzecionowa-pof-1200-d3/p800001765">przejdź do sklepu</a></p>

<p><strong>Zestaw Szlifierka kątowa PWS 115 A1 i Szlifierka oscylacyjna PSS 270 C3</strong></p>

<!-- 392496 --><!-- z:391952 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_391952">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/391952_gcp48f412a107a24ce890901d76183a7fd1_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/391952_gcp48f412a107a24ce890901d76183a7fd1_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/391952_gcp48f412a107a24ce890901d76183a7fd1_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/391952_gcp48f412a107a24ce890901d76183a7fd1_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:391952 -->

<li>Szlifierka kątowa PWS 115 A1</li><ul><li>        z wytrzymałą obudową przekładni z aluminiowego odlewu ciśnieniowego z 2-pozycyjnym uchwytem czołowym</li><li>        dostosowana do dostępnych w handlu tarcz przecinających i ściernic o Ø do 115 mm (np. firmy Parkside)</li><li>        do stosowania także ze szczotkami garnkowymi lub tarczowymi</li><li>        prosta wymiana narzędzi dzięki blokadzie wrzeciona („Spindle-Lock“)</li><li>        pokrywa ochronna 2 w 1, przestawiania bez użycia narzędzia, do przecinania i szlifowania</li><li>        uchwyt z praktycznym przechowywaniem kluczy do mocowania</li><li>        akcesoria w zestawie: 1 tarcza szlifierska 115 mm; 1 klucz do mocowania</li></ul>

<li>Szlifierka oscylacyjna PSS 270 C3</li><ul><li>        płynna regulacja liczby drgań</li><li>        ergonomiczne uchwyty z powłoką antypoślizgową</li><li>        powierzchnia szlifowania 92 x 182 mm – dostosowana do dostępnych w handlu papierów ściernych (np. marki Parkside)</li><li>        uniwersalne mocowanie arkuszy ściernych: do wyboru na rzep lub poprzez system mocowania bez użycia narzędzi</li><li>        możliwość podłączenia do zewnętrznego układu zasysania</li><li>        akcesoria w zestawie:  złącze do zewnętrznego układu zasysania; 1 arkusz ścierny z mocowaniem na rzep (ziarnistość 120)</li></ul>

<p>Cena: 178,90 zł <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fparkside-zestaw-szlifierka-katowa-pws-115-a1-i-szlifierka-oscylacyjna-pss-270-c3%2Fp800001770)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/parkside-zestaw-szlifierka-katowa-pws-115-a1-i-szlifierka-oscylacyjna-pss-270-c3/p800001770">przejdź do sklepu</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad1fff52d5bf17c207502e3e3f3213cf2c">

<code type="text/javascript">

<!--

function adc13582318b43023b9ac9d56c74cbafae() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){adc13582318b43023b9ac9d56c74cbafae();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adc13582318b43023b9ac9d56c74cbafae();

}]);

} else {

jQuery(window).on('load', function() {

adc13582318b43023b9ac9d56c74cbafae();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p><strong>Zestaw narzędzi w torbie</strong></p>

<ul><li>    komplet narzędzi w praktycznej torbie</li><li>    w praktycznej torbie do przechowywania</li><li>    23 elementy</li><li>    maksymalne obciążenie torby: 2,5 kg</li><li>   1x szczypce; 1x kleszcze; 1x regulowany klucz płaski; 5x wkrętak precyzyjny; 1x poziomica; 1x podbijak ślusarski 300 g; 1x nóż introligatorski z ostrzem; 1x bit-uchwyt śrubokręta; 10x bit 25 mm; 1x taśma miernicza, 5 m</li></ul>

<p>Cena: <strong>99 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fparkside-zestaw-narzedzi-w-torbie-23-elementy%2Fp100338909)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/parkside-zestaw-narzedzi-w-torbie-23-elementy/p100338909">przejdź do sklepu</a></p>

<p><strong>PARKSIDE PERFORMANCE Akumulatorowa wiertarko-wkrętarka 12 V - zestaw PBSPA 12 C3, z 39 elementów akcesoriów</strong></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="adb03f73fb30dba04ffcba3540a4f98d15">

<code type="text/javascript">

<!--

function ad8d6b386e0e1d5485eb9211093568117f() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad8d6b386e0e1d5485eb9211093568117f();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad8d6b386e0e1d5485eb9211093568117f();

}]);

} else {

jQuery(window).on('load', function() {

ad8d6b386e0e1d5485eb9211093568117f();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!-- 392093 --><!-- z:391548 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_391548">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/391548_gcpc56d17d4aa72479d9ee653d6067f38a1_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/391548_gcpc56d17d4aa72479d9ee653d6067f38a1_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/391548_gcpc56d17d4aa72479d9ee653d6067f38a1_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/391548_gcpc56d17d4aa72479d9ee653d6067f38a1_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:391548 -->

<ul><li>    w praktycznej torbie</li><li>    z 2 akumulatorami, 39-częściowym zestawem akcesoriów i 1 ładowarką</li><li>    silnik bezszczotkowy (Brushless Motor) - wyjątkowo długa żywotność dzięki mniejszemu zużyciu</li><li>    kompaktowa budowa zapewnia optymalne użytkowanie</li><li>    wytrzymały akumulator litowo-jonowy 12 V (2,0 Ah)</li><li>    Cell Balancing – dłuższy czas pracy i zwiększona żywotność akumulatora:  większe możliwości akumulatora dzięki równomiernie obciążanym ogniwom; maksymalne wykorzystanie potencjału ładowania</li><li>    ładowarka do szybkiego ładowania w 60 min. z automatycznym wyłączaniem</li><li>    3-poziomowy wskaźnik statusu akumulatora na urządzeniu</li><li>    zdejmowany metalowy, szybkowymienny uchwyt wiertarski z Quick Release</li><li>    przekładnia 2-biegowa z płynnie sterowanymi obrotami i funkcją zatrzymania</li><li>    20 programowalnych poziomów momentów obrotowych i dodatkowa regulacja wiercenia</li><li>    automatyczne blokowanie wrzeciona SPINDLE LOCK</li><li>    zintegrowane oświetlenie przedmiotu obrabianego (dioda świetlna)</li><li>    antypoślizgowy uchwyt</li><li>    akumulator kompatybilny ze wszystkimi urządzeniami serii PARKSIDE X 12 V Team</li><li>w zestawie: 7 wierteł do metalu, 7 wierteł do drewna, 25-częściowy zestaw bitów</li></ul>

<p>Cena: <strong>349 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fparkside-performance-akumulatorowa-wiertarko-wkretarka-12-v-zestaw-pbspa-12-c3-z-39-elementow-akcesoriow%2Fp100341440)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/parkside-performance-akumulatorowa-wiertarko-wkretarka-12-v-zestaw-pbspa-12-c3-z-39-elementow-akcesoriow/p100341440">przejdź do sklepu</a></p>

<p><strong>LIVARNO LUX Zestaw startowy Zigbee Smart Home</strong></p>

<!-- 391760 --><!-- z:391215 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_391215">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/391215_046a14b8913c1c1908ddb96d74a3a4cd_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/391215_046a14b8913c1c1908ddb96d74a3a4cd_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/391215_046a14b8913c1c1908ddb96d74a3a4cd_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/391215_046a14b8913c1c1908ddb96d74a3a4cd_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:391215 -->

<ul><li>zestaw startowy dla sieci Lidl Smart Home – zautomatyzowany system świetlny z technologią radiową Zigbee 3.0</li><li>zestaw startowy umożliwiający zbudowanie sieci inteligentnego domu</li><li>jasność i odcień światła białego komfortowo sterowany poprzez aplikację </li><li>możliwość sterowania głosowego za pomocą Asystenta Google</li><li>możliwość rozbudowy i kompatybilność z innymi produktami Lidl Home</li><li>w zestawie pilot do włączania/wyłączania, płynnej regulacji jasności światła oraz wyboru temperatury barwowej</li><li>wraz z instrukcją, materiałem montażowym oraz żywotną baterią litową (w pilocie, pilot w komplecie)</li><li>możliwość inteligentnego sterowania poprzez aplikację</li></ul>

<p>Cena: <strong>249 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Flivarno-lux-zestaw-startowy-zigbee-smart-home%2Fp100306618)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/livarno-lux-zestaw-startowy-zigbee-smart-home/p100306618">przejdź do sklepu</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad38950f4c351df474e39804bfe96f3f0d">

<code type="text/javascript">

<!--

function ad2c9f03f751ab88fb2b3849ed42a4bfc4() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad2c9f03f751ab88fb2b3849ed42a4bfc4();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad2c9f03f751ab88fb2b3849ed42a4bfc4();

}]);

} else {

jQuery(window).on('load', function() {

ad2c9f03f751ab88fb2b3849ed42a4bfc4();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p><strong>Zestaw zewnętrznych gniazd radiowych</strong></p>

<!-- 391479 --><!-- z:390933 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_390933">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/9/390933_40de20f4734ecf32bb0478bb8d401515_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/9/390933_40de20f4734ecf32bb0478bb8d401515_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/9/390933_40de20f4734ecf32bb0478bb8d401515_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/9/390933_40de20f4734ecf32bb0478bb8d401515_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:390933 -->

<li>    zestaw zewnętrznych gniazd radiowych:</li>

<ul><li>       zasięg do 40 m</li><li>        do wygodnego sterowania trudno dostępnymi urządzeniami elektrycznymi w pomieszczeniach, a także do krótkotrwałego użytkowania na zewnątrz, np. do oświetlenia balkonów, ogrodów i elementów dekoracyjnych</li><li>        2 gniazdka radiowe z klasą szczelności (IP44) i 1 pilot zdalnego sterowania wraz z baterią</li><li>        z samozamykającą się pokrywką</li><li>        pilot z możliwością rozszerzenia o 4 radiowe gniazda wtykowe - kompatybilny z gniazdkami radiowymi używanymi wewnątrz pomieszczeń</li><li>        pilot z funkcją master – włącza/wyłącza odbiorniki osobno lub równocześnie</li><li>        zapisywanie kodów na stałe (również po wymianie baterii lub awarii zasilania)</li></ul><li>    zestaw gniazd radiowych:</li><ul><li>        zasięg do 40 m</li><li>        do wygodnego sterowania trudno dostępnymi urządzeniami elektrycznymi</li><li>        4 gniazda i 1 pilot zdalnego sterowania z baterią</li><li>        pilot kompatybilny z gniazdkami radiowymi używanymi na zewnątrz</li><li>        pilot z funkcją master – włącza/wyłącza odbiorniki osobno lub równocześnie</li><li>        zapisywanie kodów na stałe (również po wymianie baterii lub awarii zasilania)</li><li>        odbiornik z diodą LED statusu</li><li>        do obszaru wewnętrznego IP20</li></ul>

<p>Cena: <strong>69,90 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fsilvercrest-zestaw-zewnetrznych-gniazd-radiowych-3-elementy%2Fp100342495)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/silvercrest-zestaw-zewnetrznych-gniazd-radiowych-3-elementy/p100342495">przejdź do sklepu</a></p>

<p><strong>Zestaw Gofrownica podwójna SDW 1200 C1 i Blender ręczny z zestawem akcesoriów SSMS 600 D4</strong></p>

<!-- 390428 --><!-- z:389881 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_389881">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/8/389881_gcp150d8bafc84a472b97d2c76df66f0980_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/8/389881_gcp150d8bafc84a472b97d2c76df66f0980_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/8/389881_gcp150d8bafc84a472b97d2c76df66f0980_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/8/389881_gcp150d8bafc84a472b97d2c76df66f0980_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:389881 -->

<li>    Blender ręczny z zestawem akcesoriów SSMS 600 D4, 600 W</li><ul><li>        3 w 1: do miksowania, robienia puree i rozdrabiania</li><li>        z wydajnym silnikiem o mocy 600 W</li><li>        bezstopniowo ustawiana prędkość</li><li>        przycisk turbo do intensywnego miksowania</li><li>        miękka powierzchnia rączki</li><li>        z 5 przykładowymi przepisami</li><li>        miarka trzepaczka, rozdrabniacz i pokrywka nadają się do mycia w zmywarce</li></ul>

<li>   Gofrownica podwójna SDW 1200 C1, 1200 W</li><ul><li>        2 gofry w trakcie jednego pieczenia</li><li>        masywna płyta do pieczenia z ciśnieniowego odlewu aluminiowego</li><li>        pieczenie beztłuszczowe i łatwe czyszczenie dzięki wysokiej jakości powłoce zapobiegającej przywieraniu firmy ILAG®</li><li>        ciasto się nie przypala i nie przywiera</li><li>        płynna regulacja temperatury i lampka pieczenia</li><li>        możliwość chowania kabla na spodzie urządzenia</li><li>        ochrona przed przegrzaniem</li><li>        w zestawie z instrukcją obsługi i przepisami</li></ul>

<p>Cena: <strong>207,10 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fsilvercrest-zestaw-gofrownica-podwojna-sdw-1200-c1-i-blender-reczny-z-zestawem-akcesoriow-ssms-600-d4%2Fp800001772)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/silvercrest-zestaw-gofrownica-podwojna-sdw-1200-c1-i-blender-reczny-z-zestawem-akcesoriow-ssms-600-d4/p800001772">przejdź do sklepu</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="ad6fbb5240b5b7453c8a1124cb2c8f2476">

<code type="text/javascript">

<!--

function ada90acb1e4867f78c7de9a38cf938eb34() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ada90acb1e4867f78c7de9a38cf938eb34();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ada90acb1e4867f78c7de9a38cf938eb34();

}]);

} else {

jQuery(window).on('load', function() {

ada90acb1e4867f78c7de9a38cf938eb34();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p><strong>Zestaw Wyrzynarka PSTD 800 C3 i Szlifierka taśmowa PBSD 600 A1</strong></p>

<!-- 390208 --><!-- z:389654 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_389654">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/8/389654_gcp455fe10ae89642c69603b52f210e16d2_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/8/389654_gcp455fe10ae89642c69603b52f210e16d2_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/8/389654_gcp455fe10ae89642c69603b52f210e16d2_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/8/389654_gcp455fe10ae89642c69603b52f210e16d2_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:389654 -->

<li>    Wyrzynarka PSTD 800 C3, 800 W</li><ul><li>        szybkie cięcie dzięki 3-stopniowemu podłączanemu skokowi wahadła</li><li>        precyzyjna regulacja cięcia</li><li>        prowadzenie laserowe i światło robocze LED</li><li>        elektronicznie regulowany wstępny wybór skoków</li><li>        regulowana płyta dolna z obustronnie regulowanymi kątami cięcia</li><li>        ergonomiczny uchwyt z warstwą antypoślizgową</li><li>        funkcja dmuchawy umożliwia cięcie bez wiórów</li><li>        przyłącze do zewnętrznego układu zasysania wraz z króćcem zasysającym i elementem redukcyjnym</li><li>        uchwyt z szybkim mocowaniem SAW LOCK ułatwiający wymianę brzeszczotów</li><li>        przezroczysta osłona</li><li>        w zestawie z walizką do przechowywania</li><li>        osłona rozwarcia</li><li>        do powszechnie dostępnych brzeszczotów typu T z jednym noskiem (np. Parkside, Bosch, Metabo, Makita)</li><li>        akcesoria w zestawie: 2 brzeszczoty do cięć w drewnie;  1 brzeszczot do cięć w metalu; 1 prowadnica równoległa; 1 złączka dla zewnętrznego układu zasysania z elementem redukcyjnym; 1 klucz z gniazdem sześciokątnym</li></ul>

<li> Szlifierka taśmowa PBSD 600 A1, 600 W</li><ul><li>        płynna regulacja prędkości taśmy</li><li>        wąska rolka czołowa do szlifowania blisko krawędzi</li><li>        składana osłona czołowa do szlifowania w trudno dostępnych miejscach</li><li>        prosta wymiana taśmy szlifierskiej dzięki systemowi napinania bez użycia narzędzi</li><li>        optymalny bieg taśmy dzięki manualnemu wyśrodkowaniu precyzyjnemu</li><li>        zintegrowana funkcja zasysania wraz ze zdejmowanym pojemnikiem na pył</li><li>        przyłącze do zewnętrznego układu zasysania pyłu</li><li>        ergonomiczne uchwyty przeznaczone dla osób prawo- i leworęcznych</li><li>        wielokrotnie przestawiany pałąk ręczny</li><li>        antypoślizgowy uchwyt</li><li>        przycisk ustalający dla trybu ciągłego</li><li>        nadaje się również do stacjonarnego użytku</li><li>        pasuje do dostępnych w handlu taśm szlifierskich 75 x 457 mm (np. Parkside PBSZ 457 A1)</li><li>        akcesoria w zestawie: 1 pojemnik na pył;  1 złączka z elementem redukcyjnym dla zewnętrznego układu odsysania; 2 ściski;  1 taśma szlifierska (uziarnienie 80)</li></ul>

<p>Cena:  <strong>268 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fparkside-zestaw-wyrzynarka-pstd-800-c3-i-szlifierka-tasmowa-pbsd-600-a1%2Fp800001768)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title=" przejdź do sklepu " data-status="https://www.lidl.pl/p/parkside-zestaw-wyrzynarka-pstd-800-c3-i-szlifierka-tasmowa-pbsd-600-a1/p800001768"> przejdź do sklepu </a></p>

<p><strong>PARKSIDE Zestaw Szlifierka kątowa PWS 115 A1 i Frezarka górnowrzecionowa POF 1200 D3</strong></p>

<!-- 390124 --><!-- z:389570 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_389570">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/8/389570_gcp2978b5b3707a4b4ea056fcd912b2329a_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/8/389570_gcp2978b5b3707a4b4ea056fcd912b2329a_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/8/389570_gcp2978b5b3707a4b4ea056fcd912b2329a_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/8/389570_gcp2978b5b3707a4b4ea056fcd912b2329a_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:389570 -->

<li>    Szlifierka kątowa 750 W, Ø115mm</li><ul><li>        z wytrzymałą obudową przekładni z aluminiowego odlewu ciśnieniowego z 2-pozycyjnym uchwytem czołowym</li><li>        dostosowana do dostępnych w handlu tarcz przecinających i ściernic o Ø do 115 mm (np. firmy Parkside)</li><li>        do stosowania także ze szczotkami garnkowymi lub tarczowymi</li><li>        prosta wymiana narzędzi dzięki blokadzie wrzeciona („Spindle-Lock“)</li><li>        pokrywa ochronna 2 w 1, przestawiania bez użycia narzędzia, do przecinania i szlifowania</li><li>        uchwyt z praktycznym przechowywaniem kluczy do mocowania</li><li>        akcesoria w zestawie:  1 tarcza szlifierska 115 mm; 1 klucz do mocowania</li></ul>

<li>Frezarka górnowrzecionowa POF 1200 D3</li>

<ul><li>        do wszechstronnej i precyzyjnej obróbki drewna, lekkich materiałów budowlanych i metali kolorowych</li><li>        płynnie regulowany ogranicznik głębokości z dokładną regulacją</li><li>        precyzyjnie regulowany ogranicznik równoległy z dokładną regulacją</li><li>        szybki wybór głębokości frezowania z 6-stopniową blokadą głowicy rewolwerowej</li><li>        płynnie regulowana prędkość obrotowa</li><li>        łatwa wymiana narzędzi dzięki zintegrowanej blokadzie wrzeciona</li><li>        tuleja kopiująca do precyzyjnego odwzorowania ciętych kształtów</li><li>        końcówka cyrklowa dla funkcji cięcia kołowego</li><li>        dźwignia szybkozamykacza do blokady głębokości frezowania</li><li>        złącze do zewnętrznego odsysania pyłu wraz z przejściówką i reduktorem</li><li>        odpowiednia do standardowych frezów z trzpieniem 6 lub 8 mm</li><li>        akcesoria w zestawie: 6-częściowy zestaw frezów do drewna; 2 tuleje zaciskowe (6 i 8 mm, w tym jedna wstępnie zamontowana); 1 ogranicznik równoległy z precyzyjną regulacją; 1 tuleja kopiująca; 1 końcówka cyrklowa; 1 adapter do zewnętrznego odsysania pyłu z reduktorem; 1 klucz płaskooczkowy; 1 klucz sześciokątny</li></ul>

<p>Cena: <strong>277,90zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fparkside-zestaw-szlifierka-katowa-pws-115-a1-i-frezarka-gornowrzecionowa-pof-1200-d3%2Fp800001769)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/parkside-zestaw-szlifierka-katowa-pws-115-a1-i-frezarka-gornowrzecionowa-pof-1200-d3/p800001769">przejdź do sklepu</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="adce473a9649fedc4fee77fd1007443bf5">

<code type="text/javascript">

<!--

function ad8c329eeb02d06bbe2aae262ae70283b9() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad8c329eeb02d06bbe2aae262ae70283b9();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad8c329eeb02d06bbe2aae262ae70283b9();

}]);

} else {

jQuery(window).on('load', function() {

ad8c329eeb02d06bbe2aae262ae70283b9();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p><strong>PARKSIDE Zestaw Frezarka górnowrzecionowa POF 1200 D3, 1200 W i Zestaw frezów do frezarki górnowrzecionowej PFB 12 A1</strong></p>

<!-- 389958 --><!-- z:389404 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 380px; max-width: 100%;" id="image_389404">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/8/389404_gcp34ce0af7c726486ea89e1914c42c6a8e_jpeg_95_adaptiveresize_380x285.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/8/389404_gcp34ce0af7c726486ea89e1914c42c6a8e_jpeg_95_adaptiveresize_380x285.webp" class="bigimg" alt="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" title="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/8/389404_gcp34ce0af7c726486ea89e1914c42c6a8e_jpeg_95_adaptiveresize_380x285.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/8/389404_gcp34ce0af7c726486ea89e1914c42c6a8e_jpeg_95_adaptiveresize_320x240.webp 320w" data-fancybox-type="image" data-fancybox-group="group_6c4f9ea20e61c9dafbae0995b4b115db" width="380" height="285" /></figure>
<!-- end z:389404 -->

<li>    Frezarka górnowrzecionowa</li><ul><li>        PARKSIDE® frezarka górnowrzecionowa POF 1200 D3 do wszechstronnej i precyzyjnej obróbki drewna, lekkich materiałów budowlanych i metali kolorowych</li><li>        płynnie regulowany ogranicznik głębokości z dokładną regulacją</li><li>        precyzyjnie regulowany ogranicznik równoległy z dokładną regulacją</li><li>        szybki wybór głębokości frezowania z 6-stopniową blokadą głowicy rewolwerowej</li><li>        płynnie regulowana prędkość obrotowa</li><li>        łatwa wymiana narzędzi dzięki zintegrowanej blokadzie wrzeciona</li><li>        tuleja kopiująca do precyzyjnego odwzorowania ciętych kształtów</li><li>        końcówka cyrklowa dla funkcji cięcia kołowego</li><li>        dźwignia szybkozamykacza do blokady głębokości frezowania</li><li>        złącze do zewnętrznego odsysania pyłu wraz z przejściówką i reduktorem</li><li>        odpowiednia do standardowych frezów z trzpieniem 6 lub 8 mm</li><li>        dołączone wyposażenie dodatkowe: 6-częściowy zestaw frezów do drewna;  2 tuleje zaciskowe (6 i 8 mm, w tym jedna wstępnie zamontowana); 1 ogranicznik równoległy z precyzyjną regulacją;  1 tuleja kopiująca; 1 końcówka cyrklowa; 1 adapter do zewnętrznego odsysania pyłu z reduktorem; 1 klucz płaskooczkowy; 1 klucz sześciokątny</li></ul><li>    Zestaw frezów do frezarki górnowrzecionowej</li><ul><li>        do precyzyjnej obróbki drewna miękkiego, płyt wiórowych, sklejek oraz płyt MDF</li><li>        do najpopularniejszych zastosowań, takich jak żłobienie, rowkowanie, fazowanie, zazębianie, profilowanie itp.</li><li>        12 bitów do frezowania z wytrzymałym ostrzem ze stopu twardego, w tym 6 bitów z pierścieniem nabiegowym z łożyskiem kulkowym</li><li>        przeznaczony do wszystkich powszechnie stosowanych frezarek górnowrzecionowych z uchwytem 8 mm</li></ul>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="ad5b941a13aed8b73fb29dd62290346abf">

<code type="text/javascript">

<!--

function adfa26e4f150efa025fe6db992a84dc566() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){adfa26e4f150efa025fe6db992a84dc566();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adfa26e4f150efa025fe6db992a84dc566();

}]);

} else {

jQuery(window).on('load', function() {

adfa26e4f150efa025fe6db992a84dc566();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p>Cena: <strong>257,90 zł</strong> - <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2Fp%2Fparkside-zestaw-frezarka-gornowrzecionowa-pof-1200-d3-1200-w-i-zestaw-frezow-do-frezarki-gornowrzecionowej-pfb-12-a1-12-elementow%2Fp800001767)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="przejdź do sklepu" data-status="https://www.lidl.pl/p/parkside-zestaw-frezarka-gornowrzecionowa-pof-1200-d3-1200-w-i-zestaw-frezow-do-frezarki-gornowrzecionowej-pfb-12-a1-12-elementow/p800001767">przejdź do sklepu</a></p>

<p>Więcej atrakcyjnych ofert znajdziecie na stronie <a href="https://clkpl.tradedoubler.com/click?p(272874)a(2493295)g(24447352)url(https%3A%2F%2Fwww.lidl.pl%2F)epi(https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html)" rel="nofollow" target="_blank" class="link" title="lidl.pl" data-status="https://www.lidl.pl/">lidl.pl</a></p>

<p>Sprawdźcie też: <a href="https://www.pcworld.pl/news/Lidl-wyprzedaz-elektroniki-co-warto-kupic-taniej-14-02-2022,425258.html" target="_blank" class="link" title="Lidl: wyprzedaż elektroniki - co warto kupić taniej?"  data-status="https://www.pcworld.pl/news/Lidl-wyprzedaz-elektroniki-co-warto-kupic-taniej-14-02-2022,425258.html">Lidl: wyprzedaż elektroniki - co warto kupić taniej?</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad80e54ff6295b838aa431afe4da9c15ca">

<code type="text/javascript">

<!--

function ad1005f65525aefb95f7b8cf20028e799a() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad1005f65525aefb95f7b8cf20028e799a();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad1005f65525aefb95f7b8cf20028e799a();

}]);

} else {

jQuery(window).on('load', function() {

ad1005f65525aefb95f7b8cf20028e799a();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<div class="idg-offers" id="idg-offers-d020646b94720961cf351831c20a593d">
<div class="row"><div class="col-12">
	<div class="section-header-red">
			<span class="section-title">Aktualne ceny w sklepach</span>
			</div>
</div>
</div>
<div class="idg-offers-store-box">
	<div class="idg-offers-wrapper">
		<div class="idg-offers-list">
			<a href="https://pdt.tradedoubler.com/click?a(2493295)p(298327)product(33527-100335832)ttid(3)url(https%3A%2F%2Flidl.media01.eu%2Fset.aspx%3Ftrackid%3D053F677F788972F78C8C3A5A1132A7FD%26dt_url%3Dhttps%3A%2F%2Fwww.lidl.pl%2Fp%2Fsilvercrest-kitchen-tools-robot-kuchenny-planetarny-szary-skm-650-a1-650-w%2Fp100335832%26utm_source%3Dtradedoubler%26utm_medium%3Daffiliate%26mktc%3Daffiliate)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FLidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022%2C436295.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Silvercrest Kitchen Tools Robot kuchenny planetarny szary SKM 650 A1, 650 W">
				<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/lidl.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
				<span class="idg-offer-name"><span>Silvercrest Kitchen Tools Robot kuchenny planetarny szary SKM 650 A1, 650 W</span></span>
				<span class="idg-offer-price">207 zł</span>
			</a>
			<a href="https://www.amazon.de/dp/B07KK9PRGJ/ref=asc_df_B07KK9PRGJ1623920400000/?tag=AssocID&creative=22662&creativeASIN=B07KK9PRGJ&linkCode=df0&language=pl_PL" target="_blank" class="idg-offer-item" rel="nofollow" title="Monsieur Cuisine connect van SilverCrest robot kuchenny wielofunkcyjny">
				<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/amazon_de.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
				<span class="idg-offer-name"><span>Monsieur Cuisine connect van SilverCrest robot kuchenny wielofunkcyjny</span></span>
				<span class="idg-offer-price">~1 548 zł</span>
			</a>
		</div>
	</div>
</div>
</div>
<style>
#idg-offers-d020646b94720961cf351831c20a593d.idg-offers{
	margin-top: 20px;
	width: 100%;
}
#idg-offers-d020646b94720961cf351831c20a593d .idg-offers-store-box{
	margin-bottom: 20px;
}

#idg-offers-d020646b94720961cf351831c20a593d .idg-offers-store-box-head {
	margin-top: 20px;
	color: #c60000;
}
#idg-offers-d020646b94720961cf351831c20a593d .idg-offers-wrapper{
	line-height: 1.35;
	color: #343434;
	border-radius: 0px;
}

#idg-offers-d020646b94720961cf351831c20a593d .idg-offer-item {
	color: #999;
	position: relative;
	display: block;
	padding: 10px 15px;
	clear: left;
}

#idg-offers-d020646b94720961cf351831c20a593d .idg-offer-item:nth-child(even) {
	background: #f9f9f9;
}

#idg-offers-d020646b94720961cf351831c20a593d .idg-offer-item:first-child {
	border-top: none;
}

#idg-offers-d020646b94720961cf351831c20a593d .idg-offer-item:hover {
	text-decoration: none;
	background-color: #f1f1f1;
	color: #999;
}

#idg-offers-d020646b94720961cf351831c20a593d .idg-offer-item:after{
	content: " ";
	display: table;
	clear: both;
}

#idg-offers-d020646b94720961cf351831c20a593d .idg-offer-store-logo {
	float: left;
}

#idg-offers-d020646b94720961cf351831c20a593d .idg-offer-store-logo .idg-offer-store-logo-img {
	width: 78px;
	height: 32px;
	line-height: 0;
	margin: -10px -5px;
}

#idg-offers-d020646b94720961cf351831c20a593d .idg-offer-name {
	float: left;
	position: absolute;
	display:inline-block;
	left: 100px;
	top: 5px;
	right: 100px;
	align-vertical: middle;
	height: 35px;
	overflow: hidden;
	font-size :12px;
	line-height :1.3;
}

#idg-offers-d020646b94720961cf351831c20a593d .idg-offer-name:before,
#idg-offers-d020646b94720961cf351831c20a593d .idg-offer-name > * {
	display:inline-block;
	vertical-align:middle;
}

#idg-offers-d020646b94720961cf351831c20a593d .idg-offer-name:before {content:"";  height:100%;}

#idg-offers-d020646b94720961cf351831c20a593d .idg-offer-price {
	float: right;
	width: 85px;
	text-align: right;
	font-size: 18px;
	color: #c60000;
	font-weight: bolder;
	white-space: nowrap;
}
</style>
</p>					</div>
				</span>
												
				
					
								
				<br />
<aside class="shareContainer articleAsideContainer">
	<h4>
		<span>Podziel się</span>
	</h4>
	<div class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
		<div class="socialIcon facebook">
			<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html" data-gd-use-network-button="false">
				<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FLidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022%2C436295.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
			</div>
		</div>
		<div class="socialIcon twitter">
			<div data-gd-plugin="twitter-share" data-gd-tw-text="Lidl: zestawy urządzeń do domu i warsztatu w ekstra cenach! [05.05.2022]" data-gd-tw-url="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html" data-gd-use-network-button="false">
				<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/Lidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022,436295.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=Lidl%3A+zestawy+urz%C4%85dze%C5%84+do+domu+i+warsztatu+w+ekstra+cenach%21+%5B05.05.2022%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FLidl-zestawy-urzadzen-do-domu-i-warsztatu-w-ekstra-cenach-05-05-2022%2C436295.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
			</div>
		</div>
	</div>
</aside>

				
				<div class="modal fade" id="idg-author-7443" tabindex="-1" role="dialog">
	<div class="modal-dialog modal-author-info" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h5 class="modal-title" id="myModalLabel">Autorzy</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
			</div>
			<div class="modal-body">
				
				<div class="row">
					<div class="col-12">
						<img  class="img-fluid" src="https://www.pcworld.pl/g1/global/author/thumbnails/izabella_bandych_2_png_80_resize_150x150.webp" alt="Izabella Bandych" />
	<h3>Izabella Bandych<br /><span>PCWorld</span></h3>
	<p><strong></strong></p><p>Absolwentka filologii polskiej, miłośniczka elektronicznych i rockowych brzmień oraz wielbicielka intertekstualnego świata sztuki. Od lat pasjonuje się fotografią i nie wyobraża sobie podróży bez aparatu. Na co dzień entuzjastka thrillerów i kina grozy. W redakcji PCWorld odpowiada za dział ofert AGD oraz promocji</p><br/><p><strong>Więcej: <a href="/nasza.redakcja/izabella_bandych">Izabella Bandych</a></strong></p>					</div>
				</div>
			</div>
		</div>
	</div>
</div>				<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="name" content="PCWorld.pl" class="d-none">
					<meta itemprop="name" content="PCWorld.pl">
				</div>
			</article>
			<div style="clear:both;"></div>
			
					<section>
				<div class="row">
					<div class="col-12">
						<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
					</div>
				</div>
			</section>
		
										<div style="clear:both;"></div>
		</div>
	</div>
	<div class="col-lg-4 d-none d-lg-flex right-side">
		<div class="right-side-wraper-top">
			<div class="wraper-sticky">
							<div id="newsletter-box"></div>
								<!--  BOTTOM IMU -->
		<div class="ad-mpu">
	<div class="lazyload_ad ad" id="add23c56d256db4d4bd7d61c42eb2d536f">
			<code type="text/javascript">
		<!--
			function ad98e2c0391420dec4083ce33a27ffb001() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');
					if (IDG.GPT.slots["ad-mpu"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad98e2c0391420dec4083ce33a27ffb001();}, 500);
				}
			}
			if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
				IDG.global.async.push(['load', function () {
					ad98e2c0391420dec4083ce33a27ffb001();
				}]);
			} else {
				jQuery(window).on('load', function() {
					ad98e2c0391420dec4083ce33a27ffb001();
				});
			}
		//-->
		</code>
		</div>
</div>
	<!--  /BOTTOM IMU -->
																																			</div>
		</div>
		<div class="right-side-wraper-bottom">
			<div class="wraper-sticky">
				<div class="d-none d-lg-block">
					<div class="adsense-lazyload-mpu-intertext">
	<div class="adsense-lazyload lazyload_ad" id="adfcb5ecfec358f55107421919507d4642">
	<code type="text/javascript">
	<!-- 
		function adfcb5ecfec358f55107421919507d4642() {
			if (IDG.GPT.runCode !== null && isElementVisibility('adfcb5ecfec358f55107421919507d4642')) {
				var element = document.createElement("script");
				element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
				document.body.appendChild(element);
				document.write('<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4144788155563610" data-ad-slot="9581779115" data-ad-format="auto"></ins>');
				(adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=((!consent.personalization)?1:0);
				(adsbygoogle = window.adsbygoogle || []).push({});
			} else {
				setTimeout(function(){adfcb5ecfec358f55107421919507d4642();}, 100);
			}
		}
		if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
			IDG.global.async.push(['load', function () {
				adfcb5ecfec358f55107421919507d4642();
			}]);
		} else {
			jQuery(window).on('load', function() {
				adfcb5ecfec358f55107421919507d4642();
			});
		}
	//-->
	</code>
	</div>
</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="newsmore" class="row"></div>






			
				<!-- BILBO LAZY -->
	<div class="bilbo_ad">
			<div class="ad-bilbo2">
	<div class="lazyload_ad ad" id="ad914c1bde8c180b3a318c760369cfc399">
			<code type="text/javascript">
		<!--
			function ad9013e08dd90c8ced211e271e70c72d61() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');
					if (IDG.GPT.slots["ad-bilbo2"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-bilbo2"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad9013e08dd90c8ced211e271e70c72d61();}, 500);
				}
			}
			if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
				IDG.global.async.push(['load', function () {
					ad9013e08dd90c8ced211e271e70c72d61();
				}]);
			} else {
				jQuery(window).on('load', function() {
					ad9013e08dd90c8ced211e271e70c72d61();
				});
			}
		//-->
		</code>
		</div>
</div>
	</div>
	<!-- /BILBO LAZY -->
			<style>
    .footer svg#Layer_3 {
        width:128px;
    }
</style>
<div class="row footer bs-docs-footer">
	<div class="col-12 col-md-6 col-lg-4">
		<p><a href="/">
		    
            <svg id="Layer_3" data-name="Layer 3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 169.36 36.72"><defs><style>.cls-01{fill:none;}.cls-02{clip-path:url(#clip-path0);}.cls-03{clip-path:url(#clip-path-02);}.cls-04{fill:#fff;}</style><clipPath id="clip-path0"><rect class="cls-01" width="169.36" height="36.72"/></clipPath><clipPath id="clip-path-02"><rect class="cls-01" width="169.36" height="36.72"/></clipPath></defs><g id="PCWorld Mobile" data-name="PCWorld Mobile"><g class="cls-02"><g class="cls-03"><path class="cls-04" d="M6.15,25v11H0V2.4H9.52c9.32,0,14.42,1.45,14.42,10.67,0,9.67-7,11.93-11.78,11.93Zm0-17.45V19.23h5.19c4.47,0,6.35-1.54,6.35-6.11,0-3.84-1.35-5.57-6.49-5.57Z"/><path class="cls-04" d="M25.16,19.23c0-10.58,7-17.5,16.59-17.5a23,23,0,0,1,9.56,2l-.67,5.87a22.49,22.49,0,0,0-8.89-1.93c-6.54,0-9.86,4.86-9.86,11.59s3.32,11.58,9.86,11.58a22.66,22.66,0,0,0,8.89-1.92l.67,5.86a22.88,22.88,0,0,1-9.56,2c-9.61,0-16.59-6.92-16.59-17.49"/><polygon class="cls-04" points="87.97 36.05 82.53 36.05 75.03 13.6 67.58 36.05 61.77 36.05 52.3 2.4 58.69 2.4 65.42 26.29 72.92 2.4 77.2 2.4 84.98 25.67 91.43 2.4 97.82 2.4 87.97 36.05"/><path class="cls-04" d="M94.54,24.08c0-6.73,4.47-12.45,12.16-12.45s12.16,5.72,12.16,12.45-4.47,12.45-12.16,12.45S94.54,30.81,94.54,24.08m6.1,0c0,4.47,2.21,7.55,6.06,7.55s6-3.08,6-7.55-2.21-7.54-6-7.54-6.06,3.07-6.06,7.54"/><path class="cls-04" d="M133.81,17.26H131.6a4.9,4.9,0,0,0-4.37,2.4V36.05h-6V12h5.58l.15,2.55a9.42,9.42,0,0,1,6.39-2.94H135Z"/><path class="cls-04" d="M144.82,36.53h-2.17c-4.27,0-6.15-2.83-6.15-6.3V0h6V27.78c0,3.85.53,3.85,2.89,3.85Z"/><path class="cls-04" d="M163.73,36.05l-.09-1.34a9.4,9.4,0,0,1-5.87,1.82c-7.69,0-11.77-5.72-11.77-12.45s4.08-12.45,11.77-12.45a9.51,9.51,0,0,1,5.63,1.59V0h6V36.05Zm-11.63-12c0,4.47,2.21,7.55,6.06,7.55s5.53-3.08,5.53-7.55-1.69-7.54-5.53-7.54-6.06,3.07-6.06,7.54"/></g></g></g></svg>
		</a></p>
		
		<p>PC World ułatwia podejmowanie właściwych decyzji zakupowych poprzez liczne testy najnowszego sprzętu i osprzętu, oprogramowania oraz usług internetowych</p>
		
		<div class="row">
			<div class="col-md-6 col-12">
				<ul class="list-unstyled">
					<li><a href="/nasza.redakcja" rel="nofollow">Redakcja</a></li>
					<li><a href="/reklama">Reklama</a></li>
					<li><a href="https://www.idg.com.pl/uslugi" target="_blank" data-status="https://www.idg.com.pl/uslugi">Usługi marketingowe</a></li>
					<li><a href="/newsletter" rel="nofollow">Newslettery</a></li>
					<li><a href="/ftp/pc.html">Download</a></li>
					<li><a href="/news?rss" rel="nofollow">RSS</a></li>
				</ul>
			</div>
			<div class="col-md-6 col-12">
				<ul class="list-unstyled">
					<li><a href="https://www.idg.com.pl/rejestracja/polityka_prywatnosci" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/polityka_prywatnosci">Polityka prywatności</a> <a href="https://www.idg.com.pl/rejestracja/privacy_policy" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/privacy_policy"><img src="data:image/gif;base64,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" data-src="/www/image/en_flag.gif" border="0" title="View English version" loading="lazy" class="no-optimize lazy" style="width:15px;" width="15" height="9"></a></li>
					<li><a href="https://www.idg.com.pl/rejestracja/info_cookies" target="_blank" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/info_cookies">Polityka ciasteczek</a> <a href="https://www.idg.com.pl/rejestracja/cookies_policy" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/cookies_policy"><img src="data:image/gif;base64,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" data-src="/www/image/en_flag.gif" border="0" title="View English version" loading="lazy" class="no-optimize lazy" style="width:15px;" width="15" height="9"></a></li>
					<li class="cmpSettings cmpReshowLink" style="display:none"><!--injected--></li>
					<li><a href="/info_asme.html" rel="nofollow">Wytyczne ASME</a></li>
					<li><a href="/info_regulamin.html" rel="nofollow">Regulamin</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="col-md-6 col-lg-4 d-none d-md-block">
		<div class="navigation">
			<h4 class="footer-title">Tematy</h4>
			<div class="row">
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
					 
									<li><a href="/temat/agd">AGD</a></li>
		 
									<li><a href="/temat/biznes">Biznes</a></li>
		 
									<li><a href="/temat/fotografia">Fotografia i wideo</a></li>
		 
									<li><a href="/temat/gry">Gry</a></li>
		 
									<li><a href="/temat/hosting">Hosting</a></li>
		 
									<li><a href="/temat/internet">Internet</a></li>
		 
									<li><a href="/temat/komputery">Komputery</a></li>
		 
							</ul>
				</div>
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
									<li><a href="/temat/motoryzacja">Motoryzacja</a></li>
		 
									<li><a href="/temat/nauka">Nauka</a></li>
		 
									<li><a href="/temat/rozrywka">Rozrywka</a></li>
		 
									<li><a href="/temat/rtv">RTV</a></li>
		 
									<li><a href="/temat/sieci">Sieci</a></li>
		 
									<li><a href="/temat/smartfony">Smartfony</a></li>
		 
									<li><a href="/temat/diablo-2">Diablo II Resurrected</a></li>
								</ul>
				</div>
			</div>
		</div>
		<div class="navigation">
			<h4 class="footer-title">Serwisy IDG</h4>
			<div class="row">
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
						<li><a href="http://www.idg.pl/kiosk" target="_blank" data-status="http://www.idg.pl/kiosk">Kiosk</a></li>
						<li><a href="http://e-seminaria.pl" target="_blank">E-Seminaria</a></li>
						<li><a href="http://www.computerworld.pl/konferencje" target="_blank" data-status="http://www.computerworld.pl/konferencje">Konferencje</a></li>
						<li><a href="http://www.computerworld.pl/bibliotekait" target="_blank" data-status="http://www.computerworld.pl/bibliotekait">Whitepapers</a></li>
					</ul>
				</div>
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
						<li><a href="http://www.computerworld.pl" target="_blank" data-status="http://www.computerworld.pl">Business IT</a></li>
						<li><a href="http://www.computerworld.pl/sieci" target="_blank" data-status="http://www.computerworld.pl/sieci">Sieci</a></li>
						<li><a href="http://www.internetstandard.pl" target="_blank" data-status="http://www.internetstandard.pl">Marketing &amp; Social Media</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="col-12 col-md-12 col-lg-4">
		<h4 class="footer-title footer-social">Znajdź nas
			<a href="https://www.facebook.com/pcworldpl" class="fab fa-lg fa-facebook"></a>
			<a href="https://twitter.com/#!/pcworldpl" class="fab fa-lg fa-twitter"></a>
		</h4>
		
		<p>Kopiowanie, reprodukcja, retransmisja lub redystrybucja jakichkolwiek materiałów zamieszczonych w serwisie PC World w całości lub w części, w jakimkolwiek medium lub w jakiejkolwiek formie bez oficjalnej zgody wydawnictwa jest stanowczo zabronione.</p>
		<div class="o-a">
			<h4>Zamów reklamę</h4>
            <h5><i class="fa fa-phone"></i> (+48) 662 287 854 </h5>
			<a href="/cdn-cgi/l/email-protection#761b1704151f1829020f1419041901051d1f361f12115815191b58061a492503141c1315024b2c171bb5c5015604131d1a171bb2ef" class="btn btn-danger write-to-us"><i class="fa fa-check-circle"></i> Napisz do nas</a>
		</div>
	</div>
</div>
	
<div class="modal fade" id="clearModal" tabindex="-1" role="dialog" aria-labelledby="clearModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content"></div> <!-- /.modal-content -->
	</div> <!-- /.modal-dialog -->
</div>		</div>
			<div id="superadunit" class="hidden">
		<div class="ad">
			<a id="superstitial-text" onclick="if(typeof unhide=='function'){unhide('superadunit')};return false;" href="#">Reklama zamknie się za 15 sekund. Przejdź do serwisu &#187;</a>
			<div id="gpt-overlay" class="">
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
								function ad033b359bb7aa726e55981bee0910eb28() {
					if (IDG.GPT.runCode !== null) {
						if (IDG.GPT.slotsOutOfPage["gpt-overlay"] != undefined) {
							IDG.GPT.defineGoogleTagSlot('gpt-overlay', IDG.GPT.slotsOutOfPage["gpt-overlay"]);
							IDG.GPT.addDisplayedAd("gpt-overlay", "true");
							googletag.cmd.push(function() { googletag.display('gpt-overlay'); });
						}
					} else {
						setTimeout(function() { ad033b359bb7aa726e55981bee0910eb28(); }, 50);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						ad033b359bb7aa726e55981bee0910eb28();
					}]);
				} else {
					jQuery(window).on('load', function() {
						ad033b359bb7aa726e55981bee0910eb28();
					});
				}
				</script>
			</div>
		</div>
	</div>
	<div id="mobilewelcomead" class="">
		<script type="text/javascript">
				function adbeb38493b4281a5aeb063fd2893dfb0c() {
			if (IDG.GPT.runCode !== null) {
				if (IDG.GPT.slotsOutOfPage["mobilewelcomead"] != undefined) {
					IDG.GPT.defineGoogleTagSlot('mobilewelcomead', IDG.GPT.slotsOutOfPage["mobilewelcomead"]);
					IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
					jQuery('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
				}
			} else {
				setTimeout(function() { adbeb38493b4281a5aeb063fd2893dfb0c(); }, 50);
			}
		}
		if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
			IDG.global.async.push(['load', function () {
				adbeb38493b4281a5aeb063fd2893dfb0c();
			}]);
		} else {
			jQuery(window).on('load', function() {
				adbeb38493b4281a5aeb063fd2893dfb0c();
			});
		}
		</script>
	</div>
		



<script>
    //<!--
    var IDG = IDG || {};
IDG.newsletter = IDG.newsletter || {};
IDG.newsletter.news = IDG.newsletter.news || {};

IDG.newsletter.news.init = function() {
	jQuery.ajax({
		dataType: "html", 
		url: "/newsletter/block/newsletternews?ajax=1",
		success: function(data) {
			jQuery("#newsletter-box").html(data);
		}
	});
};

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function(){
		IDG.newsletter.news.init();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.newsletter.news.init();
	});
}
    //-->
</script>
<script>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</script>
<script>
    //<!--
    	IDG.news.author = IDG.news.author || {};
	IDG.news.author.init = function (){
		jQuery('#article-meta-target').html(jQuery('#container-article-meta').html());
		
		jQuery('.article-author').click(function(){
			var whichAuthor = jQuery(this).find('a').attr('href');
			if($(whichAuthor).hasClass('open')){
				jQuery(whichAuthor).removeClass('open').slideUp('fast',function(){
					jQuery('.article-meta').removeClass('open');
				});
			} else {
				jQuery('.author-info').hide().removeClass('open');
				jQuery(whichAuthor).addClass('open').slideDown('fast',function(){
					jQuery('.article-meta').addClass('open');
				});
			}
			return false;
		});
	};
	if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
		IDG.global.async.push(['load', function (){
			setTimeout(function(){IDG.news.author.init();},100);
		}]);
	} else {
		setTimeout(function(){IDG.news.author.init();},100);
	}
    //-->
</script>
<script>
    //<!--
    	IDG.news.content = IDG.news.content || {};
	IDG.news.content.init = function(){
		var $hash = location.hash;
		if ($hash.length > 0 && jQuery($hash).length) {
			var pos = jQuery($hash).offset().top;
			if ($hash != '#top')
				pos -= (jQuery(".navbar-header").height()+30);
			if (jQuery($hash).next().is('span'))
				pos -= 30;
			jQuery('body, html').animate({scrollTop: pos});
			return false;
		}
		
		jQuery(".spis-tresci a").click(function(){
			var $hash = jQuery(this).attr('href').split('#');
			//console.log($hash);
			if (typeof $hash[1] !== 'undefined' && jQuery("#"+$hash[1]).length) {
				var pos = jQuery("#"+$hash[1]).offset().top;
				if ($hash[1] != 'top')
					pos -= (jQuery(".navbar-header").height()+30);
				if (jQuery("#"+$hash[1]).next().is('span'))
					pos -= 30;
				jQuery('body, html').animate({scrollTop: pos});
				return false;
			}
		});
		/*
		setTimeout(function() {
			if (jQuery("#list-spis-tresci").attr('aria-expanded') == "true") {
				jQuery("span.list-group-item").click();
			}
		}, 5000);
		*/
	};
	
	if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
		IDG.global.async.push(['load', function(){
			setTimeout(function(){IDG.news.content.init();},10);
		}]);
	} else {
		jQuery(document).ready(function(){
			setTimeout(function(){IDG.news.content.init();},10);
		});
	}
	
    //-->
</script>
<script>
    //<!--
    var IDG = IDG || {};
IDG.wisp = IDG.wisp || {};

IDG.wisp.init = function() {;
	window.wisp = window.wisp || {};
	wisp.options = {};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = '//engine.widespace.com/map/engine/jssdk.js'; po.id="widespaceScript";
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	wisp.onload = function(){
		var newWSAd1483532678949 = new wisp.AdSpace({
			sid: 'c2fe2a22-3794-4877-9bea-1b685b23663e',
			containerId: 'wsPcWorld'
		});
		newWSAd1483532678949.runAd();
	};
	widespaceScript.addEventListener('load', function () {
		wisp.onload();
	});
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = '//static.ws-cdn.com/integration/wsiframeResizer/wsiframeResizer.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
};
if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		IDG.wisp.init();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.wisp.init();
	});
}
    //-->
</script>
<script>
    //<!--
    function getParameterByName(name) {
	name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
	var regex = new RegExp("[\\?&]" + name + "=([^&#]*)"),
	results = regex.exec(location.search);
	return results == null ? "" : decodeURIComponent(results[1].replace(/\+/g, " "));
}

function loadHeaderLogin() {
	jQuery("#search").keyup(function(event){
		if(event.which == 13){
			document.myform.submit();
		}
	});
	
	if (getParameterByName('next') == '') {
		var url = "next=" + window.location.pathname + '&' + window.location.search.substring(1);
	}
	else {
		var url = window.location.search.substring(1);
	}
			
	jQuery.ajax({
		dataType: "html", 
		url: "/auth/block/profilenew?ajax=1" + "&" + url,
		success: function(data) {
			jQuery("#login").html(data);
		}
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function(){loadHeaderLogin()}]);
} else {
	jQuery(document).ready(function(){
		loadHeaderLogin();
	});
}
    //-->
</script>
<script>
    //<!--
    !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
    //-->
</script>
<script>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</script>	</div>
	<div class="ad" id="iab_sky">
			<div class="ad-sky2">
			<div id="ad-sky2" class="sky">
					<script type="text/javascript">
								function ad2cf703c426cd5797113d03df83d2e8a6() {
					if (IDG.hasOwnProperty('GPT') && IDG.GPT.hasOwnProperty('runCode') && IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-sky2"] != undefined && isElementVisibility('ad-sky2')) {
							console.log("ad-sky2 - go");
							IDG.GPT.defineGoogleTagSlot("ad-sky2", IDG.GPT.slots["ad-sky2"]);
							IDG.GPT.addDisplayedAd("ad-sky2", "true");
													jQuery('#ad-sky2').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){ad2cf703c426cd5797113d03df83d2e8a6();}, 100);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						ad2cf703c426cd5797113d03df83d2e8a6();
					}]);
				} else {
					jQuery(window).on('load', function() {
						ad2cf703c426cd5797113d03df83d2e8a6();
					});
				}
				</script>
				</div>
		</div>
</div>


	
		
				<script type="text/javascript" async="true">
				var dzial_id = 1;
				var tabela_id = 436295;
				
				var IDG = IDG || {};
				IDG.global = IDG.global || {};
				IDG.global.clickPartnersLink = function (){
					jQuery(document).on('click', '.clickPartnersLink', function(){
						jQuery.ajax({
							'url' : '/default/index/logn/robot_out/008/?ajax=1',
							'data' : {
								'url' : jQuery(this).attr("href")
							},
							'method' : 'GET'
						});
						window.open(jQuery(this).attr("href"),'_blank');
						return false;
					});
				};
				
				if (typeof IDG.global.async != 'undefined') {
					IDG.global.async.push(['load', function(){
						IDG.global.clickPartnersLink();
						IDG.global.load.script('/default/index/logn/dzial_id/1/tabela_id/436295/?ajax=1', 'lognScript', true);
					}]);
				} else {
					jQuery(window).on('load', function () {
						IDG.global.clickPartnersLink();
						IDG.global.load.script('/default/index/logn/dzial_id/1/tabela_id/436295/?ajax=1', 'lognScript', true);
					});
				}
				</script>
			
			<script type="text/javascript">
				function readCookieHU(name) {
					var nameEQ = name + "=";
					var ca = document.cookie.split(";");
					for(var i=0;i < ca.length;i++) {
						var c = ca[i];
						while (c.charAt(0)==" ")
							c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0)
							return c.substring(nameEQ.length,c.length);
					}
					return null;
				}
				function getQueryStringHU(variable) {
					var query = window.location.search.substring(1);
					var vars = query.split("&");
					for (var i = 0; i < vars.length; i++) {
						var pair = vars[i].split("=");
						if (decodeURIComponent(pair[0]) == variable) {
							return decodeURIComponent(pair[1]);
						}
					}
					return null;
				}
				function makeQueryStringHU() {
					var gs = "";
					var gsh = readCookieHU("idg_hideuser");
					if (gsh != null){
						if (gs != ""){gs+="&";}
						gs += "hash=" + gsh;
					}
					var gsq = getQueryStringHU("hideuser");
					if (gsq != null){
						if (gs != ""){gs+="&";}
						gs += "hideuser=" + gsq;
					}
					if (gs != ""){gs+="&";}
					gs += "callback=?";
					return gs;
				}
				var IDG = IDG || {};
				IDG.global = IDG.global || {};
				IDG.user = IDG.user || {};
				IDG.user.hideuser = IDG.user.hideuser || {};
				IDG.user.hideuser.init = function()  {
					jQuery.ajax({
						url: "https://api.idg.pl/hideuser/ajax/index/?"+makeQueryStringHU(),
						async: true,
						dataType: "json",
						success: function(data) {
							var date = new Date();
							date.setTime(date.getTime()+(24*60*60*365*2*1000));
							document.cookie = "idg_hideuser="+data+"; expires="+date.toGMTString()+"; path=/";
						}
					});
				};
				
				if (typeof IDG.global.async != 'undefined') {
					IDG.global.async.push(['load', function(){
						IDG.user.hideuser.init();
					}]);
				} else {
					jQuery(window).on('load', function () {
						IDG.user.hideuser.init();
					});
				}
			</script>
		
<script type="text/javascript">
window._taboola = window._taboola || [];
if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		_taboola.push({flush: true});
	}]);
} else {
	jQuery(window).on('load', function() {
		_taboola.push({flush: true});
	});
}
</script>
		<script>
		function idg_gls_updateLL() {
			if (typeof window.ll == 'undefined') {
				setTimeout(function(){idg_gls_updateLL();},50);
				return;
			}
			window.ll.update();
		}
		
		function idg_gls(){
			if (typeof LazyLoad == "undefined") {
				console.log("script lazyload");
				IDG.global.load.script('/g1/global/lazyload/lazyload.min.js', 'lazyloadScript', true, function(){idg_gls();});
				return;
			}
			console.log("LazyLoad", typeof LazyLoad);
			if (typeof LazyLoad == "undefined") {
				console.log("script lazyload");
				setTimeout(function() {idg_gls();}, 50);
				return;
			}
			function logElementEvent(eventName, element) {
				/*
				console.log(
					Date.now(),
					eventName,
					element.getAttribute("data-src")
				);
				*/
			}
			
			var callback_enter = function(element) {
				//console.log(element);
				if (jQuery(element).hasClass("twitter-tweet-lazyload")) {
					jQuery(element).addClass("twitter-tweet").removeClass("twitter-tweet-lazyload").removeClass("lazy");
					IDG.global.load.script(jQuery(element).attr("data-script"), "twitterWidgetScript", true, function(){
						jQuery("blockquote.twitter-tweet").not(".loading").each(function(index,item) {
							jQuery(item).addClass("loading").attr("loading","lazy");
							twttr.widgets.load(jQuery(item)[0]);
						});
					});
				}
				//logElementEvent("đź”‘ ENTERED", element);
			};
			var callback_exit = function(element) {
				//logElementEvent("đźšŞ EXITED", element);
			};
			var callback_reveal = function(element) {
				//logElementEvent("đź‘ď¸Ź REVEALED", element);
			};
			var callback_loaded = function(element) {
				//logElementEvent("đź‘Ť LOADED", element);
			};
			var callback_finish = function() {
				//logElementEvent("âś”ď¸Ź FINISHED", document.documentElement);
			};
			
			window.ll = new LazyLoad({
				elements_selector: ".lazy",
				callback_enter: callback_enter,
				callback_exit: callback_exit,
				callback_reveal: callback_reveal,
				callback_loaded: callback_loaded,
				callback_finish: callback_finish
			});
		}
		
		if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
			IDG.global.async.push(function(){
				idg_gls();
			});
		} else {
			jQuery(window).on('load', function() {
				idg_gls();
			});
		}
		</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7069a25dfe3d81cf","token":"8f0036305c014ad88a612879668235af","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>