<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<html lang="pl">
	<head>
				<script type="text/javascript">
var isAdBlock = 1;
</script>
<script type="text/javascript" src="/www/js/ads.js"></script>

						<!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNXWHN');

dataLayer.push({
	'event': 'pageContent',
	'pageContentStatus': '__'
});
</script>
<!-- End Google Tag Manager -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Mikołajkowy bonus 50% więcej w usługach prepaid w sieci Plus -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności</title>	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga(function() {
  		var allTrackers = ga.getAll();
	});


  ga('create', 'UA-27229335-1', 'pcworld.pl');
  ga('create', 'UA-19960671-1', 'auto', {'name': 'idgglobal'});  // New tracker.

 
var dimensionValue1 = '__';
ga('set', 'dimension1', dimensionValue1);

var dimensionValue2 = '_pre-paid_sieć Plus_Plus GSM_smartfony_';
ga('set', 'dimension2', dimensionValue2);
 

	 

var dimensionValue4 = '__';
ga('set', 'dimension4', dimensionValue4);
 

var dimensionValue5 = 'unlogin';
ga('set', 'dimension5', dimensionValue5);

 

		
ga('set', 'dimension7', isAdBlock);

 setTimeout("ga('send', 'event', 'Mikołajkowy bonus 50% więcej w usługach prepaid w sieci Plus -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności', 'Wizyta')",20000);
  ga('send', 'pageview');
  ga('idgglobal.send', 'pageview'); // Send page view for new tracker.

</script>	<meta name="robots" content="noarchive" />
	<meta name="rating" content="General" />
	<meta name="robots" content="NOODP,NOYDIR" />		<!--  fav and touch icons -->
<link rel="shortcut icon" type="image/x-icon" href="/favicon/favicon.ico" />	
<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png" />
<link rel="manifest" href="/favicon/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/news?rss" />

	<!-- pagination -->

	<!-- css -->
	<link rel="stylesheet" href="/www/bootstrap/css/bootstrap.min.css" />
	<link rel="stylesheet" href="/g1/global/webfonts/ss-social-circle.css" />
	<link rel="stylesheet" href="/www/fonts/awesome/font-awesome.min.css" />

<link rel="stylesheet" href="/g1/global/_fancybox/2.1.5/source/jquery.fancybox.css" />
	
	<link href="https://plus.google.com/u/0/115722727493357578783" rel="publisher" />
	<link href="/g1/global/_slick/slick-theme.css" media="screen" rel="stylesheet" type="text/css" />
	<link href="/g1/global/_slick/slick.css" media="screen" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" href="/www/bootstrap/css/idg_all.css?v=3.5.56.120" />
	
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
		<!-- js -->
<script type="text/javascript">var mainUrl = '';</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<script src="/www/js/jquery-1.10.2.min.js" type="text/javascript"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<script type="text/javascript">
	WebFontConfig = {
		google: {
			families: ['Lato:300,300i,400,400i,700,700i,900,900i', 'Aladin', 'Niconne&subset=latin-ext']
		}
	};
	
	(function(d) {
		var wf = d.createElement('script'), s = d.scripts[0];
		wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
		wf.async = true;
		s.parentNode.insertBefore(wf, s);
	})(document);
</script>

		
	<meta name="description" content="Bonus 50% więcej do doładowania to mikołajkowa promocja Plusa dla użytkowników wszystkich usług na kartę. Promocja trwa tylko jeden dzień, czyli 6 grudnia!" />
<meta name="keywords" content="pre-paid, sieć Plus, Plus GSM, smartfony" />
<meta name="pubdate" content="2018-12-06 10:09:18" />
<meta property="fb:admins" content="150058696436" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Bonus 50% więcej do doładowania to mikołajkowa promocja Plusa dla użytkowników wszystkich usług na kartę. Promocja trwa tylko jeden dzień, czyli 6 grudnia!" />
<meta property="og:title" content="Mikołajkowy bonus 50% więcej w usługach prepaid w sieci Plus" />
<meta property="og:url" content="https://pcworld.pl/news/Mikolajkowy-bonus-50-wiecej-w-uslugach-prepaid-w-sieci-Plus,411511.html" />
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/0/306626" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:description" content="Bonus 50% więcej do doładowania to mikołajkowa promocja Plusa dla użytkowników wszystkich usług na kartę. Promocja trwa tylko jeden dzień, czyli 6 grudnia!" />
<meta property="twitter:title" content="Mikołajkowy bonus 50% więcej w usługach prepaid w sieci Plus" />
<meta property="twitter:site" content="@pcworldpl" />
<meta property="twitter:url" content="https://pcworld.pl/news/Mikolajkowy-bonus-50-wiecej-w-uslugach-prepaid-w-sieci-Plus,411511.html" />
<meta property="twitter:image" content="https://www.pcworld.pl/g1/news/thumb/3/0/306626" />	
	






	<link href="/g1/global/a/dfp/css.css?v=3.5.56.120" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.pcworld.pl/news/Mikolajkowy-bonus-50-wiecej-w-uslugach-prepaid-w-sieci-Plus,411511.html" rel="canonical" />	<style type="text/css" media="screen">
<!--
  <PageMap>
     <DataObject type="document">
        <Attribute name="title">Mikołajkowy bonus 50% więcej w usługach prepaid w sieci Plus</Attribute>
                <Attribute name="author">Henryk Tur</Attribute>
                <Attribute name="description">Bonus 50% więcej do doładowania to mikołajkowa promocja Plusa dla użytkowników wszystkich usług na kartę. Promocja trwa tylko jeden dzień, czyli 6 grudnia!</Attribute>
                         <Attribute name="last_update">06/12/2018</Attribute>
             </DataObject>
          <DataObject type="metatags">
   		<Attribute name="pubdate" value="20181206"/>
  		</DataObject> 
  		     
     <DataObject type="thumbnail">
        <Attribute name="src" value="https://www.pcworld.pl/g1/news/thumbnails/3/0/306626_Schowek-1.gif_adaptiveresize_770x432.gif" />	
     </DataObject>
     
  </PageMap>

-->
</style>	<script type="text/javascript" async="true" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js"></script>
<script type="application/ld+json">
    //<![CDATA[
    
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
	"@type": "WebPage",
	"@id": "https://google.com/article"
	},
	"headline": "Mikołajkowy bonus 50% więcej w usługach prepaid w sieci Plus",

	
	"image": [
		"https://www.pcworld.pl/g1/news/thumb/3/0/306626"
	   ],  
 	
		"datePublished": "2018-12-06T10:09:18+01:00",
		"dateModified": "2018-12-06T10:09:18+01:00",
		
		"author": {
	"@type": "Person",
	"name": [
		"Henryk Tur"
	   ]  
 	},
		"publisher": {
	"@type": "Organization",
	"name": "PCWorld.pl",
	"logo": {
		"@type": "ImageObject",
		"url": "https://www.pcworld.pl/www/image/logo-from-idg-180.png"
		}
	},
	"description": "Bonus 50% więcej do doładowania to mikołajkowa promocja Plusa dla użytkowników wszystkich usług na kartę. Promocja trwa tylko jeden dzień, czyli 6 grudnia!"
}
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    <!-- Begin Kiosked -->
window.__ITGS_started = Date.now();
<!-- End Kiosked -->	
    //]]>
</script>
<script type="text/javascript" async="true" src="//scripts.kiosked.com/loader/kiosked-loader.js?site=14329"></script>
<script type="text/javascript">
    //<![CDATA[
    !function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/uawgmqftb9huDLseA1oKx0aynqWv1FHLDKMQdiHHW6qqURvExsKJ_nNmVU_GLVNsnoPSak41jl9NDJ0dPSyBXOJ49c_y4h-",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,n,e,o){function r(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(n){}return!1}function c(){var o=r();if(o){var c=t[n].pubads();typeof c.setTargeting===e&&c.setTargeting("admiral-engaged","true")}}o=t[n]=t[n]||{},o.cmd=o.cmd||[],typeof o.pubads===e?c():typeof o.cmd.unshift===e?o.cmd.unshift(c):o.cmd.push(c)}(window,"googletag","function");;;;!function(t,e,n,a){function o(){if(!window.frames[a]){var e=t.body;if(e){var n=t.createElement("iframe");n.style="display:none",n.name=a,e.appendChild(n)}else setTimeout(o,5)}}function r(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);s.q=s.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&s.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function i(t){if(t){var e,n="__cmpCall",a="string"==typeof t.data&&t.data.indexOf(n)>=0;e=a?(c(t.data)||{})[n]:(t.data||{})[n],e&&s(e.command,e.parameter,function(n,o){var r={__cmpReturn:{returnValue:n,success:o,callId:e.callId}};t.source.postMessage(a?JSON.stringify(r):r,"*")})}}var s=e[n];o(),"function"!=typeof s&&(s=e[n]=r,e.addEventListener?e.addEventListener("message",i,!1):e.attachEvent&&e.attachEvent("onmessage",i))}(document,window,"__cmp","__cmpLocator");;
    //]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/g1/global/a/dfp/gpt_includes.js?v=3.5.56.120"></script>
<script type="text/javascript" src="/g1/global/a/dfp/idguser.js?v=3.5.56.120"></script>
<script type="text/javascript">
    //<![CDATA[
    IDG.GPT.unitName = "/8456/IDG.PL_CSMB_PCWorld.pl";
IDG.GPT.unitName = IDG.GPT.unitName + "/" + "smartphones_section";

IDG.GPT.addTarget("URL", encodeURIComponent(window.location));

// global variables
var global_ShowSuper = false;
var global_ShowHero = true;


IDG.GPT.addTarget("PL_CategoryID", "");
IDG.GPT.addTarget("PL_ContentID", "");
IDG.GPT.addTarget("PL_TypeID", "9");
IDG.GPT.addTarget("PL_Tag", "pre-paid,sieć Plus,Plus GSM,smartfony");
IDG.GPT.addTarget("PL_ArticleID", "411511");
IDG.GPT.addTarget("PL_CenterID", "16");

if (null != IDG.GPT.getQsVal("env")) {
	IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
}

IDG.GPT.addTarget("page_type", '');
    //]]>
</script>
<script type="text/javascript" src="/g1/global/a/dfp/proximic.js?v=3.5.56.120"></script>
<script type="text/javascript">
    //<![CDATA[
    var currentUrl = encodeURIComponent(window.location.href);
/*
(function (u) {
	var f = "scr";
	var e = (u ? ("url=" + u) : "");
	document.write("<"+f+"ipt type='text/javascript' src='//t.zqtk.net/c.js?m=1&s=idg_js&"+e.replace(/\'/g, "")+"'></"+f+"ipt>");
})((typeof (currentUrl) === "undefined") ? "" : currentUrl);
*/
    //]]>
</script>
<script type="text/javascript" src="/g1/global/a/dfp/thm_pre.js?v=3.5.56.120"></script>
<script type="text/javascript">
    //<![CDATA[
    IDG.GPT.start = function() {
	console.log('start :: ' + consent.personalization);
	if (consent.personalization !== null) {
		IDG.GPT.setIDGExtraTargetings();
		IDG.GPT.setAllGoogleTagTargetings();
		IDG.GPT.dfpAdManager.init();
		IDG.GPT.defineAllGoogleTagSlots();
		IDG.GPT.setPermutive();
		IDG.GPT.initGoogleTagService();
		IDG.GPT.runCode = true;
	} else {
		setTimeout(function(){IDG.GPT.start()}, 2000);
	}
};

IDG.GPT.start();
    //]]>
</script><style>

@media (min-width:1360px) {
	#iab_sky{
		position: sticky;
		right: 10px;
		top: 10px;
		z-index: 20;
		float: right;
	}
	
	.content-table-cell {
		display: flex;
		width: 100%;
	}
	
	.content-table-cell .t-cell:first-child {
		vertical-align: top;
		padding: 20px;
		justify-self: flex-start;
		margin-right: auto;
		margin-left: auto;
	}
	
	.content-table-cell .tr-cell {
		max-width : 180px;
		min-width: 0px;
		padding: 10px 10px 20px 0px;
		justify-self: flex-end;
	}
	
	.content-table-cell .tr-cell > div {
		float: right;
	}
}
@media (min-width:1500px) {
	#iab_sky{
		position: sticky;
		right: 10px;
		top: 10px;
		z-index: 20;
		float: right;
	}
	
	.content-table-cell {
		display: flex;
		width: 100%;
	}
	
	.content-table-cell .t-cell:first-child {
		vertical-align: top;
		padding: 20px;
		justify-self: flex-start;
		margin-right: auto;
		margin-left: auto;
	}
	
	.content-table-cell .tr-cell {
		max-width : 320px;
		min-width: 0px;
		padding: 10px 10px 20px 0px;
		justify-self: flex-end;
	}
	
	.content-table-cell .tr-cell > div {
		float: right;
	}
}
</style>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/idg-pcworld1/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script>
var dataLayerPermutive = {
	"propertyCountry":"PL",
	"datePublished":"2018-12-06T09:09:18+01:00",
	"metaTitle":"Miko\u0142ajkowy bonus 50% wi\u0119cej w us\u0142ugach prepaid w sieci Plus",
	"property":"PCWorld.pl",
	"dateUpdated":"2018-12-06T09:09:18+01:00",
	"headline":"Miko\u0142ajkowy bonus 50% wi\u0119cej w us\u0142ugach prepaid w sieci Plus",
	"displayType":"article",
	"contentType":"news",
	"audience":"consumer",
	"platform":"Web",
	"secondaryChannels":"",
	"primaryChannel":"Smartfony",
	"isBlog":"false",
	"productNames":"",
	"productManufacturers":"",
	"userId":"",
	"source":"PC World.pl",
	"blogName":"",
	"daysSinceUpdated":"",
	"daysSincePublished":"",
	"isInsiderContent":"false",
	"pageNumber":1,
	"productCategories":"Smartfony",
	"articleId":"411511",
	"author":"Henryk Tur",
	"articleHasVideo":"false",
	"isAdBlock": ((window.isAdBlock) ? true : false),
	"isAdEnabled": true
};

dataLayer.push(dataLayerPermutive);
</script>
<script>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</script>
<script src="/auth/ajax/userdataservice?ajax=1&service=permutive&language=en&callback=permutiveUser"></script>

<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script></head>
<body id="art-411511"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNXWHN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div class="content-table-cell">
		<div class="t-cell">
			<div id="wsPcWorld"> </div> <script> var wisp = window.wisp || {}; wisp.options = {};</script> <script src="//engine.widespace.com/map/engine/jssdk.js" async onload="wisp.onload()"> </script> <script> wisp.onload = function(){var newWSAd1483532678949 = new wisp.AdSpace({ sid: 'c2fe2a22-3794-4877-9bea-1b685b23663e', containerId: 'wsPcWorld' }); newWSAd1483532678949.runAd(); } </script><script src="//static.ws-cdn.com/integration/wsiframeResizer/wsiframeResizer.js" type="text/javascript"></script>
				<div class="bilbo_ad ad">
					<div id="ad-bilbo2" class="separator">
					<script type="text/javascript">
								function adc94ccd96708c8b5c0c8ae571fc5bc91c() {
					if (IDG.GPT.runCode !== null) {
						IDG.GPT.addDisplayedAd("ad-bilbo2", "true");
											jQuery('#ad-bilbo2').responsiveAd({screenSize:'971 1115', scriptTags: []});
					} else {
						setTimeout(function(){adc94ccd96708c8b5c0c8ae571fc5bc91c();}, 500);
					}
				}
				adc94ccd96708c8b5c0c8ae571fc5bc91c();
				</script>
				</div>
	</div>
			<div class="container">
				<style>
	a.ms-pcw-logo-xs, a.ms-pcw-logo {
		display: none;
	}
</style>


<div class="container-navbar">
	<div class="container-navbar-inside">
		<nav class="navbar navbar-default hidden-xs">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
				<a class="navbar-brand" href="/"><img src="/www/image/logo-from-idg-180.png?v=2018" /></a>
			</div>
			
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="collapse navbar-collapse pull-right">
				<ul class="nav navbar-nav navbar-right">
					<li>
					<form class="navbar-form" action="/szukaj.html">
							<div class="form-group">
								<div class="input-group">
									<span class="input-group-addon input-group-addon-search"></span>
									<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
									<input type="hidden" name="cof" value="FORID:11" />
						      	<input type="hidden" name="sort" value="metatags-pubdate" />									
									<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
								</div>
							</div>
						</form>
					</li>
					<li>
						<a href="http://www.facebook.com/pcworldpl" class="ss-icon ss-social-circle banner-social banner-fb">Facebook</a>
					</li>
					<li>
						<a href="http://twitter.com/#!/pcworldpl" class="ss-icon ss-social-circle banner-social banner-tw">Twitter</a>
					</li>
					<li>
						<a href="https://plus.google.com/115722727493357578783?prsrc=1" class="ss-icon ss-social-circle">GooglePlus</a>
					</li>
					<li>
						<a href="http://www.youtube.com/pcworldpl" class="ss-icon ss-social-circle">YouTube</a>
					</li>
					<li id="login">
						
					</li>
				</ul>
			</div><!-- /.navbar-collapse -->
		</nav>
		
		<nav class="navbar navbar-default navbar-default2">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header visible-xs">
				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-navbar-collapse-2" aria-expanded="false">
					<span class="sr-only">Rozwiń</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<a class="navbar-brand" href="/"><img src="/www/image/logo-white-from-idg.png?v=2017" /></a>
<a class="ms-pcw-logo-xs" href="/" target="_blank"></a>				
			</div>
			
			<form class="navbar-form navbar-left visible-xs"  action="/szukaj.html">
				<div class="form-group">
				<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
				<input type="hidden" name="cof" value="FORID:11" />
			   <input type="hidden" name="sort" value="metatags-pubdate" />				
				<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" name="q">
				</div>
			</form>
			
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="collapse navbar-collapse" id="bs-navbar-collapse-2">
				<ul class="nav navbar-nav">
					<li><a href="/porady">Porady</a></li>
					<li><a href="/ranking">Rankingi</a></li>
					<li><a href="/testy">Testy</a></li>
					<li><a href="/news">Wiadomości</a></li>	
					<li><a href="/ftp/pc.html">Download</a></li>
					<li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tematy<span class="caret"></span></a>
					<ul class="dropdown-menu">
																	<li><a href="/temat/firma">Mała firma</a></li>
												<li><a href="/temat/audio">Audio</a></li>
												<li><a href="/temat/drukarki">Drukarki</a></li>
												<li><a href="/temat/fotografia">Fotografia</a></li>
												<li><a href="/temat/gry">Gry</a></li>
												<li><a href="/temat/kamery-sportowe">Kamery sportowe</a></li>
												<li><a href="/temat/laptopy">Laptopy</a></li>
												<li><a href="/temat/projektory">Projektory</a></li>
												<li><a href="/temat/routery">Routery</a></li>
												<li><a href="/temat/smartfony">Smartfony</a></li>
												<li><a href="/temat/serwery-nas">Serwery NAS</a></li>
												<li><a href="/temat/tablety">Tablety</a></li>
												<li><a href="/temat/tv">TV</a></li>
												<li><a href="/temat/wifi">WiFi</a></li>
												<li><a href="/temat/vr">VR</a></li>
												<li><a href="/temat/monitory">Monitory</a></li>
																	</ul>
					</li>
					<li><a href="http://www.idg.pl/kiosk/pcworld.html" target="_blank">Prenumerata</a></li>
					<li><a href="/promocje">Tech Promocje</a></li>
					<li><a href="/amazon" style="color:#FFFFBF;">Strefa Amazon</a></li>
				</ul>
				
			</div><!-- /.navbar-collapse -->
		</nav>
	</div>
</div>

<div class="hot-topics separator hidden-xs">
	<ul>
	
		<li>Gorące tematy:</li>
<li><a href="https://go.nordvpn.net/aff_c?offer_id=15&aff_id=2273">Promocja! -72% na VPN</a></li><li><a href="/ranking/Najlepszy-antywirus-2018-Oto-ranking-top-15-antywirusow-Darmowe-i-platne-programy,406168.html">Najlepszy antywirus 2018</a></li><li><a href="/ranking/Laptopy-gamingowe-2018-Test-modeli-tradycyjnych-i-Max-Q-Design,410840.html">Laptopy gamingowe 2018</a></li><li><a href="/news/iPhone-Xs-Xs-Max-oraz-Xr-poznajcie-najnowsza-generacje-smartfonow-Apple,410864.html">Nowy iPhone (2018)</a></li><li><a href="/news/Jaki-komputer-dla-gracza-Ranking-polecanych-zestawow-sierpien-2018,410673.html">Komputery dla gracza</a></li><li><a href="https://www.pcworld.pl/news/Samsung-Galaxy-S9-Cena-i-specyfikacja,409872.html">Galaxy S9</a></li><li><a href="https://www.pcworld.pl/ranking/Jaki-oczyszczacz-powietrza-kupic-Ranking-oczyszczaczy-powietrza-2018,409793.html">Oczyszczacze powietrza 2018</a></li>

	</ul>
</div>					<div class="ticker-ad ad">
					<div id="ad-ticker" class="separator">
					<script type="text/javascript">
								function ad091b0c0429feda4fe502fdc304aad1ff() {
					if (IDG.GPT.runCode !== null) {
						IDG.GPT.addDisplayedAd("ad-ticker", "true");
											jQuery('#ad-ticker').responsiveAd({screenSize:'971 1115', scriptTags: []});
					} else {
						setTimeout(function(){ad091b0c0429feda4fe502fdc304aad1ff();}, 500);
					}
				}
				ad091b0c0429feda4fe502fdc304aad1ff();
				</script>
				</div>
	</div>
					






<meta itemprop="url" content="https://pcworld.pl/news/Mikolajkowy-bonus-50-wiecej-w-uslugach-prepaid-w-sieci-Plus,411511.html" />

	<div style="margin-top: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PCW - gorna nawigacja -->
<ins class="adsbygoogle"
    style="display:block"
    data-ad-client="ca-pub-4144788155563610"
    data-ad-slot="2382148233"
    data-ad-format="link"></ins>
<script>
function adbe05b340cff90e54435d7d27946d7009() {
	if (IDG.GPT.runCode !== null) {
		console.log('xxx::'+consent.personalization);
		(adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=((!consent.personalization)?1:0);
		(adsbygoogle = window.adsbygoogle || []).push({});
	} else {
		setTimeout(function(){adbe05b340cff90e54435d7d27946d7009();}, 500);
	}
}
adbe05b340cff90e54435d7d27946d7009();
</script>
</div>
<div class="row row-flex">
	<div class="col-md-8 col-sm-12 left-side">
			<div id="newsmore411511" class="news-more" data-stats="true">
			<article>
				<ol class="breadcrumb hidden-xs hidden-sm">
					<li><a href="/">Strona główna</a></li>
										<li><a href="/news">Wiadomości</a></li>
										<li class="active">Mikołajkowy bonus 50% więcej w usługach prepaid w sieci Plus</li>
				</ol>
				
				<h1 itemprop="name">Mikołajkowy bonus 50% więcej w usługach prepaid w sieci Plus</h1>
				
				<div id="container-article-meta">
					<ul>
						<li>
							<figure class="author-image"><img src="https://www.pcworld.pl/g1/global/author/henryk_tur.jpg" /></figure>
						</li>
						<li class="author-name"><a class="newsautor" href="#autorLink" data-toggle="modal" data-target="#newsmore411511 #idg-author-6661">Henryk Tur</a>,</li>
 
						<li itemprop="datePublished" class="date">
							3 godziny temu						</li>
						<li>
											<ul class="tags">
																							<li><a href="/temat/pre-paid" class="tag">pre-paid</a></li>
													<li><a href="/temat/sie%25C4%2587%2BPlus" class="tag">sieć Plus</a></li>
													<li><a href="/temat/Plus%2BGSM" class="tag">Plus GSM</a></li>
													<li><a href="/temat/smartfony" class="tag">smartfony</a></li>
												</ul>
										</li>
						
						
				
				<li class="socialite-top">
<div class="addthis_inline_share_toolbox" data-url="http://pcworld.pl/news/Mikolajkowy-bonus-50-wiecej-w-uslugach-prepaid-w-sieci-Plus,411511.html" data-title="Mikołajkowy bonus 50% więcej w usługach prepaid w sieci Plus | PCWorld.pl" data-description="Bonus 50% więcej do doładowania to mikołajkowa promocja Plusa dla użytkowników wszystkich usług na kartę. Promocja trwa tylko jeden dzień, czyli 6 grudnia!" ></div>
				</li>					</ul>
				</div>
				

				
				<span itemprop="articleBody description text"  id="tresc">
									<p><strong>Bonus 50% więcej do doładowania to mikołajkowa promocja Plusa dla użytkowników wszystkich usług na kartę. Promocja trwa tylko jeden dzień, czyli 6 grudnia!</strong></p>
				
							
			
		
										<div class="storybody">
						<p>Aby skorzystać z promocji, wystarczy doładować konto za pośrednictwem kanału bankowo-internetowego kwotą od 30 zł do 99 zł. Zasilenia konta należy dokonać na <a href="www.plus.pl/doladujonline" target="_blank" class="link" title="www.plus.pl/doladujonline">www.plus.pl/doladujonline</a>, <a href="www.doladuj.plushbezlimitu.pl" target="_blank" class="link" title="www.doladuj.plushbezlimitu.pl">www.doladuj.plushbezlimitu.pl</a>, <a href="www.facebook.com/plus" target="_blank" class="link" title="www.facebook.com/plus">www.facebook.com/plus</a>, www.doladowania.pl, www.bm.pl, www.agadka24.pl, www.tutajdoladuj.pl, www.doladowania.payu.pl, www.mpay.pl, www.doladuj.plus.pl lub jedną ze stron internetowych banków: www.plusbank24.pl, Inteligo, PKO BP, Banku Pocztowego, BPH Sez@m, Santander Bank, www.mbank.pl, MultiBanku, Banku Pekao S.A., ING Banku Śląskiego, BOŚ Banku, BGŻ BNP Paribas, VW Banku, CreditAgricole Bank Polska SA, Banku Millennium, Getin Banku, Raiffeisen Polbanku, Eurobanku, Deutsche Banku, Alior Banku, T-Mobile Usługi Bankowe, jednym z dostępnych na ww. stronach internetowych sposobów (systemów) doładowań lub za pośrednictwem bankowości elektronicznej Banków Spółdzielczych obsługiwanych przez Blue Media SA lub za pośrednictwem aplikacji mobilnej mPotwór dostępnej m.in. na stronie internetowej www.plus.pl/mpotwor oraz aplikacji lub aplikacji mobilnych mPay, doładowania.pl możliwych do pobrania ze sklepów Google Play oraz AppStore.	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
						function ad8d798cb9a87dbf400a818a64376134f3() {
				if (IDG.GPT.runCode !== null) {
					if (typeof IDG.GPT.slots["ad-mpu-intertext"] != "undefined") {
						IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
						document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"], false);
						document.write('</div>');
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad8d798cb9a87dbf400a818a64376134f3();}, 500);
				}
			}
			ad8d798cb9a87dbf400a818a64376134f3();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<p>Przyznany bonus można wykorzystać na wszystkie usługi telekomunikacyjne, natomiast nie przedłuża on ważności konta. Szczegółowe informacje dostępne są w regulaminie promocji na <a href="www.plus.pl/doladujonline" target="_blank" class="link" title="www.plus.pl/doladujonline">www.plus.pl/doladujonline</a>.</p>					</div>
				</span>
													
								
				<br />
<div class="addthis_inline_share_toolbox" data-url="http://pcworld.pl/news/Mikolajkowy-bonus-50-wiecej-w-uslugach-prepaid-w-sieci-Plus,411511.html" data-title="Mikołajkowy bonus 50% więcej w usługach prepaid w sieci Plus | PCWorld.pl" data-description="Bonus 50% więcej do doładowania to mikołajkowa promocja Plusa dla użytkowników wszystkich usług na kartę. Promocja trwa tylko jeden dzień, czyli 6 grudnia!"></div>


				
								
				<div class="modal fade" id="idg-author-6661" tabindex="-1" role="dialog">
					<div class="modal-dialog modal-author-info" role="document">
						<div class="modal-content">
							<div class="modal-header">
								<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
								<h4 class="modal-title" id="myModalLabel">Autorzy</h4>
							</div>
							<div class="modal-body">
								
								<div class="row">
									<div class="col-xs-12">
										<img  class="img-responsive" src="https://www.pcworld.pl/g1/global/author/thumbnails/henryk_tur.jpg_resize_150x150.jpg" alt="Henryk Tur" />
										<h3>Henryk Tur							 			<span>PCWorld</span></h3>
										<p><strong>Współpracownik</strong><br />
										<p>W styczności z komputerami od 1986 roku, w IDG od 2011. Zajmuje się poradami, programami oraz artykułami związanymi z ogólnie pojętą branżą IT.</p><br/><strong>
										
										Więcej: 										<a href="/nasza.redakcja/henryk_tur">Henryk Tur</a></strong></p>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
								
			</article>
			<div style="clear:both;"></div>
													
					<section>
				<div class="row">
					<div class="col-xs-12">
						<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
					</div>
				</div>
			</section>
		
					<section id="comments">
	<div class="row separator">
		<div class="col-xs-12">
			<div class="comments-hed clearfix"></div>
			<div id="disqus_thread"></div>
		    <script type="text/javascript">
	    	var disqus_shortname = 'pcworldpl';
	    	var disqus_identifier = 'news-411511';
	    	var disqus_title = 'Mikołajkowy bonus 50% więcej w usługach prepaid w sieci Plus';
	    	var disqus_url = 'http://pcworld.pl/news/411511.html';
		    jQuery(window).load(function(){
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			 	var disqus_config = function () { 
		  			this.language = "pl";
			 	};
		        /* * * DON'T EDIT BELOW THIS LINE * * */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();
		    });
		    </script>
			<noscript>Komentarze wymagają obsługi JavaScript </noscript>
			<div class="comments_hr separator" id="comments_hr_news-411511"></div>
		</div>
	</div>
</section>
					<div style="clear:both;"></div>
		</div>
	</div>
	<div class="col-md-4 hidden-sm hidden-xs right-side">
		<div class="right-side-wraper-top">
			<div class="wraper-sticky">
				<div id="newsletter-box"></div>
					<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
						function adfc0f9ad7814e46fc05a256e52f3eacf2() {
				if (IDG.GPT.runCode !== null) {
					if (typeof IDG.GPT.slots["ad-mpu"] != "undefined") {
						IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
						document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"], false);
						document.write('</div>');
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){adfc0f9ad7814e46fc05a256e52f3eacf2();}, 500);
				}
			}
			adfc0f9ad7814e46fc05a256e52f3eacf2();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
								<section id="box_deal">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<a href="/promocje"><span class="section-title">Tech Promocje</span></a>
		</div>
</div>
	</div>
	
	<div class="row separator">
		
<div class="col-xs-12 col-sm-6">
	<div class="deal-img">
		<a href="https://clkpl.tradedoubler.com/click?p(64960)a(2493295)g(17161350)url(https%3A%2F%2Fwww.emag.pl%2Fnokia-8-sirocco-6-128gb-black%2Fpd%2FD61D7SBBM)epi(https://www.pcworld.pl/news/Mikolajkowy-bonus-50-wiecej-w-uslugach-prepaid-w-sieci-Plus,411511.html)" title="Nokia 8 Sirocco 6/128GB" target="_blank" data-status="https://www.emag.pl/nokia-8-sirocco-6-128gb-black/pd/D61D7SBBM">
			<figure class="frame-responsive frame-responsive-370by470">
							<picture>
					<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/0/304889_Nokia-8-Sirocco.jpg_resize_370x370.jpg" media="(max-width: 480px)">
					<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/0/304889_Nokia-8-Sirocco.jpg_resize_370x370.jpg" media="(max-width: 768px)">
									<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/0/304889_Nokia-8-Sirocco.jpg_resize_370x370.jpg" media="(max-width: 991px)">
									<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/0/304889_Nokia-8-Sirocco.jpg_resize_370x470.jpg">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/3/0/304889_Nokia-8-Sirocco.jpg_resize_370x470.jpg" class="img-responsive" />
				</picture>
						</figure>
		</a>
	</div>
</div>
<div class="col-xs-12 col-sm-6">
	<div class="deal-info">
			<a href="https://clkpl.tradedoubler.com/click?p(64960)a(2493295)g(17161350)url(https%3A%2F%2Fwww.emag.pl%2Fnokia-8-sirocco-6-128gb-black%2Fpd%2FD61D7SBBM)epi(https://www.pcworld.pl/news/Mikolajkowy-bonus-50-wiecej-w-uslugach-prepaid-w-sieci-Plus,411511.html)" title="Nokia 8 Sirocco 6/128GB" target="_blank" data-status="https://www.emag.pl/nokia-8-sirocco-6-128gb-black/pd/D61D7SBBM"><h3 class="title">Nokia 8 Sirocco 6/128GB</h3></a>
				<p class="shop">
			<a href="https://clkpl.tradedoubler.com/click?p(64960)a(2493295)g(17161350)url(https%3A%2F%2Fwww.emag.pl%2Fnokia-8-sirocco-6-128gb-black%2Fpd%2FD61D7SBBM)epi(https://www.pcworld.pl/news/Mikolajkowy-bonus-50-wiecej-w-uslugach-prepaid-w-sieci-Plus,411511.html)" title="Od eMag" target="_blank" data-status="https://www.emag.pl/nokia-8-sirocco-6-128gb-black/pd/D61D7SBBM"><span class="shop-label">Od:</span> <span>eMag</span></a>
		</p>
				<p class="price-before">
			<a href="https://clkpl.tradedoubler.com/click?p(64960)a(2493295)g(17161350)url(https%3A%2F%2Fwww.emag.pl%2Fnokia-8-sirocco-6-128gb-black%2Fpd%2FD61D7SBBM)epi(https://www.pcworld.pl/news/Mikolajkowy-bonus-50-wiecej-w-uslugach-prepaid-w-sieci-Plus,411511.html)" title="Nokia 8 Sirocco 6/128GB" target="_blank" data-status="https://www.emag.pl/nokia-8-sirocco-6-128gb-black/pd/D61D7SBBM"><span clas="price-before-label">Było:</span> <span>3699 PLN</span></a>
		</p>
				<p class="price">
			<a href="https://clkpl.tradedoubler.com/click?p(64960)a(2493295)g(17161350)url(https%3A%2F%2Fwww.emag.pl%2Fnokia-8-sirocco-6-128gb-black%2Fpd%2FD61D7SBBM)epi(https://www.pcworld.pl/news/Mikolajkowy-bonus-50-wiecej-w-uslugach-prepaid-w-sieci-Plus,411511.html)" title="Nokia 8 Sirocco 6/128GB" target="_blank" data-status="https://www.emag.pl/nokia-8-sirocco-6-128gb-black/pd/D61D7SBBM"><span class="price-label">Teraz:</span> <span class="price-value">2958 PLN</span> 
							<span class="price-save">(20%)</span>
						</a>
		</p>
		
		<p class="deal-btn">
			<a href="https://clkpl.tradedoubler.com/click?p(64960)a(2493295)g(17161350)url(https%3A%2F%2Fwww.emag.pl%2Fnokia-8-sirocco-6-128gb-black%2Fpd%2FD61D7SBBM)epi(https://www.pcworld.pl/news/Mikolajkowy-bonus-50-wiecej-w-uslugach-prepaid-w-sieci-Plus,411511.html)" title="Nokia 8 Sirocco 6/128GB" target="_blank" class="btn btn-deal" data-status="https://www.emag.pl/nokia-8-sirocco-6-128gb-black/pd/D61D7SBBM">Sprawdź</a>
		</p>
	</div>
</div>

<div class="col-xs-12">
	<div class="deal-info">
			<div class="description">
			<p>Nokia 8 Sirocco. Styl, który zachwyca. Nowoczesny design z wyjątkowo cienką ramką. Wysokiej klasy, energooszczędny procesor Snapdragon 835. Podwójny aparat główny (12 Mpx + 13 Mpx), dzięki któremu będziesz robić zdjęcia naturalną głębią ostrości. Szybki i wydajny system Android Oreo.</p>		</div>
		</div>
</div>
	</div>
</section>

<style>
section#box_deal .section-header{
	position: relative;
	/*border: 0;*/
}

section#box_deal .section-header:after{
	content: '';
	display: block;
	position: absolute;
	width: 120px;
	height: 60px;
	background: url("/www/image/redakcja-poleca.png") no-repeat center #fff;
	background-size: contain;
	top: -10px;
	right: 0px;
}


section#box_deal .row:last-child .col-xs-6:last-child {
	padding-top: 30px;
}

section#box_deal h3 {
	margin-top: 10px;
}

section#box_deal .deal-img {
	margin-top: 10px;
}

section#box_deal .deal-img figure {
	background: none;
}
section#box_deal .deal-img figure img{
	position: relative;
	width: auto;
	height: auto;
	max-width: 100%;
	max-height: 100%;
}
</style>
																											</div>
		</div>
		<div class="right-side-wraper-bottom">
			<div class="wraper-sticky">
					<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
						function adb80b2e3e553257f81764dce90197c1ca() {
				if (IDG.GPT.runCode !== null) {
					if (typeof IDG.GPT.slots["ad-mpu"] != "undefined") {
						IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
						document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"], false);
						document.write('</div>');
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){adb80b2e3e553257f81764dce90197c1ca();}, 500);
				}
			}
			adb80b2e3e553257f81764dce90197c1ca();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
			</div>
		</div>
	</div>
</div>

<div id="newsmore"></div>




<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15344/tag"></script>
				
					<!-- BILBO LAZY -->
	<div class="bilbo_ad lazyload_ad ad">
					<code type="text/javascript">
		<!--
						function adba487514897dd7e9329fb599d8ff1fc4() {
				if (IDG.GPT.runCode !== null) {
					if (typeof IDG.GPT.slots["ad-bilbo2"] != "undefined") {
						IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
						document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-bilbo2"], false);
						document.write('</div>');
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){adba487514897dd7e9329fb599d8ff1fc4();}, 500);
				}
			}
			adba487514897dd7e9329fb599d8ff1fc4();
		//-->
		</code>
		</div>
<!-- /BILBO LAZY -->
				<div class="row footer bs-docs-footer">
		<div class="col-sm-4">
			<p><a href="/"><img src="/www/image/logo-white-from-idg.png?v=2017" /></a></p>
			
			<p>PC World ułatwia podejmowanie właściwych decyzji zakupowych poprzez liczne testy najnowszego sprzętu i osprzętu, oprogramowania oraz usług internetowych</p>
			
			<div class="row hidden-xs">
				<div class="col-sm-5 col-xs-12">
					<ul class="list-unstyled">
						<li><a href="/nasza.redakcja" rel="nofollow">Redakcja</a></li>
						<li><a href="/reklama">Reklama</a></li>
						<li><a href="https://www.idg.com.pl/uslugi" target="_blank">Usługi marketingowe</a></li>
						<li><a href="http://www.idg.pl/kiosk/pcworld.html" target="_blank">Prenumerata</a></li>
						<li><a href="/newsletter" rel="nofollow">Newslettery</a></li>
						<li><a href="/news?rss" rel="nofollow">RSS</a></li>
					</ul>
				</div>
				<div class="col-sm-6 col-xs-12">
					<ul class="list-unstyled">
						<li><a href="https://www.idg.com.pl/rejestracja/polityka_prywatnosci" rel="nofollow">Polityka prywatności</a></li>
						<li><a href="https://www.idg.com.pl/rejestracja/info_cookies" target="_blank" rel="nofollow">Polityka ciasteczek</a></li>
						<li><a href="/info_asme.html" rel="nofollow">Wytyczne ASME</a></li>
						<li><a href="/info_regulamin.html" rel="nofollow">Regulamin</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="col-sm-4  hidden-xs">
			<div class="navigation">
				<h4 class="footer-title">Tematy</h4>
				<div class="row">
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
								 
								<li><a href="/temat/firma">Mała firma</a></li>
			 
								<li><a href="/temat/audio">Audio</a></li>
			 
								<li><a href="/temat/drukarki">Drukarki</a></li>
			 
								<li><a href="/temat/fotografia">Fotografia</a></li>
			 
								<li><a href="/temat/gry">Gry</a></li>
			 
								<li><a href="/temat/kamery-sportowe">Kamery sportowe</a></li>
			 
								<li><a href="/temat/laptopy">Laptopy</a></li>
			 
								<li><a href="/temat/projektory">Projektory</a></li>
			 
									</ul>
					</div>
					<div class="col-sm-5 col-xs-12">
					<ul class="list-unstyled">
								<li><a href="/temat/routery">Routery</a></li>
			 
								<li><a href="/temat/smartfony">Smartfony</a></li>
			 
								<li><a href="/temat/serwery-nas">Serwery NAS</a></li>
			 
								<li><a href="/temat/tablety">Tablety</a></li>
			 
								<li><a href="/temat/tv">TV</a></li>
			 
								<li><a href="/temat/wifi">WiFi</a></li>
			 
								<li><a href="/temat/vr">VR</a></li>
			 
								<li><a href="/temat/monitory">Monitory</a></li>
											</ul>
					</div>
				</div>
			</div>
			<div class="navigation">
				<h4 class="footer-title">Serwisy IDG</h4>
				<div class="row">
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
							<li><a href="http://www.idg.pl/kiosk" target="_blank">Kiosk</a></li>
							<li><a href="http://e-seminaria.pl" target="_blank">E-Seminaria</a></li>
							<li><a href="http://www.computerworld.pl/konferencje" target="_blank">Konferencje</a></li>
							<li><a href="http://www.idg.pl/tv" target="_blank">IDG TV</a></li>
							<li><a href="http://www.computerworld.pl/bibliotekait" target="_blank">Whitepapers</a></li>
						</ul>
					</div>
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
							<li><a href="http://www.computerworld.pl" target="_blank">Business IT</a></li>
							<li><a href="http://www.computerworld.pl/sieci" target="_blank">Sieci</a></li>
							<li><a href="http://www.internetstandard.pl" target="_blank">Marketing & Social Media</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="col-sm-4">
			<h4 class="footer-title footer-social">Znajdź nas
				<a href="http://www.facebook.com/pcworldpl" class="ss-icon ss-social-circle banner-social banner-fb">Facebook</a>
				<a href="http://twitter.com/#!/pcworldpl" class="ss-icon ss-social-circle banner-social banner-tw">Twitter</a>
			</h4>
			
			<p>Kopiowanie, reprodukcja, retransmisja lub redystrybucja
jakichkolwiek materiałów zamieszczonych w serwisie PC World w całości 
lub w części, w jakimkolwiek medium lub w jakiejkolwiek formie bez 
oficjalnej zgody wydawnictwa jest stanowczo zabronione.</p>

		
				<div class="o-a">
					<h4>Zamów reklamę</h4>
					<h5><i class="fa fa-phone"></i> (+48) 662 287 735 </h5>
					<a href="mailto:elzbieta_kurtyka@idg.com.pl?Subject=Zamów reklamę" class="btn btn-danger write-to-us"><i class="fa fa-check-circle"></i> Napisz do nas</a>
				</div>
		</div>
	
	</div>
	
<div class="modal fade" id="clearModal" tabindex="-1" role="dialog" aria-labelledby="clearModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content"></div> <!-- /.modal-content -->
	</div> <!-- /.modal-dialog -->
</div>			</div>
				<div id="superadunit" class="hidden">
		<div class="ad">
			<a id="superstitial-text" onclick="if(typeof unhide=='function'){unhide('superadunit')};return false;" href="#">Reklama zamknie się za 15 sekund. Przejdź do serwisu &#187;</a>
			<div id="gpt-overlay" class="">
				<script type="text/javascript">
								function ad04cd8ce6078c28707accf4d1dbd28895() {
					if (IDG.GPT.runCode !== null) {
						IDG.GPT.addDisplayedAd("gpt-overlay", "true");
						googletag.cmd.push(function() { googletag.display('gpt-overlay'); });
					} else {
						setTimeout('ad04cd8ce6078c28707accf4d1dbd28895', 500);
					}
				}
				ad04cd8ce6078c28707accf4d1dbd28895();
				</script>
			</div>
		</div>
	</div>
	<div id="mobilewelcomead" class="">
		<script type="text/javascript">
				function ad97eca2a36cfc6423a58914c4de23a227() {
			if (IDG.GPT.runCode !== null) {
				IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
				jQuery('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
			} else {
				setTimeout('ad97eca2a36cfc6423a58914c4de23a227', 500);
			}
		}
		ad97eca2a36cfc6423a58914c4de23a227();
		</script>
	</div>
			<script type="text/javascript" src="/www/bootstrap/js/bootstrap.min.js?v=3.5.56.120"></script>
<script type="text/javascript" src="/www/js/jquery-ui.min.js?v=3.5.56.120"></script>
<script type="text/javascript" src="/www/js/jquery.lazyload.min.js?v=3.5.56.120"></script>
<script type="text/javascript" src="/g1/global/_jquery.mb.browser/jquery.mb.browser.min.js"></script>
<script type="text/javascript" src="/g1/global/js/autocomplete.js"></script>
<script type="text/javascript" src="/www/js/socialite.min.js?v=3.5.56.120"></script>
<script type="text/javascript" src="/g1/global/_fancybox/2.1.5/source/jquery.fancybox.pack.js"></script>


<script type="text/javascript" src="/g1/global/_slick/slick.min.js"></script>
<script type="text/javascript" src="/www/js/ellipsis.js?v=3.5.56.120"></script>
<script type="text/javascript" src="/www/js/global.js?v=3.5.56.120"></script>

<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5892fd6897202190"></script>
<script type="text/javascript">
    //<![CDATA[
    jQuery(document).ready(function() {
	jQuery.ajax({
			dataType: "html", 
			url: "/newsletter/block/newsletternews?ajax=1",
			success: function(data) {
				jQuery("#newsletter-box").html(data);
			}
		});
});		
    //]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<![CDATA[
    /*
jQuery(function (){
	jQuery.ajax({
		dataType: "html",
		cache: true,
		url: "/news/block/related?ajax=1&id=411511&tags=pre-paid%2C+sie%C4%87+Plus%2C+Plus+GSM%2C+smartfony",
		success: function(data) {
			jQuery("#related").html(data);
		}
	});
});
*/
jQuery(window).load(function(){
	jQuery('#article-meta-target').html(jQuery('#container-article-meta').html());
	
	jQuery('.article-author').click(function(){
		var whichAuthor = jQuery(this).find('a').attr('href');
		if($(whichAuthor).hasClass('open')){
			jQuery(whichAuthor).removeClass('open').slideUp('fast',function(){
				jQuery('.article-meta').removeClass('open');
			});
		} else {
			jQuery('.author-info').hide().removeClass('open');
			jQuery(whichAuthor).addClass('open').slideDown('fast',function(){
				jQuery('.article-meta').addClass('open');
			});
		}
		return false;
	});
	
});

    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
jQuery(window).load(function () {
	var disqusPublicKey = 'ark1tAPugGkha4v1bGbBV42OfLuYj84w6xufnwmUgm9FiVSc01TVVwCpCJ1a66Xx';
	var disqusShortname = 'pcworldpl'; // Replace with your own shortname
	var disqusLimit = 5;
	
	var urlArray = [];
	
	jQuery('[data-disqus-url]').each(function () {
		var url = jQuery(this).attr('data-disqus-url');
		urlArray.push('link:' + url);
	});
	
	if (urlArray.length) {
		jQuery.ajax({
			type: 'GET',
			url: 'https://disqus.com/api/3.0/threads/set.jsonp',
			data: { api_key: disqusPublicKey, forum : disqusShortname, thread : urlArray },
			cache: false,
			dataType: 'jsonp',
			success: function (result) {
				for (var i in result.response) {
					//var countText = ' comments';
					var count = result.response[i].posts;
					if (count >= disqusLimit) {
						if (jQuery('[data-disqus-url="' + result.response[i].link + '"]').parents("#sharer").length == 0) {
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').html('<span>'+count+'</span>');
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').parents('.comment-hide').removeClass("comment-hide");
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').removeClass("comment-hide");
						}
						else {
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').attr("data-comment-count", count);
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').removeClass("comment-hide");
							if (jQuery('#sharer a.comment').length) {
								jQuery('#sharer a.comment').removeClass("comment-hide");
							} 
							jQuery('.firstToComment').remove();
						}
					}
				}
			}
		});
	}
});
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    jQuery(document).ready(function() {

	jQuery(function(){
		jQuery("#search").keyup(function(event){
  			if(event.which == 13){
    			document.myform.submit();
    		}
		});
	});
		
	if (getParameterByName('next') == '') {
		var url = "next=" + window.location.pathname + '&' + window.location.search.substring(1);
	}
	else {
		var url = window.location.search.substring(1);
	}
			
	jQuery.ajax({
		dataType: "html", 
		url: "/auth/block/profilenew?ajax=1" + "&" + url,
		success: function(data) {
			jQuery("#login").html(data);
		}
	});
});
    //]]>
</script>
<script type="text/javascript" src="/g1/global/a/dfp/jquery.lazyload-ad.js?v=3.5.56.120"></script>
<script type="text/javascript">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</script>		</div>
		<div class="t-cell tr-cell">
			<div class="ad" id="iab_sky">
				<div id="ad-sky2" class="sky">
					<script type="text/javascript">
								function adeccb22da5cc0cf44351ef5307c8b8f9a() {
					if (IDG.GPT.runCode !== null) {
						IDG.GPT.addDisplayedAd("ad-sky2", "true");
											jQuery('#ad-sky2').responsiveAd({screenSize:'971 1115', scriptTags: []});
					} else {
						setTimeout(function(){adeccb22da5cc0cf44351ef5307c8b8f9a();}, 500);
					}
				}
				adeccb22da5cc0cf44351ef5307c8b8f9a();
				</script>
				</div>
</div>


		</div>
	</div>
	 
	
				<script type="text/javascript">
					var dzial_id = 1;
					var tabela_id = 411511;
					jQuery.get("/default/index/logn/dzial_id/"+""+dzial_id+""+"/tabela_id/"+""+tabela_id+""+"/?ajax=1");
				</script>
			
			<script type="text/javascript">
				function readCookieHU(name) {
					var nameEQ = name + "=";
					var ca = document.cookie.split(";");
					for(var i=0;i < ca.length;i++) {
						var c = ca[i];
						while (c.charAt(0)==" ")
							c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0)
							return c.substring(nameEQ.length,c.length);
					}
					return null;
				}
				function getQueryStringHU(variable) {
					var query = window.location.search.substring(1);
					var vars = query.split("&");
					for (var i = 0; i < vars.length; i++) {
						var pair = vars[i].split("=");
						if (decodeURIComponent(pair[0]) == variable) {
							return decodeURIComponent(pair[1]);
						}
					}
					return null;
				}
				function makeQueryStringHU() {
					var gs = "";
					var gsh = readCookieHU("idg_hideuser");
					if (gsh != null){
						if (gs != ""){gs+="&";}
						gs += "hash=" + gsh;
					}
					var gsq = getQueryStringHU("hideuser");
					if (gsq != null){
						if (gs != ""){gs+="&";}
						gs += "hideuser=" + gsq;
					}
					if (gs != ""){gs+="&";}
					gs += "callback=?";
					return gs;
				}
				jQuery.ajax({
					url: "https://api.idg.pl/hideuser/ajax/index/?"+makeQueryStringHU(),
					async: true,
					dataType: "json",
					success: function(data) {
						var date = new Date();
						date.setTime(date.getTime()+(24*60*60*365*2*1000));
						document.cookie = "idg_hideuser="+data+"; expires="+date.toGMTString()+"; path=/";
					}
				});
			</script>
		
		<style>
		iframe[name='__bkframe'], body > iframe{
 width: 0;
 height: 0;
 margin: 0;
 padding: 0;
 display: inline;
 overflow: hidden;
 position: absolute;
}
</style>
			<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
			<script type="text/javascript">
			jQuery(window).load(function () {
				jQuery.getScript("https://tags.bkrtx.com/js/bk-coretag.js", function (){
					jQuery.ajax({
						url: "https://api.idg.pl/hideuser/ajax/bluekai/?callback=?",
						async: true,
						dataType: "json",
						success: function(data) {
							if(typeof data.user != "undefined") {
								//console.log(data);
								if(typeof(s) !== "undefined") {
			 						bk_addPageCtx("channel", (typeof(s.channel)!=="undefined")?s.channel:"");
			 						bk_addPageCtx("p5", (typeof(s.prop5)!=="undefined")?s.prop5:"");
			 						bk_addPageCtx("p6", (typeof(s.prop6)!=="undefined")?s.prop6:"");
			 						bk_addPageCtx("p14", (typeof(s.prop14)!=="undefined")?s.prop14:"");
			 						bk_addPageCtx("p41", (typeof(s.prop41)!=="undefined")?s.prop41:"");
			 						bk_addPageCtx("p42", (typeof(s.prop42)!=="undefined")?s.prop42:"");
								}
								//General
								bk_addPageCtx("idg_eid", data.user.email);
								bk_addPageCtx("jt", data.user.position_txt);
								//bk_addPageCtx("utag", data.user.tags);
								if(typeof(data.company) !== "undefined") {
									bk_addPageCtx("cmpy", data.company.name);
									bk_addPageCtx("in", data.company.industry);
									bk_addPageCtx("cs", data.company.number_of_employees);
									bk_addPageCtx("st", data.company.province);
									bk_addPageCtx("cntry", data.company.country);
									bk_addPageCtx("pc", data.company.post_code);
									//bk_addPageCtx("cmtag", data.company.tags);
								}
	
						
								// News
								bk_addPageCtx("cmscatnms", jQuery("html").find("meta[name=keywords]").attr("content"));
				
								// News
								bk_addPageCtx("cmscatnms", jQuery("html").find("meta[name=keywords]").attr("content"));
				
							}
							bk_doJSTag(21621,10);
						}
					});
				});
			});
			</script>
		
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body>
</html>
