<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<html lang="pl">
	<head>
<script type="text/javascript">
var isAdBlock = 1;
</script>
<script type="text/javascript" src="/www/js/ads.js"></script>
						<!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNXWHN');</script>
<!-- End Google Tag Manager -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Nvidia Global Partner Program. Nvidia podgryza AMD, AMD wydaje oświadczenie -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności</title>	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga(function() {
  		var allTrackers = ga.getAll();
	});


  ga('create', 'UA-27229335-1', 'pcworld.pl');
  ga('create', 'UA-19960671-1', 'auto', {'name': 'idgglobal'});  // New tracker.

 
var dimensionValue1 = '_59_25_1127_';
ga('set', 'dimension1', dimensionValue1);

var dimensionValue2 = '_Nvidia Global Partner Program_karty graficzne_karty do gier_gaming_Sprzęt_';
ga('set', 'dimension2', dimensionValue2);
 

	 

var dimensionValue4 = '__';
ga('set', 'dimension4', dimensionValue4);
 

var dimensionValue5 = 'unlogin';
ga('set', 'dimension5', dimensionValue5);

 

		
ga('set', 'dimension7', isAdBlock);

 setTimeout("ga('send', 'event', 'Nvidia Global Partner Program. Nvidia podgryza AMD, AMD wydaje oświadczenie -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności', 'Wizyta')",20000);
  ga('send', 'pageview');
  ga('idgglobal.send', 'pageview'); // Send page view for new tracker.

</script>	<meta name="robots" content="noarchive" />
	<meta name="rating" content="General" />
	<meta name="robots" content="NOODP,NOYDIR" />		<!--  fav and touch icons -->
<link rel="shortcut icon" type="image/x-icon" href="/favicon/favicon.ico" />	
<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png" />
<link rel="manifest" href="/favicon/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/news?rss" />

	<!-- pagination -->

	<!-- css -->
	<link rel="stylesheet" href="/www/bootstrap/css/bootstrap.min.css" />
	<link rel="stylesheet" href="/g1/global/webfonts/ss-social-circle.css" />
	<link rel="stylesheet" href="/www/fonts/awesome/font-awesome.min.css" />

<link rel="stylesheet" href="/g1/global/_fancybox/2.1.5/source/jquery.fancybox.css" />
	
	<link href="https://plus.google.com/u/0/115722727493357578783" rel="publisher" />
	<link href="/g1/global/_slick/slick-theme.css" media="screen" rel="stylesheet" type="text/css" />
	<link href="/g1/global/_slick/slick.css" media="screen" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" href="/www/bootstrap/css/idg_all.css?v=3.5.315" />
	
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
		<!-- js -->
<script type="text/javascript">var mainUrl = '';</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<script src="/www/js/jquery-1.10.2.min.js" type="text/javascript"></script>
<script type="text/javascript">jQuery.noConflict();</script>

		
	<meta name="description" content="Asus poszerzył właśnie ofertę kart graficznych o modele Arez. To news, wydawałoby się, jakich wiele – gdyby nie szczególne okoliczności, w jakich się pojawił. W tle rozgrywa się bowiem kolejny etap wojny pozjazdowej między AMD i Nvidią, którego przyczynkiem jest tyleż słynny, co tajemniczy, program partnerski Nvidii, Global Partner Program." />
<meta name="keywords" content="Nvidia Global Partner Program, karty graficzne, karty do gier, gaming, Sprzęt" />
<meta name="pubdate" content="2018-04-18 12:34:55" />
<meta property="fb:admins" content="150058696436" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Asus poszerzył właśnie ofertę kart graficznych o modele Arez. To news, wydawałoby się, jakich wiele – gdyby nie szczególne okoliczności, w jakich się pojawił. W tle rozgrywa się bowiem kolejny etap wojny pozjazdowej między AMD i Nvidią, którego przyczynkiem jest tyleż słynny, co tajemniczy, program partnerski Nvidii, Global Partner Program." />
<meta property="og:title" content="Nvidia Global Partner Program. Nvidia podgryza AMD, AMD wydaje oświadczenie" />
<meta property="og:site_name" content="PCWorld" />
<meta property="og:url" content="https://www.pcworld.pl/news/Nvidia-Global-Partner-Program-Nvidia-podgryza-AMD-AMD-wydaje-oswiadczenie,410058.html" />
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/0/303705" />
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/0/303706" />	
	




	<link href="/g1/global/a/dfp/css.css?v=3.5.315" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.pcworld.pl/news/Nvidia-Global-Partner-Program-Nvidia-podgryza-AMD-AMD-wydaje-oswiadczenie,410058.html" rel="canonical" />	<style type="text/css" media="screen">
<!--
  <PageMap>
     <DataObject type="document">
        <Attribute name="title">Nvidia Global Partner Program. Nvidia podgryza AMD, AMD wydaje oświadczenie</Attribute>
                <Attribute name="author">Ludwik Krakowiak</Attribute>
                <Attribute name="description">Asus poszerzył właśnie ofertę kart graficznych o modele Arez. To news, wydawałoby się, jakich wiele – gdyby nie szczególne okoliczności, w jakich się pojawił. W tle rozgrywa się bowiem kolejny etap wojny pozjazdowej między AMD i Nvidią, którego przyczynkiem jest tyleż słynny, co tajemniczy, program partnerski Nvidii, Global Partner Program.</Attribute>
                         <Attribute name="last_update">18/04/2018</Attribute>
             </DataObject>
          <DataObject type="metatags">
   		<Attribute name="pubdate" value="20180418"/>
  		</DataObject> 
  		     
     <DataObject type="thumbnail">
        <Attribute name="src" value="https://www.pcworld.pl/g1/news/thumbnails/3/0/303705_adaptiveresize_770x432.jpg" />	
     </DataObject>
     
  </PageMap>

-->
</style>	<script type="text/javascript" src="/g1/global/a/dfp/gpt_includes.js?v=3.5.315"></script>
<script type="text/javascript" src="/g1/global/a/dfp/idguser.js?v=3.5.315"></script>
<script type="text/javascript" src="https://api.idg.pl/hideuser/ajax/index/?v=1524081045&amp;callback=IDG.IdgDataUser.setCookie"></script>
<script type="text/javascript" src="https://api.idg.pl/hideuser/ajax/dfp/?v=1524081045&amp;callback=IDG.IdgDataUser.dbase_parse"></script>
<script type="text/javascript">
    //<![CDATA[
    IDG.GPT.unitName = "/8456/IDG.PL_CSMB_PCWorld.pl";
IDG.GPT.unitName = IDG.GPT.unitName + "/" + "news_section";

IDG.GPT.addTarget("URL", encodeURIComponent(window.location));

// global variables
var global_ShowSuper = false;
var global_ShowHero = true;


IDG.GPT.addTarget("PL_CategoryID", "59,25,1127");
IDG.GPT.addTarget("PL_ContentID", "");
IDG.GPT.addTarget("PL_TypeID", "");
IDG.GPT.addTarget("PL_Tag", "Nvidia Global Partner Program,karty graficzne,karty do gier,gaming,Sprzęt");
IDG.GPT.addTarget("PL_ArticleID", "410058");

if (null != IDG.GPT.getQsVal("env")) {
	IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
}

IDG.GPT.addTarget("page_type", '');
    //]]>
</script>
<script type="text/javascript" src="/g1/global/a/dfp/demandbase.js?v=3.5.315"></script>
<script type="text/javascript" src="//api.demandbase.com/api/v2/ip.json?token=08b8cb24471b1cc051c579449c9641156b959aaa&amp;callback=IDG.Demandbase.dbase_parse"></script>
<script type="text/javascript" src="/g1/global/a/dfp/proximic.js?v=3.5.315"></script>
<script type="text/javascript">
    //<![CDATA[
    var currentUrl = encodeURIComponent(window.location.href);
(function (u) {
	var f = "scr";
	var e = (u ? ("url=" + u) : "");
	document.write("<"+f+"ipt type='text/javascript' src='//t.zqtk.net/c.js?m=1&s=idg_js&"+e.replace(/\'/g, "")+"'></"+f+"ipt>");
})((typeof (currentUrl) === "undefined") ? "" : currentUrl);
    //]]>
</script>
<script type="text/javascript" src="/g1/global/a/dfp/thm_pre.js?v=3.5.315"></script>
<script type="text/javascript">
    //<![CDATA[
    	IDG.GPT.setIDGExtraTargetings();
	IDG.GPT.setAllGoogleTagTargetings();
	IDG.GPT.dfpAdManager.init();
	IDG.GPT.defineAllGoogleTagSlots();
	IDG.GPT.initGoogleTagService();
    //]]>
</script>	
</head>
<body id="art-410058"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNXWHN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="wsPcWorld"> </div> <script> var wisp = window.wisp || {}; wisp.options = {};</script> <script src="//engine.widespace.com/map/engine/jssdk.js" async onload="wisp.onload()"> </script> <script> wisp.onload = function(){var newWSAd1483532678949 = new wisp.AdSpace({ sid: 'c2fe2a22-3794-4877-9bea-1b685b23663e', containerId: 'wsPcWorld' }); newWSAd1483532678949.runAd(); } </script><script src="//static.ws-cdn.com/integration/wsiframeResizer/wsiframeResizer.js" type="text/javascript"></script>
		<div class="bilbo_ad ad">
					<div id="ad-bilbo2" class="separator">
					<script type="text/javascript">
					IDG.GPT.addDisplayedAd("ad-bilbo2", "true");
									jQuery('#ad-bilbo2').responsiveAd({screenSize:'971 1115', scriptTags: []});
				</script>
				</div>
	</div>
	<div class="container">
		<style>
	a.ms-pcw-logo-xs, a.ms-pcw-logo {
		display: none;
	}
</style>


<div class="container-navbar">
	<div class="container-navbar-inside">
		<nav class="navbar navbar-default hidden-xs">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
				<a class="navbar-brand" href="/"><img src="/www/image/logo-from-idg-180.png?v=2018" /></a>
			</div>
			
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="collapse navbar-collapse pull-right">
				<ul class="nav navbar-nav navbar-right">
					<li>
					<form class="navbar-form" action="/szukaj.html">
							<div class="form-group">
								<div class="input-group">
									<span class="input-group-addon input-group-addon-search"></span>
									<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
									<input type="hidden" name="cof" value="FORID:11" />
						      	<input type="hidden" name="sort" value="metatags-pubdate" />									
									<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
								</div>
							</div>
						</form>
					</li>
					<li>
						<a href="http://www.facebook.com/pcworldpl" class="ss-icon ss-social-circle banner-social banner-fb">Facebook</a>
					</li>
					<li>
						<a href="http://twitter.com/#!/pcworldpl" class="ss-icon ss-social-circle banner-social banner-tw">Twitter</a>
					</li>
					<li>
						<a href="https://plus.google.com/115722727493357578783?prsrc=1" class="ss-icon ss-social-circle">GooglePlus</a>
					</li>
					<li>
						<a href="http://www.youtube.com/pcworldpl" class="ss-icon ss-social-circle">YouTube</a>
					</li>
					<li id="login">
						
					</li>
				</ul>
			</div><!-- /.navbar-collapse -->
		</nav>
		
		<nav class="navbar navbar-default navbar-default2">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header visible-xs">
				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-navbar-collapse-2" aria-expanded="false">
					<span class="sr-only">Rozwiń</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<a class="navbar-brand" href="/"><img src="/www/image/logo-white-from-idg.png?v=2017" /></a>
<a class="ms-pcw-logo-xs" href="/" target="_blank"></a>				
			</div>
			
			<form class="navbar-form navbar-left visible-xs"  action="/szukaj.html">
				<div class="form-group">
				<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
				<input type="hidden" name="cof" value="FORID:11" />
			   <input type="hidden" name="sort" value="metatags-pubdate" />				
				<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" name="q">
				</div>
			</form>
			
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="collapse navbar-collapse" id="bs-navbar-collapse-2">
				<ul class="nav navbar-nav">
					<li><a href="/porady">Porady</a></li>
					<li><a href="/ranking">Rankingi</a></li>
					<li><a href="/testy">Testy</a></li>
					<li><a href="/news">Wiadomości</a></li>	
					<li><a href="/ftp/pc.html">Download</a></li>
					<li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tematy<span class="caret"></span></a>
					<ul class="dropdown-menu">
																	<li><a href="/temat/firma">Mała firma</a></li>
												<li><a href="/temat/audio">Audio</a></li>
												<li><a href="/temat/drukarki">Drukarki</a></li>
												<li><a href="/temat/fotografia">Fotografia</a></li>
												<li><a href="/temat/gry">Gry</a></li>
												<li><a href="/temat/kamery-sportowe">Kamery sportowe</a></li>
												<li><a href="/temat/laptopy">Laptopy</a></li>
												<li><a href="/temat/projektory">Projektory</a></li>
												<li><a href="/temat/routery">Routery</a></li>
												<li><a href="/temat/smartfony">Smartfony</a></li>
												<li><a href="/temat/serwery-nas">Serwery NAS</a></li>
												<li><a href="/temat/tablety">Tablety</a></li>
												<li><a href="/temat/tv">TV</a></li>
												<li><a href="/temat/wifi">WiFi</a></li>
												<li><a href="/temat/vr">VR</a></li>
												<li><a href="/temat/monitory">Monitory</a></li>
																	</ul>
					</li>
					<li><a href="http://www.idg.pl/kiosk/pcworld.html" target="_blank">Prenumerata</a></li>
					<li><a href="/promocje">Tech Promocje</a></li>
					<li><a href="/amazon" style="color:#FFFFBF;">Strefa Amazon</a></li>
				</ul>
				
			</div><!-- /.navbar-collapse -->
		</nav>
	</div>
</div>

<div class="hot-topics separator hidden-xs">
	<ul>
	
		<li>Gorące tematy:</li>
<li><a href="https://www.pcworld.pl/amazon">Amazon</a></li><li><a href="http://go.pcworld.pl/a034a">Promocja! -72% na VPN</a></li><li><a href="/ranking/Ranking-laptopow-2018-porownanie-12-najlepszych-laptopow-w-Polsce-Jaki-laptop-wybrac,406169.html">Ranking laptopów 2018</a></li><li><a href="/testy/iPhone-X-i-iPhone-8-data-premiery-cena-specyfikacja-zdjecia,408785.html">iPhone X i iPhone 8</a></li><li><a href="/ranking/Najlepszy-antywirus-2018-Oto-ranking-top-15-antywirusow-Darmowe-i-platne-programy,406168.html">Najlepszy antywirus 2018</a></li><li><a href="https://www.pcworld.pl/news/Samsung-Galaxy-S9-Cena-i-specyfikacja,409872.html">Galaxy S9</a></li>

	</ul>
</div>			<div class="ticker-ad ad">
					<div id="ad-ticker" class="separator">
					<script type="text/javascript">
					IDG.GPT.addDisplayedAd("ad-ticker", "true");
									jQuery('#ad-ticker').responsiveAd({screenSize:'971 1115', scriptTags: []});
				</script>
				</div>
	</div>
			


<meta itemprop="url" content="https://www.pcworld.pl/news/Nvidia-Global-Partner-Program-Nvidia-podgryza-AMD-AMD-wydaje-oswiadczenie,410058.html" />

<div class="row">
	<div class="col-md-8 col-sm-12 left-side">
		<div id="newsmore410058" class="news-more">
			<article>
				<ol class="breadcrumb hidden-xs hidden-sm">
					<li><a href="/">Strona główna</a></li>
										<li><a href="/news">Wiadomości</a></li>
										<li class="active">Nvidia Global Partner Program. Nvidia podgryza AMD, AMD wydaje...</li>
				</ol>
				
				<h1 itemprop="name">Nvidia Global Partner Program. Nvidia podgryza AMD, AMD wydaje oświadczenie</h1>
				
				<div id="container-article-meta">
					<ul>
						<li>
							<figure class="author-image"><img src="https://www.pcworld.pl/g1/global/author/ludwik_krakowiak.jpg" /></figure>
						</li>
						<li class="author-name"><a class="newsautor" href="#autorLink" data-toggle="modal" data-target="#newsmore410058 #idg-author-213">Ludwik Krakowiak</a>,</li>
 
						<li itemprop="datePublished" class="date">
							9 godzin temu						</li>
						<li>
											<ul class="tags">
																							<li><a href="/temat/Nvidia%2BGlobal%2BPartner%2BProgram" class="tag">Nvidia Global Partner Program</a></li>
													<li><a href="/temat/karty%2Bgraficzne" class="tag">karty graficzne</a></li>
													<li><a href="/temat/karty%2Bdo%2Bgier" class="tag">karty do gier</a></li>
													<li><a href="/temat/gaming" class="tag">gaming</a></li>
												</ul>
										</li>
						
						
				
				<li class="socialite-top">
<div class="addthis_inline_share_toolbox" data-url="http://www.pcworld.pl/news/Nvidia-Global-Partner-Program-Nvidia-podgryza-AMD-AMD-wydaje-oswiadczenie,410058.html" data-title="Nvidia Global Partner Program. Nvidia podgryza AMD, AMD wydaje oświadczenie | PCWorld.pl" data-description="Asus poszerzył właśnie ofertę kart graficznych o modele Arez. To news, wydawałoby się, jakich wiele – gdyby nie szczególne okoliczności, w jakich się pojawił. W tle rozgrywa się bowiem kolejny etap wojny pozjazdowej między AMD i Nvidią, którego przyczynkiem jest tyleż słynny, co tajemniczy, program partnerski Nvidii, Global Partner Program." ></div>
				</li>					</ul>
				</div>
				

				
				<span itemprop="articleBody description text"  id="tresc">
									<p><strong>Asus poszerzył właśnie ofertę kart graficznych o modele Arez. To news, wydawałoby się, jakich wiele – gdyby nie szczególne okoliczności, w jakich się pojawił. W tle rozgrywa się bowiem kolejny etap wojny pozjazdowej między AMD i Nvidią, którego przyczynkiem jest tyleż słynny, co tajemniczy, program partnerski Nvidii, Global Partner Program.</strong></p>
				
							
			
		
										<div class="storybody">
						<p>Wprowadzona właśnie rodzina <strong>kart graficznych</strong> Asusa nosi nazwę Arez. Wśród modeli sygnowanych w ten sposób znajdują się <strong><a href="https://www.pcworld.pl/ranking/Ranking-kart-graficznych-2018-porownanie-najlepszych-kart-graficznych-w-Polsce-Jaka-karte-graficzna-wybrac,405940.html" target="_blank" class="link" title="karty graficzne">karty graficzne</a></strong> oparte wyłącznie na procesorach graficznych AMD Radeon. Celowo nie nazywamy tej serii nową, gdyż modele Arez zasadniczo nie różnią się od dostępnych już u Asusa <strong>kart graficznych</strong> z rdzeniami Radeon RX500 i RX Vega. Z jednym, ale znaczącym wyjątkiem: brak na nich firmowego brandu „Republic of Gamers”, którym Asus oznacza sprzęt specjalnie skierowany do komputerowych graczy.</p>

<!-- 304350 --><!-- z:303706 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 700px" id="image_303706">
	<a href="https://www.pcworld.pl/g1/news/3/0/303706" class="bigimg" title="Karty graficzne Asus Arez." data-width="1000" data-height="776">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/0/303706_resize_700x543.jpg" alt="Karty graficzne Asus Arez." title="Karty graficzne Asus Arez." itemprop="contentUrl" />
	</a>
	<figcaption><p>Karty graficzne Asus Arez.</p></figcaption>
</figure>
<!-- end z:303706 -->
<p></p>

<p>Dlaczego to ważne? Aby to zrozumieć, cofnijmy się kilka tygodni w czasie.</p>

<p><!--srodtytul s:211442 --><a id="sub211442"></a><span class="subtytul">Nvidia Global Partner Program</span><!--/srodtytul s:211442 --></p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-intertext-wide"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<p>W marcu br. Nvidia ogłosiła inicjatywę <strong>GeForce Partner Program</strong>, zapraszając do współpracy producentów sprzętu bazującego na rozwijanych przez Nvidię technologiach. Firma  zapowiedziała, że uczestnictwo w programie nie będzie wymagane, jednak członkowie GPP mogą liczyć na dodatkowe wsparcie – np. w formie promocji na różnych wydarzeniach Nvidii czy w mediach społecznościowych, a przede wszystkim wczesnego dostępu do technologii Nvidii.</p>

<p>Oprócz tego, w oficjalnym oświadczeniu o programie GPP, opublikowanym w <strong><a href="https://blogs.nvidia.com/blog/2018/03/01/geforce-partner-program/" target="_blank" class="link" title="blogu Nvidii">blogu Nvidii</a></strong>, nie było za wiele szczegółów dotyczących programu. Firma sporo uwagi poświęciła za to transparentności. Według Nvidii dzięki programowi GPP gracze uzyskają pełną wiedzę na temat sprzętu, jaki kupują i będą mogli z pełną świadomością wybierać te produkty, które niosą obietnice jakości gwarantowane przez marki Nvidia i GeForce. Transparentność tę można uzyskać wyłącznie wówczas, gdy branding dostawcy technologii (Nvidia) i sprzedawców gotowych platform (producenci kart graficznych) jest spójny.</p>

<p><!--srodtytul s:211440 --><a id="sub211440"></a><span class="subtytul">Global Partner Program. Czego Nvidia nie powiedziała</span><!--/srodtytul s:211440 --></p>

<p>Zanim w blogu Nvidii pojawił się wpis o Global Partner Program, Kyle Bennett z serwisu <strong><a href="https://www.hardocp.com/article/2018/03/08/geforce_partner_program_impacts_consumer_choice" target="_blank" class="link" title="HardOCP.com">HardOCP.com</a></strong> – co ważne, zaalarmowany o sprawie przez AMD – prowadził już na ten temat dziennikarskie śledztwo. Brak konkretnych informacji o programie prowokował bowiem do snucia domysłów.</p>

<p>Bennett twierdzi, że uzyskał wgląd do dokumentów świadczących o tym, że członkostwo w GPP wymaga posiadania rodziny produktów dla graczy, związanej na wyłączność z marką GeForce. Przykładowo, gdyby Asus zdecydował się na współpracę z Nvidią w ramach Global Partner Program, musiałby zrezygnować z oferowania kart graficznych z serii Republic of Gamers, zawierających rdzenie Radeon i, przykładowo, wprowadzić nową linię produktową. I to jest okoliczność, dla której ten tekst zaczęliśmy od kart Asus Arez.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-intertext-wide"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<p>Tuż po tym, jak Asus ogłosił wprowadzenie serii Arez, AMD wydało własne oświadczenie. I chociaż nie ma w nim żadnych bezpośrednich wzmianek o Nvidii ani programie GPP, jego styl nie pozostawia wątpliwości, w kogo jest wymierzone.</p>

<p><blockquote>Jako twórca [technologii Free Sync] AMD pozwala partnerom korzystać z niego bezkosztowo zamiast obciążać graczy „podatkami” od własnościowych technologii ograniczając tym samym wybór wśród wyświetlaczy. (…) AMD współpracuje z partnerami AIB (add-in-board, tj. producentami kart graficznych) na równych zasadach, aby klienci mieli dostęp do jak najlepszych produktów i technologii oraz jak najlepszej jakości rozgrywki, jakie tylko może zaoferować AMD. Nie ma żadnych haczyków, które mogłyby godzić w konkurencyjność czy wolność wyboru graczy.</p>

<p></blockquote></p>

<p>A wersja online oświadczenia, opublikowana w serwisie <strong><a href="https://gaming.radeon.com/en/radeon-a-gamers-choice/" target="_blank" class="link" title="gaming.radeon.com">gaming.radeon.com</a></strong> pod którą podpisany jest Scott Herkelman, wiceprezes AMD i dyrektor generalny działu Radeon Gaming, nosi wymowny tytuł „Wolność wyboru”.</p>

<p><!--srodtytul s:211441 --><a id="sub211441"></a><span class="subtytul">Global Partner Program. Komentarz redakcji</span><!--/srodtytul s:211441 --></p>

<p>Oferowanie osobnych linii w ramach jednego segmentu produktowego nie jest w branży IT niczym szczególnym. Żeby daleko nie szukać, Asus ma osobno oznakowane <strong>płyty główne</strong> z chipsetami Intela i AMD (odpowiednio: Maximus i Crosshair).</p>

<p>Różnica z programem Nvidii polega na tym, że, jak się wydaje, GPP wykracza poza kwestie nazewnictwa. Nvidia utrzymuje, że udział w programie jest dobrowolny. Jednak z uczestnictwem w GPP mogą wiązać się takie profity, jak zniżki, pierwszeństwo w dostępie do produktów i dostęp funduszy na rozwój marketingu (to środki, jakie producent przekazuje partnerowi w ramach wsparcia działań sprzedażowo-promocyjnych). A to już pachnie działaniami antykonkurencyjnymi. W dodatku fakt, że o programie jest tak mało oficjalnych informacji, ma niestety mało wspólnego z transparentnością, zwłaszcza jak na projekt uzasadniany dbałością o przejrzystość procesu marketingu i sprzedaży produktów.</p>

<p>Serwis HardOCP sugeruje, że niektórzy azjatyccy dostawcy już zgodzili się na warunki programu Nvidii – oprócz Asusa są to m.in. MSI czy Gigabyte, obie sprzedające własne serie produktów gamingowych, odpowiednio Gaming X i Aorus. Oznacza to, że należy się spodziewać wyłączenia kart z układami AMD z tych serii lub, wzorem Asusa, utworzenia osobnych linii gamingowych, zawierających GPU Radeon. Z globalnej strony MSI poświęconej produktom z serii Gaming X, karty z Radeonami już zniknęły...</p>

<p><strong>Kyle Bennett z HardOCP opowiada o szczegółach programu Nvidia GPP:</strong></p>

<p><!-- t:68987 -->
<div class="text-center" id="video-js"><iframe src='//players.brightcove.net/3058934373001/BkVftHcdg_default/index.html?videoId=5750704006001' allowfullscreen frameborder=0></iframe></div>

<style>
#video-js iframe{
width: 700px;
height: 394px;
max-width: 100%;
}
#video-js iframe button.play-button {
	left: 50%;
	margin-left: -75px;
	top: 50%;
	margin-top: -50px;
}
</style><!-- end t:68987 --></p>					</div>
				</span>
													
								
				<br />
<div class="addthis_inline_share_toolbox" data-url="http://www.pcworld.pl/news/Nvidia-Global-Partner-Program-Nvidia-podgryza-AMD-AMD-wydaje-oswiadczenie,410058.html" data-title="Nvidia Global Partner Program. Nvidia podgryza AMD, AMD wydaje oświadczenie | PCWorld.pl" data-description="Asus poszerzył właśnie ofertę kart graficznych o modele Arez. To news, wydawałoby się, jakich wiele – gdyby nie szczególne okoliczności, w jakich się pojawił. W tle rozgrywa się bowiem kolejny etap wojny pozjazdowej między AMD i Nvidią, którego przyczynkiem jest tyleż słynny, co tajemniczy, program partnerski Nvidii, Global Partner Program."></div>


				
								
				<div class="modal fade" id="idg-author-213" tabindex="-1" role="dialog">
					<div class="modal-dialog modal-author-info" role="document">
						<div class="modal-content">
							<div class="modal-header">
								<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
								<h4 class="modal-title" id="myModalLabel">Autorzy</h4>
							</div>
							<div class="modal-body">
								
								<div class="row">
									<div class="col-xs-12">
										<img  class="img-responsive" src="https://www.pcworld.pl/g1/global/author/thumbnails/ludwik_krakowiak.jpg_resize_150x150.jpg" alt="Ludwik Krakowiak" />
										<h3>Ludwik Krakowiak							 			<span>PCWorld</span></h3>
										<p><strong> </strong><br />
										<p>Redaktor naczelny miesięcznika "PC World"</p><br/><strong>
										
										Więcej: 										<a href="/nasza.redakcja/ludwik_krakowiak">Ludwik Krakowiak</a></strong></p>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
								
			</article>
			<div style="clear:both;"></div>
						
				<section>
				<div class="row">
					<div class="col-xs-12">
	<div class="section-header">
			<span class="section-title">Zobacz również</span>
		</div>
</div>
				</div>
												<div class="row row-box separator">
								<div class="col-xs-6">
	<a href="/news/Stephen-Hawking-nie-zyje,409930.html" title="Stephen Hawking nie żyje">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/3/0/303421_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
		<span class="title">
			Stephen Hawking nie żyje		</span>
	</a>
</div>
															<div class="col-xs-6">
	<a href="/news/Intel-Extreme-Masters-2018-Podsumowanie-na-chlodno,409897.html" title="Intel Extreme Masters 2018. Podsumowanie &quot;na chłodno&quot;">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/3/0/303357_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
		<span class="title">
			Intel Extreme Masters 2018. Podsumowanie "na chłodno"		</span>
	</a>
</div>
								</div>
				
<div class="row row-box separator">
<div class="col-xs-6">
	<a href="http://bitdefender.pl/dom-mala-firma/wszystkie-produkty-bitdefender-2017/bitdefender-internet-security-2017" title="Redakcja PCWorld poleca – najlepszy antywirus do domu" target="blank">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/2/9/299984_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
		<span class="title">
			Redakcja PCWorld poleca – najlepszy antywirus do domu		</span>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Ransomware-w-polskich-firmach-wyniki-badania-przeprowadzonego-przez-QNAP,409890.html" title="Ransomware w polskich firmach - wyniki badania przeprowadzonego przez QNAP">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/3/0/303444_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
		<span class="title">
			Ransomware w polskich firmach - wyniki badania przeprowadzonego przez QNAP		</span>
	</a>
</div>
</div>
			</section>
						

					<section id="comments">
	<div class="row separator">
		<div class="col-xs-12">
			<div class="comments-hed clearfix"></div>
			<div id="disqus_thread"></div>
		    <script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		    	var disqus_shortname = 'pcworldpl';
		    	var disqus_identifier = 'news-410058';
		    	var disqus_title = 'Nvidia Global Partner Program. Nvidia podgryza AMD, AMD wydaje oświadczenie';
		    	var disqus_url = 'http://www.pcworld.pl/news/410058.html';
			 	var disqus_config = function () { 
		  			this.language = "pl";
			 	};
		        /* * * DON'T EDIT BELOW THIS LINE * * */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();
		    </script>
			<noscript>Komentarze wymagają obsługi JavaScript </noscript>
			<div class="comments_hr separator" id="comments_hr_news-410058"></div>
		</div>
	</div>
</section>
					<div style="clear:both;"></div>
		</div>
		
		<div id="newsmore"></div>
	</div>
	<div class="col-md-4 hidden-sm hidden-xs right-side">
			<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
		<div id="newsletter-box"></div>
		<div id="id_redakcja_poleca"></div>
		<section id="box_deal">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<a href="/promocje"><span class="section-title">Tech Promocje</span></a>
		</div>
</div>
	</div>
	
	<div class="row separator">
		
<div class="col-xs-12 col-sm-6">
	<div class="deal-img">
		<a href="http://amzn.to/2BGrWRw" title="Canon EOS M5" target="_blank">
			<figure class="frame-responsive frame-responsive-370by470">
							<picture>
					<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/0/302484_resize_370x370.jpg" media="(max-width: 480px)">
					<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/0/302484_resize_370x370.jpg" media="(max-width: 768px)">
									<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/0/302484_resize_370x370.jpg" media="(max-width: 991px)">
									<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/0/302484_resize_370x470.jpg">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/3/0/302484_resize_370x470.jpg" class="img-responsive" />
				</picture>
						</figure>
		</a>
	</div>
</div>
<div class="col-xs-12 col-sm-6">
	<div class="deal-info">
			<a href="http://amzn.to/2BGrWRw" title="Canon EOS M5" target="_blank"><h3 class="title">Canon EOS M5</h3></a>
				<p class="shop">
			<a href="http://amzn.to/2BGrWRw" title="Od Amazon" target="_blank"><span class="shop-label">Od:</span> <span>Amazon</span></a>
		</p>
				<p class="price-before">
			<a href="http://amzn.to/2BGrWRw" title="Canon EOS M5" target="_blank"><span clas="price-before-label">Było:</span> <span>1129 EUR</span></a>
		</p>
				<p class="price">
			<a href="http://amzn.to/2BGrWRw" title="Canon EOS M5" target="_blank"><span class="price-label">Teraz:</span> <span class="price-value">804 EUR</span> 
							<span class="price-save">(29%)</span>
						</a>
		</p>
		
		<p class="deal-btn">
			<a href="http://amzn.to/2BGrWRw" title="Canon EOS M5" target="_blank" class="btn btn-deal">Sprawdź</a>
		</p>
	</div>
</div>

<div class="col-xs-12">
	<div class="deal-info">
			<div class="description">
			<p>aparat fotograficzny 24,2 Megapixel, APS-C CMOS-Sensor, WiFi, NFC, Full-HD</p>		</div>
		</div>
</div>
	</div>
</section>

<style>
section#box_deal .section-header{
	position: relative;
	/*border: 0;*/
}

section#box_deal .section-header:after{
	content: '';
	display: block;
	position: absolute;
	width: 120px;
	height: 60px;
	background: url("/www/image/redakcja-poleca.png") no-repeat center #fff;
	background-size: contain;
	top: -10px;
	right: 0px;
}


section#box_deal .row:last-child .col-xs-6:last-child {
	padding-top: 30px;
}

section#box_deal h3 {
	margin-top: 10px;
}

section#box_deal .deal-img {
	margin-top: 10px;
}

section#box_deal .deal-img figure {
	background: none;
}
section#box_deal .deal-img figure img{
	position: relative;
	width: auto;
	height: auto;
	max-width: 100%;
	max-height: 100%;
}
</style>
				<section id="popular">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<span class="section-title">Najpopularniejsze</span>
		</div>
</div>
	</div>
	
			<div class="row separator">
		<div class="col-xs-6">
	<a href="/porada/Jak-usunac-konto-na-Facebooku-a-jak-je-dezaktywowac,406025.html" title="Jak usunąć konto na Facebooku, a jak je dezaktywować">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/2/9/294058_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/porada/Jak-usunac-konto-na-Facebooku-a-jak-je-dezaktywowac,406025.html" title="Jak usunąć konto na Facebooku, a jak je dezaktywować">
		<span class="title">
			Jak usunąć konto na Facebooku, a jak je dezaktywować		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Jak-zostac-programista-webowym-Bootcampy-programistyczne-przeglad,410011.html" title="Jak zostać programistą webowym. Bootcampy programistyczne - przegląd">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/3/0/303687_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Jak-zostac-programista-webowym-Bootcampy-programistyczne-przeglad,410011.html" title="Jak zostać programistą webowym. Bootcampy programistyczne - przegląd">
		<span class="title">
			Jak zostać programistą webowym. Bootcampy programistyczne - przegląd		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Nvidia-Global-Partner-Program-Nvidia-podgryza-AMD-AMD-wydaje-oswiadczenie,410058.html" title="Nvidia Global Partner Program. Nvidia podgryza AMD, AMD wydaje oświadczenie">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/3/0/303705_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Nvidia-Global-Partner-Program-Nvidia-podgryza-AMD-AMD-wydaje-oswiadczenie,410058.html" title="Nvidia Global Partner Program. Nvidia podgryza AMD, AMD wydaje oświadczenie">
		<span class="title">
			Nvidia Global Partner Program. Nvidia podgryza AMD, AMD wydaje oświadczenie		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/porada/Jaki-laptop-do-gier,409938.html" title="Jaki laptop do gier">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/3/0/303684_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/porada/Jaki-laptop-do-gier,409938.html" title="Jaki laptop do gier">
		<span class="title">
			Jaki laptop do gier		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Jaki-laptop-do-gier-Konfiguracje-od-3-5-do-9-tys-zl,g,107914.html" title="Jaki laptop do gier. Konfiguracje od 3,5 do 9 tys. zł">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/3/0/303683_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Jaki-laptop-do-gier-Konfiguracje-od-3-5-do-9-tys-zl,g,107914.html" title="Jaki laptop do gier. Konfiguracje od 3,5 do 9 tys. zł">
		<span class="title">
			Jaki laptop do gier. Konfiguracje od 3,5 do 9 tys. zł		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Intel-Coffee-Lake-rodzina-nareszcie-w-komplecie,410038.html" title="Intel Coffee Lake – rodzina nareszcie w komplecie">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/3/0/303670_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Intel-Coffee-Lake-rodzina-nareszcie-w-komplecie,410038.html" title="Intel Coffee Lake – rodzina nareszcie w komplecie">
		<span class="title">
			Intel Coffee Lake – rodzina nareszcie w komplecie		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/OneDrive-i-Outlook-com-wolne-od-ransomware-u,410035.html" title="OneDrive i Outlook.com wolne od ransomware’u?">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/2/8/283313_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/OneDrive-i-Outlook-com-wolne-od-ransomware-u,410035.html" title="OneDrive i Outlook.com wolne od ransomware’u?">
		<span class="title">
			OneDrive i Outlook.com wolne od ransomware’u?		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Afera-Cambridge-Analytica-Facebook-pod-ostrzalem,410037.html" title="Afera Cambridge Analytica. Facebook pod ostrzałem">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/2/9/296178_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Afera-Cambridge-Analytica-Facebook-pod-ostrzalem,410037.html" title="Afera Cambridge Analytica. Facebook pod ostrzałem">
		<span class="title">
			Afera Cambridge Analytica. Facebook pod ostrzałem		</span>
	</a>
</div>
	</div>
	</section>
			<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
		<section id="popular">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<a href="/news"><span class="section-title">Najnowsze</span></a>
		</div>
</div>
	</div>
	
			<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Jak-zostac-programista-webowym-Bootcampy-programistyczne-przeglad,410011.html" title="Jak zostać programistą webowym. Bootcampy programistyczne - przegląd">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/3/0/303687_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Jak-zostac-programista-webowym-Bootcampy-programistyczne-przeglad,410011.html" title="Jak zostać programistą webowym. Bootcampy programistyczne - przegląd">
		<span class="title">
			Jak zostać programistą webowym. Bootcampy programistyczne - przegląd		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Nvidia-Global-Partner-Program-Nvidia-podgryza-AMD-AMD-wydaje-oswiadczenie,410058.html" title="Nvidia Global Partner Program. Nvidia podgryza AMD, AMD wydaje oświadczenie">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/3/0/303705_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Nvidia-Global-Partner-Program-Nvidia-podgryza-AMD-AMD-wydaje-oswiadczenie,410058.html" title="Nvidia Global Partner Program. Nvidia podgryza AMD, AMD wydaje oświadczenie">
		<span class="title">
			Nvidia Global Partner Program. Nvidia podgryza AMD, AMD wydaje oświadczenie		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/porada/Jaki-laptop-do-gier,409938.html" title="Jaki laptop do gier">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/3/0/303684_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/porada/Jaki-laptop-do-gier,409938.html" title="Jaki laptop do gier">
		<span class="title">
			Jaki laptop do gier		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Jaki-laptop-do-gier-Konfiguracje-od-3-5-do-9-tys-zl,g,107914.html" title="Jaki laptop do gier. Konfiguracje od 3,5 do 9 tys. zł">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/3/0/303683_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Jaki-laptop-do-gier-Konfiguracje-od-3-5-do-9-tys-zl,g,107914.html" title="Jaki laptop do gier. Konfiguracje od 3,5 do 9 tys. zł">
		<span class="title">
			Jaki laptop do gier. Konfiguracje od 3,5 do 9 tys. zł		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Intel-Coffee-Lake-rodzina-nareszcie-w-komplecie,410038.html" title="Intel Coffee Lake – rodzina nareszcie w komplecie">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/3/0/303670_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Intel-Coffee-Lake-rodzina-nareszcie-w-komplecie,410038.html" title="Intel Coffee Lake – rodzina nareszcie w komplecie">
		<span class="title">
			Intel Coffee Lake – rodzina nareszcie w komplecie		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/OneDrive-i-Outlook-com-wolne-od-ransomware-u,410035.html" title="OneDrive i Outlook.com wolne od ransomware’u?">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="https://www.pcworld.pl/g1/news/thumbnails/2/8/283313_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/OneDrive-i-Outlook-com-wolne-od-ransomware-u,410035.html" title="OneDrive i Outlook.com wolne od ransomware’u?">
		<span class="title">
			OneDrive i Outlook.com wolne od ransomware’u?		</span>
	</a>
</div>
	</div>
	</section>
					<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator text-center">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-sky"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
		<div class="separator">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpcworldpl&amp;width=320&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:290px; margin-bottom: 20px;" allowTransparency="true"></iframe>
</div>		<div class="g-plus" data-href="https://plus.google.com/u/0/115722727493357578783" data-size="badge"></div>
<div style="height:20px;"></div>	</div>
</div>



<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15344/tag"></script>		
			<!-- BILBO LAZY -->
	<div class="bilbo_ad lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-bilbo"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!-- /BILBO LAZY -->
		<div class="row footer bs-docs-footer">
		<div class="col-sm-4">
			<p><a href="/"><img src="/www/image/logo-white-from-idg.png?v=2017" /></a></p>
			
			<p>PC World ułatwia podejmowanie właściwych decyzji zakupowych poprzez liczne testy najnowszego sprzętu i osprzętu, oprogramowania oraz usług internetowych</p>
			
			<div class="row hidden-xs">
				<div class="col-sm-5 col-xs-12">
					<ul class="list-unstyled">
						<li><a href="/nasza.redakcja" rel="nofollow">Redakcja</a></li>
						<li><a href="/reklama">Reklama</a></li>
						<li><a href="https://www.idg.com.pl/uslugi" target="_blank">Usługi marketingowe</a></li>
						<li><a href="http://www.idg.pl/kiosk/pcworld.html" target="_blank">Prenumerata</a></li>
						<li><a href="/newsletter" rel="nofollow">Newslettery</a></li>
						<li><a href="/news?rss" rel="nofollow">RSS</a></li>
					</ul>
				</div>
				<div class="col-sm-6 col-xs-12">
					<ul class="list-unstyled">
						<li><a href="/info_ochrona.html" rel="nofollow">Polityka prywatności</a></li>
						<li><a href="http://www.idg.pl/info_ciasteczka.html" target="_blank" rel="nofollow">Polityka ciasteczek</a></li>
						<li><a href="/info_asme.html" rel="nofollow">Wytyczne ASME</a></li>
						<li><a href="/info_regulamin.html" rel="nofollow">Regulamin</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="col-sm-4  hidden-xs">
			<div class="navigation">
				<h4 class="footer-title">Tematy</h4>
				<div class="row">
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
								 
								<li><a href="/temat/firma">Mała firma</a></li>
			 
								<li><a href="/temat/audio">Audio</a></li>
			 
								<li><a href="/temat/drukarki">Drukarki</a></li>
			 
								<li><a href="/temat/fotografia">Fotografia</a></li>
			 
								<li><a href="/temat/gry">Gry</a></li>
			 
								<li><a href="/temat/kamery-sportowe">Kamery sportowe</a></li>
			 
								<li><a href="/temat/laptopy">Laptopy</a></li>
			 
								<li><a href="/temat/projektory">Projektory</a></li>
			 
									</ul>
					</div>
					<div class="col-sm-5 col-xs-12">
					<ul class="list-unstyled">
								<li><a href="/temat/routery">Routery</a></li>
			 
								<li><a href="/temat/smartfony">Smartfony</a></li>
			 
								<li><a href="/temat/serwery-nas">Serwery NAS</a></li>
			 
								<li><a href="/temat/tablety">Tablety</a></li>
			 
								<li><a href="/temat/tv">TV</a></li>
			 
								<li><a href="/temat/wifi">WiFi</a></li>
			 
								<li><a href="/temat/vr">VR</a></li>
			 
								<li><a href="/temat/monitory">Monitory</a></li>
											</ul>
					</div>
				</div>
			</div>
			<div class="navigation">
				<h4 class="footer-title">Serwisy IDG</h4>
				<div class="row">
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
							<li><a href="http://www.idg.pl/kiosk" target="_blank">Kiosk</a></li>
							<li><a href="http://e-seminaria.pl" target="_blank">E-Seminaria</a></li>
							<li><a href="http://www.computerworld.pl/konferencje" target="_blank">Konferencje</a></li>
							<li><a href="http://www.idg.pl/tv" target="_blank">IDG TV</a></li>
							<li><a href="http://www.computerworld.pl/bibliotekait" target="_blank">Whitepapers</a></li>
						</ul>
					</div>
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
							<li><a href="http://www.computerworld.pl" target="_blank">Business IT</a></li>
							<li><a href="http://www.computerworld.pl/sieci" target="_blank">Sieci</a></li>
							<li><a href="http://www.internetstandard.pl" target="_blank">Marketing & Social Media</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="col-sm-4">
			<h4 class="footer-title footer-social">Znajdź nas
				<a href="http://www.facebook.com/pcworldpl" class="ss-icon ss-social-circle banner-social banner-fb">Facebook</a>
				<a href="http://twitter.com/#!/pcworldpl" class="ss-icon ss-social-circle banner-social banner-tw">Twitter</a>
			</h4>
			
			<p>Kopiowanie, reprodukcja, retransmisja lub redystrybucja
jakichkolwiek materiałów zamieszczonych w serwisie PC World w całości 
lub w części, w jakimkolwiek medium lub w jakiejkolwiek formie bez 
oficjalnej zgody wydawnictwa jest stanowczo zabronione.</p>
		</div>
	
	</div>
	
<div class="modal fade" id="clearModal" tabindex="-1" role="dialog" aria-labelledby="clearModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content"></div> <!-- /.modal-content -->
	</div> <!-- /.modal-dialog -->
</div><div id="cookie-info" >
	<a title="Zapoznałem się z informacją o stosowaniu cookies i akceptuję" id="cookie-accept">&times;</a>
	<strong>Ta strona używa cookies.</strong>
Można zmienić ich ustawienia w przeglądarce. Dowiedz się więcej o naszej <a href="http://www.idg.pl/info_ciasteczka.html" target="_blank"><strong>Polityce ciasteczek</strong></a>.
</div>	</div>
		<div id="superadunit" class="hidden">
		<div class="ad">
			<a id="superstitial-text" onclick="if(typeof unhide=='function'){unhide('superadunit')};return false;" href="#">Reklama zamknie się za 15 sekund. Przejdź do serwisu &#187;</a>
			<div id="gpt-overlay" class="">
				<script type="text/javascript">
					IDG.GPT.addDisplayedAd("gpt-overlay", "true");
					googletag.cmd.push(function() { googletag.display('gpt-overlay'); });
				</script>
			</div>
		</div>
	</div>
	<div id="mobilewelcomead" class="">
		<script type="text/javascript">
			IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
			jQuery('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
		</script>
	</div>

	
	

<div id="specialdunit" class="hidden2">
	<div class="ad">
		<div id="ad-special" class="">
			<script type="text/javascript">
				IDG.GPT.addDisplayedAd("ad-special", "true");
				googletag.cmd.push(function() { googletag.display('ad-special'); });
			</script>
		</div>
	</div>
</div>

	

	<script type="text/javascript" src="/www/bootstrap/js/bootstrap.min.js?v=3.5.315"></script>
<script type="text/javascript" src="/www/js/jquery-ui.min.js?v=3.5.315"></script>
<script type="text/javascript" src="/www/js/jquery.lazyload.min.js?v=3.5.315"></script>
<script type="text/javascript" src="/g1/global/_jquery.mb.browser/jquery.mb.browser.min.js"></script>
<script type="text/javascript" src="/g1/global/js/autocomplete.js"></script>
<script type="text/javascript" src="/www/js/socialite.min.js?v=3.5.315"></script>
<script type="text/javascript" src="/g1/global/_fancybox/2.1.5/source/jquery.fancybox.pack.js"></script>


<script type="text/javascript" src="/g1/global/_slick/slick.min.js"></script>
<script type="text/javascript" src="/www/js/ellipsis.js?v=3.5.315"></script>
<script type="text/javascript" src="/www/js/global.js?v=3.5.315"></script>




<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5892fd6897202190"></script>
<script type="text/javascript">
    //<![CDATA[
    jQuery(document).ready(function() {
	jQuery.ajax({
			dataType: "html", 
			url: "/newsletter/block/newsletternews?ajax=1",
			success: function(data) {
				jQuery("#newsletter-box").html(data);
			}
		});
});		
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    jQuery(document).ready(function(){
jQuery.getJSON("https://api.idg.pl/hideuser/ajax/sm/?ajax=1&service=3&url=" + encodeURIComponent(window.location.href) + '&callback=?', function(data) {
		if(typeof data.content != "undefined") {
			jQuery("#id_redakcja_poleca").append(data.content);
		}
		jQuery("img.lazy").lazyload({ 
			effect : "fadeIn", 
			threshold: 200,
			failure_limit:20 
		});
	});
});
    //]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<![CDATA[
    /*
jQuery(function (){
	jQuery.ajax({
		dataType: "html",
		cache: true,
		url: "/news/block/related?ajax=1&id=410058&tags=Nvidia+Global+Partner+Program%2C+karty+graficzne%2C+karty+do+gier%2C+gaming%2C+Sprz%C4%99t",
		success: function(data) {
			jQuery("#related").html(data);
		}
	});
});
*/
jQuery(document).ready(function(){
	jQuery('#article-meta-target').html(jQuery('#container-article-meta').html());
	
	jQuery('.article-author').click(function(){
		var whichAuthor = jQuery(this).find('a').attr('href');
		if($(whichAuthor).hasClass('open')){
			jQuery(whichAuthor).removeClass('open').slideUp('fast',function(){
				jQuery('.article-meta').removeClass('open');
			});
		} else {
			jQuery('.author-info').hide().removeClass('open');
			jQuery(whichAuthor).addClass('open').slideDown('fast',function(){
				jQuery('.article-meta').addClass('open');
			});
		}
		return false;
	});
	
});

    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
jQuery(document).ready(function () {
	var disqusPublicKey = 'ark1tAPugGkha4v1bGbBV42OfLuYj84w6xufnwmUgm9FiVSc01TVVwCpCJ1a66Xx';
	var disqusShortname = 'pcworldpl'; // Replace with your own shortname
	var disqusLimit = 5;
	
	var urlArray = [];
	
	jQuery('[data-disqus-url]').each(function () {
		var url = jQuery(this).attr('data-disqus-url');
		urlArray.push('link:' + url);
	});
	
	if (urlArray.length) {
		jQuery.ajax({
			type: 'GET',
			url: 'https://disqus.com/api/3.0/threads/set.jsonp',
			data: { api_key: disqusPublicKey, forum : disqusShortname, thread : urlArray },
			cache: false,
			dataType: 'jsonp',
			success: function (result) {
				for (var i in result.response) {
					//var countText = ' comments';
					var count = result.response[i].posts;
					if (count >= disqusLimit) {
						if (jQuery('[data-disqus-url="' + result.response[i].link + '"]').parents("#sharer").length == 0) {
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').html('<span>'+count+'</span>');
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').parents('.comment-hide').removeClass("comment-hide");
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').removeClass("comment-hide");
						}
						else {
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').attr("data-comment-count", count);
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').removeClass("comment-hide");
							if (jQuery('#sharer a.comment').length) {
								jQuery('#sharer a.comment').removeClass("comment-hide");
							} 
							jQuery('.firstToComment').remove();
						}
					}
				}
			}
		});
	}
});
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    jQuery(document).ready(function() {

	jQuery(function(){
		jQuery("#search").keyup(function(event){
  			if(event.which == 13){
    			document.myform.submit();
    		}
		});
	});
		
	if (getParameterByName('next') == '') {
		var url = "next=" + window.location.pathname + '&' + window.location.search.substring(1);
	}
	else {
		var url = window.location.search.substring(1);
	}
			
	jQuery.ajax({
		dataType: "html", 
		url: "/auth/block/profilenew?ajax=1" + "&" + url,
		success: function(data) {
			jQuery("#login").html(data);
		}
	});
});
    //]]>
</script>
<script type="text/javascript" src="/g1/global/a/dfp/jquery.lazyload-ad.js?v=3.5.315"></script>
<script type="text/javascript">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</script>	
	 
	
	
				<script type="text/javascript">
					var dzial_id = 1;
					var tabela_id = 410058;
					jQuery.get("/default/index/logn/dzial_id/"+""+dzial_id+""+"/tabela_id/"+""+tabela_id+""+"/?ajax=1");
				</script>
			
			<script type="text/javascript">
				jQuery.ajax({
					url: "https://api.idg.pl/hideuser/ajax/index/?callback=?",
					async: true,
					dataType: "json",
					success: function(data) {
						var date = new Date();
						date.setTime(date.getTime()+(24*60*60*365*2*1000));
						document.cookie = "idg_hideuser="+data+"; expires="+date.toGMTString()+"; path=/";
					}
				});
			</script>
		
		<style>
		iframe[name='__bkframe'], body > iframe{
 width: 0;
 height: 0;
 margin: 0;
 padding: 0;
 display: inline;
 overflow: hidden;
 position: absolute;
}
</style>
			<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
			<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
			<script type="text/javascript">
				jQuery.ajax({
					url: "https://api.idg.pl/hideuser/ajax/bluekai/?callback=?",
					async: true,
					dataType: "json",
					success: function(data) {
						if(typeof data.user != "undefined") {
							//console.log(data);
							if(typeof(s) !== "undefined") {
		 						bk_addPageCtx("channel", (typeof(s.channel)!=="undefined")?s.channel:"");
		 						bk_addPageCtx("p5", (typeof(s.prop5)!=="undefined")?s.prop5:"");
		 						bk_addPageCtx("p6", (typeof(s.prop6)!=="undefined")?s.prop6:"");
		 						bk_addPageCtx("p14", (typeof(s.prop14)!=="undefined")?s.prop14:"");
		 						bk_addPageCtx("p41", (typeof(s.prop41)!=="undefined")?s.prop41:"");
		 						bk_addPageCtx("p42", (typeof(s.prop42)!=="undefined")?s.prop42:"");
							}
							//General
							bk_addPageCtx("idg_eid", data.user.email);
							bk_addPageCtx("jt", data.user.position_txt);
							//bk_addPageCtx("utag", data.user.tags);
							if(typeof(data.company) !== "undefined") {
								bk_addPageCtx("cmpy", data.company.name);
								bk_addPageCtx("in", data.company.industry);
								bk_addPageCtx("cs", data.company.number_of_employees);
								bk_addPageCtx("st", data.company.province);
								bk_addPageCtx("cntry", data.company.country);
								bk_addPageCtx("pc", data.company.post_code);
								//bk_addPageCtx("cmtag", data.company.tags);
							}

					
							// News
							bk_addPageCtx("cmscatnms", jQuery("html").find("meta[name=keywords]").attr("content"));
			
							// News
							bk_addPageCtx("cmscatnms", jQuery("html").find("meta[name=keywords]").attr("content"));
			
						}
						bk_doJSTag(21621,10);
					}
				});
			</script>
		</body>
</html>
