<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="pl" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<html lang="pl">
	<head><script type="text/javascript">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</script>
<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.IndexExchange = IDG.IndexExchange || {};
IDG.IndexExchange.init = function() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//js-sec.indexww.com/ht/p/183980-85107497850211.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	} else {
		setTimeout(function(){IDG.IndexExchange.init()}, 500);
	}
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.IndexExchange.init();
	}]);
} else {
	jQuery(window).on('load', function () {
		IDG.IndexExchange.init();
	});
}
</script>

				<script type="text/javascript">
var isAdBlock = 1;
</script>

						<!-- Google Tag Manager -->
<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.GoogleTagManager = IDG.GoogleTagManager || {};
IDG.GoogleTagManager.init = function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PNXWHN');
	
	dataLayer.push({
		'event': 'pageContent',
		'pageContentStatus': '__'
	});
	dataLayer.push({
		'event': 'pageTags',
		'pageTagsStatus': '_ps5_playstation-5_sony_sklepy_gdzie-kupic_dostepnosc_sprzedaz_gry_konsole_konsola-sony-playstation-5_cena_sony-playstation_ps5-gdzie-kupic_'
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GoogleTagManager.init();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.GoogleTagManager.init();
	});
}
</script>
<!-- End Google Tag Manager -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>PS5 – gdzie kupić konsolę? Kompletna lista sklepów z PlayStation 5 [31.08.2022] -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności</title>	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga(function() {
	var allTrackers = ga.getAll();
});

ga('create', 'UA-27229335-1', 'pcworld.pl', {'useAmpClientId': true});
ga('create', 'UA-19960671-1', 'auto', {'name': 'idgglobal', 'useAmpClientId': true});  // New tracker.

var dimensionValue1 = '_1803_';
ga('set', 'dimension1', dimensionValue1);

var dimensionValue2 = '_ps5_PlayStation 5_Sony_sklepy_gdzie kupić_dostępność_sprzedaż_gry_konsole_konsola sony playstation 5_cena_Sony PlayStation_ps5 gdzie kupić_';
ga('set', 'dimension2', dimensionValue2);


var dimensionValue4 = '__';
ga('set', 'dimension4', dimensionValue4);


var IDG = IDG || {};
IDG.global = IDG.global || {};


setTimeout(function() {
	ga('send', 'event', 'PS5 – gdzie kupić konsolę? Kompletna lista sklepów z PlayStation 5 [31.08.2022] -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności', 'Wizyta');
},20000);

ga('send', 'pageview');
ga('idgglobal.send', 'pageview'); // Send page view for new tracker.

function trackGoogleAnalytics(articleId, slideNumber,articleUri) {
	slideNumber = (slideNumber) ? '#' + slideNumber : '';
	ga('send', 'pageview', articleUri + slideNumber);
	ga('idgglobal.send', 'pageview', articleUri + slideNumber);
	//_gaq.push(['_trackPageview']);
	//gaq.push(['_trackPageview', articleUri + slideNumber]);
}
</script>	<meta name="robots" content="noarchive" />
	<meta name="rating" content="General" />
	<meta name="robots" content="NOODP,NOYDIR" />		<!--  fav and touch icons -->
<link rel="shortcut icon" type="image/x-icon" href="/favicon/favicon.ico" />	
<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png" />
<link rel="manifest" href="/favicon/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
	<link rel="dns-prefetch" href="https://stackpath.bootstrapcdn.com" />
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
<link rel="dns-prefetch" href="https://pbs.twimg.com" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
<link rel="dns-prefetch" href="https://fonts.static.com" />
<link rel="dns-prefetch" href="https://use.fontawesome.com" />
<link rel="dns-prefetch" href="https://www.pcworld.pl" />
<link rel="dns-prefetch" href="https://code.jquery.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://cmpv2.pcworld.pl" />

<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/news?rss" />

<!-- css -->
<noscript><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous"></noscript>
<!-- <noscript><link rel="stylesheet" href="/g1/global/webfonts/ss-social-circle.css?v=3.5.784" /></noscript> -->
<noscript><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" /></noscript>
<!-- <noscript><link rel="stylesheet" href="/www/fonts/awesome/font-awesome.min.css?v=3.5.784" /></noscript> -->
<noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css" /></noscript>
<noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css" /></noscript>


<noscript><link rel="stylesheet" href="/g1/global/_fancybox/2.1.5/source/jquery.fancybox.css" /></noscript>

<link rel="preload" href="/www/bootstrap/css/custom/c40aa9b3aec844f7949ddfc48edf2024.css?v=3.5.784" crossorigin="anonymous" as="style" onload="this.onload=null;this.rel='stylesheet'" id="bsCustomPreloadLink" />
<style type="text/css" id="idgInlineStyle">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</style><style type="text/css" id="idgInlineArticleStyle">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</style><style>
.noloaded-fonts .breadcrumb {font-family:Helvetica;font-size:13px;line-height:18.2px}
.noloaded-fonts article h1 {font-size:28px;font-family:Helvetica;line-height:36px}
</style>
<noscript><link rel="stylesheet" href="/www/bootstrap/css/idg_all.min.css?v=3.5.784" /></noscript>

<link rel="preload" href="/www/bootstrap/css/fonts.css?v=3.5.784" as="style" onload="this.onload=null;this.rel='stylesheet'" id="idgFontsPreloadLink" />
<link rel="preload" href="/www/bootstrap/css/idg_all.min.css?v=3.5.784" as="style" onload="this.onload=null;this.rel='stylesheet'" id="idgAllPreloadLink" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
	<script type="text/javascript">
/*
(function () {
	if (!('fonts' in document)) return;
	var getCookieFonts = function (name) {
		var value = "; " + document.cookie;
		var parts = value.split("; " + name + "=");
		if (parts.length == 2) return parts.pop().split(";").shift();
	};
	if (getCookieFonts('fontsLoaded')) {
		document.documentElement.className = document.documentElement.className.replace('noloaded-fonts', '');
		return;
	}
	document.fonts.load('1em Lato').then(function () {
		var expires = new Date(+new Date() + (7 * 24 * 60 * 60 * 1000)).toUTCString();
		document.cookie = 'fontsLoaded=true; expires=' + expires;
		document.documentElement.className = document.documentElement.className.replace('noloaded-fonts', '');
	});
})();
*/
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.global.version = '3.5.784';
IDG.global.load = IDG.global.load || {};
IDG.global.load.script = IDG.global.load.script || function(url, id, bAsync, callback) {
	if (document.getElementById(id)) {
		if (typeof callback == 'function') {
			if (document.getElementById(id).load == true) {
				callback();
			} else {
				if (window.addEventListener) {
					document.getElementById(id).addEventListener("load", function(){
						callback();
					});
				} else if (window.attachEvent) {
					document.getElementById(id).attachEvent("load", function(){
						callback();
					});
				}
			}
		}
		return;
	}
	var po = document.createElement("script"),
	head = document.getElementsByTagName("head")[0] || document.documentElement;
	po.id = id;
	po.type = "text/javascript";
	if (!!bAsync) {
		po.async = 'true';
	}
	po.load = false;
	po.onload = po.onreadystatechange = function() {
		po.load = true;
		if (typeof callback == 'function') {
			(callback)();
		}
	}
	po.src = url;
	//var s = document.getElementsByTagName("script")[0];
	//s.parentNode.insertBefore(po, s);
	head.appendChild(po);
};

var noAds = 0;
var mainUrl = '';
var _sf_startpt=(new Date()).getTime();

window.grumi = {
	key: '859c0fcb-feae-4616-afed-20011b559baa'
};

IDG.global.load.script('//rumcdn.geoedge.be/859c0fcb-feae-4616-afed-20011b559baa/grumi-ip.js', 'grumiIpScript', true);
</script>
	
	<meta name="description" content="Przeglądamy najlepsze oferty polskich oraz zagranicznych sklepów i podpowiadamy, gdzie najtaniej kupić najnowszą konsolę Sony - PlayStation 5 (PS5)." >
<meta name="keywords" content="ps5, PlayStation 5, Sony, sklepy, gdzie kupić, dostępność, sprzedaż, gry, konsole, konsola sony playstation 5, cena, Sony PlayStation, ps5 gdzie kupić" >
<meta name="pubdate" content="2022-08-31 10:42:18" >
<meta property="fb:admins" content="150058696436" >
<meta property="fb:app_id" content="242871505749448" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Przeglądamy najlepsze oferty polskich oraz zagranicznych sklepów i podpowiadamy, gdzie najtaniej kupić najnowszą konsolę Sony - PlayStation 5 (PS5)." >
<meta property="og:title" content="PS5 – gdzie kupić konsolę? Kompletna lista sklepów z PlayStation 5 [31.08.2022]" >
<meta property="og:url" content="https://pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/0/405344" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/341794" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/341795" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/5/353502" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/0/402166" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/0/402170" >
<meta property="twitter:card" content="summary_large_image" >
<meta property="twitter:description" content="Przeglądamy najlepsze oferty polskich oraz zagranicznych sklepów i podpowiadamy, gdzie najtaniej kupić najnowszą konsolę Sony - PlayStation 5 (PS5)." >
<meta property="twitter:title" content="PS5 – gdzie kupić konsolę? Kompletna lista sklepów z PlayStation 5 [31.08.2022]" >
<meta property="twitter:site" content="@pcworldpl" >
<meta property="twitter:url" content="https://pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html" >
<meta property="twitter:image" content="https://www.pcworld.pl/g1/news/thumb/4/0/405344" >
<meta name="dateModified" content="2022-08-31T10:42:18+02:00" >	
	





	<link href="https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html" rel="canonical" >
<link href="https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html?amp=1" rel="amphtml" >	<style type="text/css" media="screen">
<!--
  <PageMap>
     <DataObject type="document">
        <Attribute name="title">PS5 – gdzie kupić konsolę? Kompletna lista sklepów z PlayStation 5 [31.08.2022]</Attribute>
                <Attribute name="author">Maciej Persona</Attribute>
                <Attribute name="description">"Przegl\u0105damy najlepsze oferty polskich oraz zagranicznych sklep\u00f3w i podpowiadamy, gdzie najtaniej kupi\u0107 najnowsz\u0105 konsol\u0119 Sony - PlayStation 5 (PS5)."</Attribute>
                         <Attribute name="last_update">31/08/2022</Attribute>
             </DataObject>
          <DataObject type="metatags">
   		<Attribute name="pubdate" value="20220831"/>
  		</DataObject> 
  		     
     <DataObject type="thumbnail">
             <Attribute name="src" value="https://www.pcworld.pl/g1/news/thumbnails/4/0/405344_ps5_1_jpg_80_adaptiveresize_770x432.webp" />
          </DataObject>
     
  </PageMap>

-->
</style>
<style type="text/css" media="all">
<!--
/* css.css */
.bilbo_ad {
	text-align:center;
	padding-top:10px;
	padding-bottom:10px;
}

.ad{
	text-align:center;
}

[id^="google_ads_iframe_"] {
	margin: 0 auto;
}

#superadunit.hidden {
	display: none;
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
}
#superadunit.unhidden {
	display: block;
	position: fixed;
	height: 100%;
	top: 0;
	left: 0;
	width: 100%;
	z-index: 6000000;
	background-color: rgba(0, 0, 0, 0.85);
	height: 100%;
}
#superadunit .ad {
	text-align: center;
	z-index: 6000000;
	width: 100%;
	margin: 100px auto;
}
#superadunit a, #superadunit img {
	border: none;
	z-index: 6000000;
}
#superstitial-text {
	display: block !important;
	color: #fff;
	font-weight: bold;
	font-size: 16px;
	text-decoration: none;
	font-family: Arial,Helvetica,sans-serif;
	padding-bottom: 20px;
}

#welcome_close_times{
	position: fixed;
	font-size: 50px;
	right: 5px;
	top: 5px;
	z-index: 6000001;
	color: #fff;
	text-decoration: none;
	cursor: pointer;
	line-height: 1;
}

#welcome_close_times:hover {
	color: red;
}

.link-sponsor a{
	font-weight: bold;
}

.link-sponsor a span{
	color: red;
	font-size: 12px;
	text-decoration: none;
}

code.lazy-ad {
	display: none;
}
-->
</style>	<script type="text/javascript">
    //<!--
    
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.global.adsShow = true;
    //-->
</script>
<script type="application/ld+json">
    //<!--
    
{
	"@context": "http://schema.org"
	,"@type": "NewsArticle"
	,"mainEntityOfPage": {
		"@type": "WebPage"
		,"@id": "https://google.com/article"
	}
	,"headline": "PS5 \u2013 gdzie kupi\u0107 konsol\u0119? Kompletna lista sklep\u00f3w z PlayStation 5 [31.08.2022]"
	,"image": [
		"https://www.pcworld.pl/g1/news/thumb/4/0/405344", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/341794", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/341795", 
		"https://www.pcworld.pl/g1/news/thumb/3/5/353502", 
		"https://www.pcworld.pl/g1/news/thumb/4/0/402166", 
		"https://www.pcworld.pl/g1/news/thumb/4/0/402170"
	   ]
 	
		,"datePublished": "2022-08-31T10:42:18+02:00"
		,"dateModified": "2022-08-31T10:42:18+02:00"
		
		,"author": {
		"@type": "Person",
		"name": [
			"Maciej Persona"
		]
	}
		,"publisher": {
		"@type": "Organization",
		"name": "PCWorld.pl",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.pcworld.pl/www/image/logo-from-idg-180.png"
		}
	}
	,"description": "Przegl\u0105damy najlepsze oferty polskich oraz zagranicznych sklep\u00f3w i podpowiadamy, gdzie najtaniej kupi\u0107 najnowsz\u0105 konsol\u0119 Sony - PlayStation 5 (PS5)."}
    //-->
</script>
<script type="text/javascript">
    //<!--
    var IDG = IDG || {};
IDG.global = IDG.global || {};

    //-->
</script>
<script type="text/javascript">
    //<!--
    
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();

    //-->
</script>
<script>
    //<!--
    
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_ = { 
	config: { 
		accountId: 146, 
		baseEndpoint: 'https://cmpv2.pcworld.pl',
		consentLanguage: 'pl'
	}
}

    //-->
</script>
<script type="text/javascript">
    //<!--
    if(typeof Promise === 'undefined'){
	//yuk but IE 11 etc only
	document.write('<script src="https://www.promisejs.org/polyfills/promise-7.0.4.min.js"></scr'+'ipt>');
}
if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(function () {
		IDG.global.load.script('https://cmpv2.pcworld.pl/wrapperMessagingWithoutDetection.js', 'wrapperMessagingWithoutDetection', false)
	});
} else {
	jQuery(window).on('load', function() {
		IDG.global.load.script('https://cmpv2.pcworld.pl/wrapperMessagingWithoutDetection.js', 'wrapperMessagingWithoutDetection', false);
	});
}
var consent = consent || {};
consent.runCode = true;

var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.CMP = IDG.CMP || {};
IDG.CMP.bindReshow = true;

IDG.CMP.privacyLink = function(){
	console.log('IDG.CMP.privacyLink');
	var LANG = {
		"pl": {
			reshowText: 'Ustawienia prywatności',
			reshowTitle: 'Zmień swoje ustawienia GDPR'
		},
		"en": {
			reshowText: 'Privacy Settings',
			reshowTitle: 'Edit your GDPR settings'
		},
		"fr": {
			reshowText: 'Param&egrave;tres de confidentialit&eacute;',
			reshowTitle: 'Modifier vos parametres RGPD'
		},
		"es": {
			reshowText: 'Ajustes de privacidad',
			reshowTitle: 'Edita tus ajustes de RGPD'
		},
		"nl": {
			reshowText: 'Privacy instellingen',
			reshowTitle: 'Bewerk uw GDPR-instellingen'
		}
	};
	var siteLang = 'pl';
	var lang = (siteLang in LANG) ? LANG[siteLang] : LANG['pl'];
	
	//update any cmp setting links and show them.
	var els = document.querySelectorAll('.cmpSettings');
	for (var i = 0; i < els.length; ++i) {
		els[i].style = '';
	}
	var els = document.querySelectorAll('.cmpReshowLink'); //add child link to this
	for (var i = 0; i < els.length; ++i) {
		var el = els[i];
		var a = document.createElement('a');
		a.innerHTML = a.innerHTML + lang.reshowText;
		a.title = lang.reshowTitle;
		a.style = 'cursor:pointer';
		el.appendChild(a);
	}
};

function bindReshowCmp() {
	//var url = document.location.pathname;
	IDG.CMP.privacyLink();
	jQuery(".cmpSettings").show();
	jQuery(".cmpReshowLink").on("click", function(e) {
		e.preventDefault();
		window._sp_.loadPrivacyManagerModal(165635);
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		bindReshowCmp();
	}]);
} else {
	jQuery(window).on('load', function() {
		bindReshowCmp();
	});
}
    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    // global variables
var global_ShowSuper = false, global_ShowHero = true;

IDG.GPT.consent = 1;
IDG.GPT.unitName = "/8456/IDG.PL_CSMB_PCWorld.pl";
IDG.GPT.unitName = IDG.GPT.unitName + "/" + "games_section";

IDG.GPT.initFirst = function(){
	//console.log('IDG.GPT.initGoogleGPT');
	//IDG.GPT.initGoogleGPT();
	IDG.GPT.addTarget("URL", encodeURIComponent(window.location));


IDG.GPT.addTarget("PL_Tag", "ps5,PlayStation 5,Sony,sklepy,gdzie kupić,dostępność,sprzedaż,gry,konsole,konsola sony playstation 5,cena,Sony PlayStation,ps5 gdzie kupić");
IDG.GPT.addTarget("PL_ContentID", "g1803,a424495,c51");

if (null != IDG.GPT.getQsVal("env")) {
	IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
}

IDG.GPT.addTarget("page_type", '');
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GPT.initFirst();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.GPT.initFirst();
	});
}
    //-->
</script>
<script type="text/javascript">
    //<!--
    //proximic.js
var IDG = IDG || {};
IDG.Proximic = IDG.Proximic || {};
IDG.Proximic = function() {
	
	var dfp_called = false;
	var timer;
	var time_out = 200; // Will call dfp if timeout in millisec exceeded
	timer = window.setTimeout(
		function(){
			if (dfp_called == false) {
				dfp_called = true;
		        /*Timeout occurred, call DFP without data*/
		        //console.log("Call to proximic timed out.");
		        this.addDataValuesToDfpTag();
		    }
		}, time_out);
	
	gotSegmentData = function(dataViaJsonp) {
		if (dfp_called == false) {
			dfp_called = true;
		    /*
		      Data has now been received and is now in dataViaJsonp
		      Sample dataViaJsonp (note: response format can be easily changed):
		      {"data":["300003","210000","240000","240001","240005","240006","3fy87w"]}		
		    */
	        window.clearTimeout(timer); /* kill the timeout timer */
		    // use the information within the 'data' key, if key isn't there - don't use the data
		    if ("data" in dataViaJsonp) {
		      /*call DFP with the data*/
		    	this.addDataValuesToDfpTag(dataViaJsonp.data);
		     } else {
		       /*
		           Do not send error codes or unknown values to DFP
		           call DFP without using the data
		           console.log("error");
		       */
		        this.addDataValuesToDfpTag();
		     }
		}
	};

	addDataValuesToDfpTag = function(dataForDFP) {
		// set key:values to the DFP tag and, if this is the final step, call DFPs
		//These values need to be passed in custom criteria as below
		//.setTargeting("proximic", dataForDFP)
		//console.log(dataForDFP);
		if (typeof(dataForDFP) !== "undefined") {
			//call DFP with .setTargeting("proximic", dataForDFP)
			IDG.GPT.addTarget("proximic", dataForDFP);
		 } else {
			 //call DFP without .setTargeting("proximic", dataForDFP)
		 }
	};
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function(){IDG.Proximic()}]);
} else {
	jQuery(window).on('load', function() {
		IDG.Proximic();
	});
}    //-->
</script>
<script type="text/javascript">
    //<!--
    window.currentUrl = encodeURIComponent(window.location.href);
    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    IDG.GPT.start = function() {
	if (typeof consent != 'undefined') {
		console.log('start :: ', consent.runCode);
	} else {
		console.log('start :: no cmp');
		window.consent = window.consent || {};
		consent.runCode = true;
	}
	if (!IDG.GPT.consent || consent.runCode !== null) {
		//alert(1);
		//console.log("personalization :: " + consent.personalization);
		IDG.GPT.setIDGExtraTargetings();
		IDG.GPT.setAllGoogleTagTargetings();
		IDG.GPT.dfpAdManager.init();
		//IDG.GPT.defineAllGoogleTagSlots();
		IDG.GPT.setPermutive();
		IDG.GPT.initGoogleTagService();
		IDG.GPT.runCode = true;
	} else {
		setTimeout(function(){IDG.GPT.start()}, 1000);
	}
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GPT.start();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.GPT.start();
	});
}
    //-->
</script><style type="text/css">
#iab_sky{
	display: none;
}
@media (min-width:1360px) {
	#iab_sky{
		position: fixed;
		display: inline-block;
		width: 160px;
		right: 0px;
		top: 0px;
		z-index: 20;
	}
	
	.content-table-cell {
		margin-right: 160px;
	}
}
@media (min-width:1500px) {
	#iab_sky{
		position: fixed;
		width: 300px;
		display: inline-block;
		right: 0px;
		top: 0px;
		z-index: 20;
	}
	
	.content-table-cell {
		margin-right: 300px;
	}
}

body.screening #iab_sky {
	display: none;
}

body.screening, body.screening .header-bilbo {
	background-position: top center;
	background-repeat: no-repeat;
}

body.screening .header-bilbo {
	background-coor: transparent;
}

body.screening-fixed {
	background-attachment: fixed;
}

body.screening-repeat {
	background-repeat: repeat;
}

body.screening-repeat-y {
	background-repeat: repeat-y;
}

body.screening-repeat-x {
	background-repeat: repeat-y;
}

body.screening, body.screening .header-bilbo {
	cursor: pointer;
}

@media (min-width: 1200px) {
	body.screening .content-table-cell .bilbo_ad + .container > .row{
		background: #fff;
	}
	body.screening .content-table-cell .bilbo_ad + .container .footer.bs-docs-footer .row,
	body.screening .content-table-cell .bilbo_ad + .container .footer.bs-docs-footer{
		background: #000;
	}
	body.screening #banner,
	body.screening #oc-head,
	body.screening #oc-head .oc-head-inner,
	body.screening .container-navbar, 
	body.screening .container-navbar-inside {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .content-table-cell,
	body.screening .page-wrapper{
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .container {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	
	body.screening #oc-head .container-links > li:nth-child(n+4),
	body.screening #oc-head .container-links > li:nth-child(n+5) {
		display: none!important;
	}
	
	body.screening .header-bilbo {
		background-color: transparent;
	}
}
@media (min-width: 1300px) {
	body.screening #banner,
	body.screening #oc-head,
	body.screening #oc-head .oc-head-inner,
	body.screening .container-navbar,
	body.screening .container-navbar-inside {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .content-table-cell,
	body.screening .page-wrapper{
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .container {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	
	body.screening #oc-head .container-links > li:nth-child(n+4),
	body.screening #oc-head .container-links > li:nth-child(n+5) {
		display: none!important;
	}
}


</style>

					
<script type="text/javascript">
window._sp_analytics = {
	config: {
		accountId: 146
	}
};
IDG.global.load.script('/www/js/spa.js', 'spaScript', true);
</script>
<!-- AAX Code BEGIN -->
<script type="text/javascript"> 
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.AAX = IDG.AAX || {};
IDG.AAX.init = function() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		(function () {
			window.aax = window.aax || {}; var aax = window.aax;
			aax.initTime = new Date().getTime(); aax.pubId = "AAXFGX83C";
			aax.ver = "1.2";
			aax.hst = window.location.hostname;
			var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;
			function loadScript(endpoint) {
				var scriptTag = document.createElement("script"), placeTag = document.getElementsByTagName("script")[0];
				scriptTag.type = "text/javascript"; scriptTag.async = true; scriptTag.src = endpoint;
				placeTag.parentNode.insertBefore(scriptTag, placeTag);
			}
			loadScript(aaxEndpoint);
		})();
	} else {
		setTimeout(function(){IDG.AAX.init()}, 100);
	}
};

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		IDG.AAX.init();
	}]);
} else {
	jQuery(window).on('load', function(){
		IDG.AAX.init();
	});
}
</script>
<!-- AAX Code END -->

					
<script type="text/javascript">
var dataLayer = dataLayer || [];

var dataLayerPermutive = {
	"propertyCountry":"PL",
	"datePublished":"2022-08-31T08:42:18+02:00",
	"metaTitle":"PS5 \u2013 gdzie kupi\u0107 konsol\u0119? Kompletna lista sklep\u00f3w z PlayStation 5 [31.08.2022]",
	"property":"PCWorld.pl",
	"dateUpdated":"2022-08-31T08:42:18+02:00",
	"headline":"PS5 \u2013 gdzie kupi\u0107 konsol\u0119? Kompletna lista sklep\u00f3w z PlayStation 5 [31.08.2022]",
	"displayType":"article",
	"contentType":"news",
	"audience":"consumer",
	"platform":"Web",
	"secondaryChannels":"",
	"primaryChannel":"Gry",
	"isBlog":"false",
	"productNames":"",
	"productManufacturers":"",
	"userId":"",
	"source":"PC World.pl",
	"blogName":"",
	"daysSinceUpdated":"",
	"daysSincePublished":"",
	"isInsiderContent":"false",
	"pageNumber":1,
	"productCategories":"Gry",
	"articleId":"424495",
	"author":"Maciej Persona",
	"articleHasVideo":"false",
	"isAdBlock": ((window.isAdBlock) ? true : false),
	"isAdEnabled": true
};
			
dataLayer.push(dataLayerPermutive);
</script>
<script type="text/javascript">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</script>

<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    "language": "pl",
    "page_type": "article",
    "page_title": "PS5 \u2013 gdzie kupi\u0107 konsol\u0119? Kompletna lista sklep\u00f3w z PlayStation 5 [31.08.2022] -  PC World - Testy i Ceny sprz\u0119tu PC, RTV, Foto, Porady IT, Download, Aktualno\u015bci",
    "page_url": window.location.href,
    "page_url_canonical": "https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html",
    "tags": [
        "ps5",
        "PlayStation 5",
        "Sony",
        "sklepy",
        "gdzie kupi\u0107",
        "dost\u0119pno\u015b\u0107",
        "sprzeda\u017c",
        "gry",
        "konsole",
        "konsola sony playstation 5",
        "cena",
        "Sony PlayStation",
        "ps5 gdzie kupi\u0107"
    ],
    "article_categories": [
        "news",
        "Gry"
    ],
    "article_authors": [
        "Maciej Persona"
    ],
    "article_publication_date": "Wed, 31 Aug 2022 10:42:18 CEST"
});

IDG.global.load.script('https://cdn.onthe.io/io.js/vPyf9n3UoPAD', 'ontheIoScript', true);
</script>
<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 2087578,
        order : {
    "sv1": "3",
    "sv2": "1803",
    "sv3": "",
    "sv4": "",
    "sv5": "51",
    "sv6": "424495"
}
    });
	
	if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
		IDG.global.async.push(['load', 
			function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
		]);
	} else {
		jQuery(window).on('load', function(){
			var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
		});
	}
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=2087578" width="1" height="1" alt="" />
</noscript>
<!-- Adform Tracking Code END -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});

function _taboolaLoad() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		  !function (e, f, u, i) {
		    if (!document.getElementById(i)){
		      e.async = 1;
		      e.src = u;
		      e.id = i;
		      f.parentNode.insertBefore(e, f);
		    }
		  }(document.createElement('script'),
			  document.getElementsByTagName('script')[0],
			  '//cdn.taboola.com/libtrc/idg-pcworld1/loader.js',
			  'tb_loader_script');
			  if(window.performance && typeof window.performance.mark == 'function')
			    {window.performance.mark('tbl_ic');}
	} else {
		setTimeout(function(){_taboolaLoad()}, 1000);
	}
}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		_taboolaLoad();
	}]);
} else {
	_taboolaLoad();
}
</script></head>
<body id="art-424495"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNXWHN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div class="content-table-cell">
		<div id="wsPcWorld"></div>
			<div class="bilbo_ad ad d-none d-md-block">
				<div class="ad-bilbo2">
			<div id="ad-bilbo2" class="separator">
					<script type="text/javascript">
								function adc591a6d53a1b077a065592ede7bd4b2a() {
					if (IDG.hasOwnProperty('GPT') && IDG.GPT.hasOwnProperty('runCode') && IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-bilbo2"] != undefined && isElementVisibility('ad-bilbo2')) {
							console.log("ad-bilbo2 - go");
							IDG.GPT.defineGoogleTagSlot("ad-bilbo2", IDG.GPT.slots["ad-bilbo2"]);
							IDG.GPT.addDisplayedAd("ad-bilbo2", "true");
													jQuery('#ad-bilbo2').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){adc591a6d53a1b077a065592ede7bd4b2a();}, 100);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						adc591a6d53a1b077a065592ede7bd4b2a();
					}]);
				} else {
					jQuery(window).on('load', function() {
						adc591a6d53a1b077a065592ede7bd4b2a();
					});
				}
				</script>
				</div>
		</div>
	</div>
		<div class="container">
			
<style>
	a.pcw-logo-partner-xs, a.pcw-logo-partner {
		display: none;
	}
</style>
<style>
    nav.navbar-default a.navbar-brand > svg {
        width:182px;
		vertical-align:middle;
    }
    nav.navbar-default.navbar-default2 a.navbar-brand > svg {
        width:128px;
    }
</style>
<div class="container-navbar">
	<div class="container-navbar-inside">
		<nav class="navbar navbar-default navbar-expand-lg d-none d-lg-block">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
				<a class="navbar-brand" href="/">
                    <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 169.36 36.72"><defs><style>.cls-1{fill:none;}.cls-2{clip-path:url(#clip-path);}.cls-3{clip-path:url(#clip-path-2);}.cls-4{fill:#E90000;}</style><clipPath id="clip-path"><rect class="cls-1" width="169.36" height="36.72"/></clipPath><clipPath id="clip-path-2"><rect class="cls-1" width="169.36" height="36.72"/></clipPath></defs><g id="PCWorld" data-name="PCWorld"><g class="cls-2"><g class="cls-3"><path class="cls-4" d="M6.15,25v11H0V2.4H9.52c9.32,0,14.42,1.45,14.42,10.67,0,9.67-7,11.93-11.78,11.93Zm0-17.45V19.23h5.19c4.47,0,6.35-1.54,6.35-6.11,0-3.84-1.35-5.57-6.49-5.57Z"/><path class="cls-4" d="M25.16,19.23c0-10.58,7-17.5,16.59-17.5a23,23,0,0,1,9.56,2l-.67,5.87a22.49,22.49,0,0,0-8.89-1.93c-6.54,0-9.86,4.86-9.86,11.59s3.32,11.58,9.86,11.58a22.66,22.66,0,0,0,8.89-1.92l.67,5.86a22.88,22.88,0,0,1-9.56,2c-9.61,0-16.59-6.92-16.59-17.49"/><polygon class="cls-4" points="87.97 36.05 82.53 36.05 75.03 13.6 67.58 36.05 61.77 36.05 52.3 2.4 58.69 2.4 65.42 26.29 72.92 2.4 77.2 2.4 84.98 25.67 91.43 2.4 97.82 2.4 87.97 36.05"/><path class="cls-4" d="M94.54,24.08c0-6.73,4.47-12.45,12.16-12.45s12.16,5.72,12.16,12.45-4.47,12.45-12.16,12.45S94.54,30.81,94.54,24.08m6.1,0c0,4.47,2.21,7.55,6.06,7.55s6-3.08,6-7.55-2.21-7.54-6-7.54-6.06,3.07-6.06,7.54"/><path class="cls-4" d="M133.81,17.26H131.6a4.9,4.9,0,0,0-4.37,2.4V36.05h-6V12h5.58l.15,2.55a9.42,9.42,0,0,1,6.39-2.94H135Z"/><path class="cls-4" d="M144.82,36.53h-2.17c-4.27,0-6.15-2.83-6.15-6.3V0h6V27.78c0,3.85.53,3.85,2.89,3.85Z"/><path class="cls-4" d="M163.73,36.05l-.09-1.34a9.4,9.4,0,0,1-5.87,1.82c-7.69,0-11.77-5.72-11.77-12.45s4.08-12.45,11.77-12.45a9.51,9.51,0,0,1,5.63,1.59V0h6V36.05Zm-11.63-12c0,4.47,2.21,7.55,6.06,7.55s5.53-3.08,5.53-7.55-1.69-7.54-5.53-7.54-6.06,3.07-6.06,7.54"/></g></g></g></svg>					

				</a>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="navbar-collapse float-right">
					<ul class="nav navbar-nav navbar-right">
						<li class="nav-item">
							<form class="navbar-form form-inline" action="/szukaj.html">
								<div class="input-group flex-nowrap">
									<span class="input-group-prepend">
										<div class="input-group-text bg-transparent"><i class="fa fa-search"></i></div>
									</span>
									<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
									<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
									<input type="hidden" name="cof" value="FORID:11" />
									<input type="hidden" name="sort" value="metatags-pubdate" />
								</div>
							</form>
						</li>
						<li class="nav-item">
							<a href="https://www.facebook.com/pcworldpl" class="fab fa-lg fa-facebook"></a>
						</li>
						<li class="nav-item">
							<a href="https://twitter.com/#!/pcworldpl" class="fab fa-lg fa-twitter"></a>
						</li> 
						<li class="nav-item">
							<a href="https://www.youtube.com/pcworldpl" class="fab fa-lg fa-youtube"></a>
						</li>
						<li class="nav-item" id="login"></li>
					</ul>
				</div><!-- /.navbar-collapse -->
			</div>
		</nav>
		
		<nav class="navbar navbar-default navbar-default2 navbar-expand-lg custom-toggler"  style="position:relative">
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="navbar-header d-lg-none">
				<a class="navbar-brand" href="/">
                    <svg id="Layer_2" data-name="Layer 2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 169.36 36.72"><defs><style>.cls-01{fill:none;}.cls-02{clip-path:url(#clip-path0);}.cls-03{clip-path:url(#clip-path-02);}.cls-04{fill:#fff;}</style><clipPath id="clip-path0"><rect class="cls-01" width="169.36" height="36.72"/></clipPath><clipPath id="clip-path-02"><rect class="cls-01" width="169.36" height="36.72"/></clipPath></defs><g id="PCWorld Mobile" data-name="PCWorld Mobile"><g class="cls-02"><g class="cls-03"><path class="cls-04" d="M6.15,25v11H0V2.4H9.52c9.32,0,14.42,1.45,14.42,10.67,0,9.67-7,11.93-11.78,11.93Zm0-17.45V19.23h5.19c4.47,0,6.35-1.54,6.35-6.11,0-3.84-1.35-5.57-6.49-5.57Z"/><path class="cls-04" d="M25.16,19.23c0-10.58,7-17.5,16.59-17.5a23,23,0,0,1,9.56,2l-.67,5.87a22.49,22.49,0,0,0-8.89-1.93c-6.54,0-9.86,4.86-9.86,11.59s3.32,11.58,9.86,11.58a22.66,22.66,0,0,0,8.89-1.92l.67,5.86a22.88,22.88,0,0,1-9.56,2c-9.61,0-16.59-6.92-16.59-17.49"/><polygon class="cls-04" points="87.97 36.05 82.53 36.05 75.03 13.6 67.58 36.05 61.77 36.05 52.3 2.4 58.69 2.4 65.42 26.29 72.92 2.4 77.2 2.4 84.98 25.67 91.43 2.4 97.82 2.4 87.97 36.05"/><path class="cls-04" d="M94.54,24.08c0-6.73,4.47-12.45,12.16-12.45s12.16,5.72,12.16,12.45-4.47,12.45-12.16,12.45S94.54,30.81,94.54,24.08m6.1,0c0,4.47,2.21,7.55,6.06,7.55s6-3.08,6-7.55-2.21-7.54-6-7.54-6.06,3.07-6.06,7.54"/><path class="cls-04" d="M133.81,17.26H131.6a4.9,4.9,0,0,0-4.37,2.4V36.05h-6V12h5.58l.15,2.55a9.42,9.42,0,0,1,6.39-2.94H135Z"/><path class="cls-04" d="M144.82,36.53h-2.17c-4.27,0-6.15-2.83-6.15-6.3V0h6V27.78c0,3.85.53,3.85,2.89,3.85Z"/><path class="cls-04" d="M163.73,36.05l-.09-1.34a9.4,9.4,0,0,1-5.87,1.82c-7.69,0-11.77-5.72-11.77-12.45s4.08-12.45,11.77-12.45a9.51,9.51,0,0,1,5.63,1.59V0h6V36.05Zm-11.63-12c0,4.47,2.21,7.55,6.06,7.55s5.53-3.08,5.53-7.55-1.69-7.54-5.53-7.54-6.06,3.07-6.06,7.54"/></g></g></g></svg>
				    
				</a>
			</div>
			<div class="collapse navbar-collapse" id="bs-navbar-collapse-2">
				<ul class="nav navbar-nav mr-auto">
                    <li class="nav-item"><a href="/artykuly" class="nav-link">Artykuły</a></li>
					<li class="nav-item"><a href="/porady" class="nav-link">Porady</a></li>
					<li class="nav-item"><a href="/ranking" class="nav-link">Rankingi</a></li>
					<li class="nav-item"><a href="/testy" class="nav-link">Testy</a></li>
					<li class="nav-item"><a href="/news" class="nav-link">Wiadomości</a></li>	
		
					<li class="nav-item dropdown"><a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Tematy</a>
						<div class="dropdown-menu" aria-labelledby="navbarDropdown">
																				<a href="/temat/agd" class="dropdown-item">AGD</a>
														<a href="/temat/biznes" class="dropdown-item">Biznes</a>
														<a href="/temat/fotografia" class="dropdown-item">Fotografia i wideo</a>
														<a href="/temat/gry" class="dropdown-item">Gry</a>
														<a href="/temat/hosting" class="dropdown-item">Hosting</a>
														<a href="/temat/internet" class="dropdown-item">Internet</a>
														<a href="/temat/komputery" class="dropdown-item">Komputery</a>
														<a href="/temat/motoryzacja" class="dropdown-item">Motoryzacja</a>
														<a href="/temat/nauka" class="dropdown-item">Nauka</a>
														<a href="/temat/rozrywka" class="dropdown-item">Rozrywka</a>
														<a href="/temat/rtv" class="dropdown-item">RTV</a>
														<a href="/temat/sieci" class="dropdown-item">Sieci</a>
														<a href="/temat/smartfony" class="dropdown-item">Smartfony</a>
														<a href="/temat/diablo-2" class="dropdown-item">Diablo II Resurrected</a>
																			</div>
					</li>

				</ul>
				
			<section class="shareArticle">
	<div id="socialFocusContainer" class="socialFocusContainer">
		<div id="socialFocusShareBtns" class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
			<div class="socialIcon facebook">
				<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html" data-gd-use-network-button="false">
					<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
				</div>
			</div>
			<div class="socialIcon twitter">
				<div data-gd-plugin="twitter-share" data-gd-tw-text="PS5 – gdzie kupić konsolę? Kompletna lista sklepów z PlayStation 5 [31.08.2022]" data-gd-tw-url="https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html" data-gd-use-network-button="false">
					<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=PS5+%E2%80%93+gdzie+kupi%C4%87+konsol%C4%99%3F+Kompletna+lista+sklep%C3%B3w+z+PlayStation+5+%5B31.08.2022%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
				</div>
			</div>
		</div>
	</div>
</section>
			</div><!-- /.navbar-collapse -->
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="collapse navbar-collapse" id="bs-navbar-search-2">
				<form class="navbar-form form-inline" action="/szukaj.html">
					<div class="input-group flex-nowrap">
						<span class="input-group-prepend">
							<div class="input-group-text bg-transparent"><i class="fa fa-search"></i></div>
						</span>
						<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
						<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
						<input type="hidden" name="cof" value="FORID:11" />
						<input type="hidden" name="sort" value="metatags-pubdate" />
					</div>
				</form>
			</div>
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="mobile">
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#bs-navbar-search-2" aria-controls="navbarNavAltMarkup" aria-expanded="false" aria-label="Rozwiń">
					<span class="navbar-search-icon"><i class="fa fa-search text-white"></i></span>
				</button>
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#bs-navbar-collapse-2" aria-controls="navbarNavAltMarkup" aria-expanded="false" aria-label="Rozwiń">
					<span class="navbar-toggler-icon"></span>
				</button>
			</div>
		</nav>
	</div>
</div>
	<div class="row d-none d-md-flex">
		<div class="col col-12 col-xs-12 col-sm-12">
			<div class="hot-topics separator">
	<ul>
		<li>Gorące tematy:</li><li><a href="/porada/Ranking-najlepsze-VPN-w-2019-roku-Czym-jest-VPN-Dlaczego-warto-miec-VPN,411972.html">Najlepszy VPN 2022</a></li><li><a href="/ranking/Najlepszy-antywirus-2019-ranking-top-10-antywirusow,406168.html">Najlepszy antywirus 2022</a></li><li><a href="/news/Android-13-Sprawdz-czy-Twoje-urzadzenie-dostanie-aktualizacje-AKTUALIZACJA-01-03-2022,435606.html">Android 13 - kto dostanie?</a></li><li><a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-01-2022,424495.html">PlayStation 5 - gdzie kupić?</a></li><li><a href="/porada/Polecane-zestawy-komputerowe-luty-2022,430329.html">Polecane zestawy komputerowe</a></li>		</ul>
			</div>
		</div>
	</div>
							



<meta itemprop="url" content="https://pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html" />



	<div class="row d-flex">
		<div class="col-xs-12 col col-12">
		<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
			<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
				<a itemprop="item" href="/"><span itemprop="name">Strona główna</span></a>
				<meta itemprop="position" content="1" />
			</li>
				<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
	
					<a href="/news" title="Wiadomości" itemprop="item"><span itemprop="name">Wiadomości</span></a>
									<meta itemprop="position" content="2" />
						</li>
				<li class="breadcrumb-item active" aria-current="page" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
	
					<span title="PS5 – gdzie kupić konsolę? Kompletna lista sklepów z PlayStation 5 [31.08.2022]" itemprop="name">PS5 – gdzie kupić konsolę? Kompletna lista...</span>
									<meta itemprop="position" content="3" />
						</li>
				</ol>
		</div>
	</div>
<div class="row">
	<div class="col col-lg-8 col-12 left-side">
		<div id="newsmore424495" class="news-more" data-io-article-url="https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html" data-stats="true">
			<article itemscope itemtype="http://schema.org/NewsArticle">
				<h1 itemprop="headline name">PS5 – gdzie kupić konsolę? Kompletna lista sklepów z PlayStation 5 [31.08.2022]</h1>
				
				<div id="container-article-meta">
					<ul>
						<li>
		<figure class="author-image"><img src="https://www.pcworld.pl/g1/global/author/thumbnails/maciej_persona_png_90_resize_32x32.webp" width="32" height="32" alt="Maciej Persona" /></figure>
	</li>
	<li class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="newsautor" href="#autorLink" data-toggle="modal" data-target="#newsmore424495 #idg-author-7422" itemprop="name">Maciej Persona</a>,</li>
 
											<li itemprop="datePublished" class="date" content="2022-08-31T10:42:18+02:00">
							31.08.2022, godz. 10:42						</li>
																<li>
													<ul class="tags">
																													<li><a href="/temat/ps5" class="tag">ps5</a></li>
															<li><a href="/temat/PlayStation%2B5" class="tag">PlayStation 5</a></li>
															<li><a href="/temat/Sony" class="tag">Sony</a></li>
															<li><a href="/temat/sklepy" class="tag">sklepy</a></li>
														</ul>
												</li>
																
<li class="socialite-top">
	<div id="socialFocusContainer" class="socialFocusContainer">
		<div id="socialFocusShareBtns" class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
			<div class="socialIcon facebook">
				<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html" data-gd-use-network-button="false">
					<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
				</div>
			</div>
			<div class="socialIcon twitter">
				<div data-gd-plugin="twitter-share" data-gd-tw-text="PS5 – gdzie kupić konsolę? Kompletna lista sklepów z PlayStation 5 [31.08.2022]" data-gd-tw-url="https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html" data-gd-use-network-button="false">
					<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=PS5+%E2%80%93+gdzie+kupi%C4%87+konsol%C4%99%3F+Kompletna+lista+sklep%C3%B3w+z+PlayStation+5+%5B31.08.2022%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
				</div>
			</div>
		</div>
	</div>
</li>										</ul>
				</div>
				
				<span itemprop="articleBody description text"  id="tresc">
									<p><strong>Przeglądamy najlepsze oferty polskich oraz zagranicznych sklepów i podpowiadamy, gdzie najtaniej kupić najnowszą konsolę Sony - PlayStation 5 (PS5).</strong></p>
				
											<meta itemprop="image" content="https://www.pcworld.pl/g1/news/thumbnails/4/0/405344_ps5_1_jpg_80_resize_750x392.webp"></meta>
				<div class="panorama">
					<figure>
						<picture>
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/4/0/405344_ps5_1_jpg_80_resize_320x167.webp" media="(max-width: 320px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/4/0/405344_ps5_1_jpg_80_resize_480x251.webp" media="(max-width: 479px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/4/0/405344_ps5_1_jpg_80_resize_768x402.webp" media="(max-width: 767px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/4/0/405344_ps5_1_jpg_80_resize_991x519.webp" media="(max-width: 991px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/4/0/405344_ps5_1_jpg_80_resize_750x392.webp">
							<img class="largeImage img-fluid imgId405344 no-lazy" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAQAICVAEAOw==" itemprop="image" title="Podpowiadamy gdzie dostać i kupić konsolę PlayStation 5" width="750" height="392" />
						</picture>
												<figcaption>Podpowiadamy gdzie dostać i kupić konsolę PlayStation 5 (fot. Sony)</figcaption>
											</figure>
				</div>
						
							<div class="spis-tresci separator">
					<span class="list-group-item" data-toggle="collapse" data-target="#list-spis-tresci" aria-expanded="true"> Spis treści <span class="float-right fa fa-chevron-down"></span><span class="float-right fa fa-chevron-up"></span></span>
					<div id="list-spis-tresci" class="sublinks collapse show" aria-expanded="true">
														<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229736" class="list-group-item" title="PS5 – dostępność w polskich sklepach">PS5 – dostępność w polskich sklepach</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229738" class="list-group-item" title="RTV Euro AGD">RTV Euro AGD</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229739" class="list-group-item" title="Media Expert">Media Expert</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229744" class="list-group-item" title="Media Markt">Media Markt</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229745" class="list-group-item" title="Morele">Morele</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub244260" class="list-group-item" title="OleOle">OleOle</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229746" class="list-group-item" title="NeoNet">NeoNet</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229760" class="list-group-item" title="Neo24.pl">Neo24.pl</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229761" class="list-group-item" title="Electro">Electro</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229762" class="list-group-item" title="Komputronik">Komputronik</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229747" class="list-group-item" title="X-KOM">X-KOM</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229748" class="list-group-item" title="Mall.pl">Mall.pl</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229749" class="list-group-item" title="Avans">Avans</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229750" class="list-group-item" title="Ultima.pl">Ultima.pl</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229751" class="list-group-item" title="Empik">Empik</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub232087" class="list-group-item" title="Amazon.pl">Amazon.pl</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229752" class="list-group-item" title="Allegro (oficjalny sklep)">Allegro (oficjalny sklep)</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229753" class="list-group-item" title="Allegro (serwis aukcyjny)">Allegro (serwis aukcyjny)</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229741" class="list-group-item" title="PS5 – dostępność w Europie">PS5 – dostępność w Europie</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229742" class="list-group-item" title="Amazon.it">Amazon.it</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229754" class="list-group-item" title="Amazon.co.uk">Amazon.co.uk</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229755" class="list-group-item" title="Amazon.es">Amazon.es</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229756" class="list-group-item" title="Amazon.de">Amazon.de</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229743" class="list-group-item" title="Game.co.uk">Game.co.uk</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229757" class="list-group-item" title="ShopTo.net">ShopTo.net</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229758" class="list-group-item" title="Currys.co.uk">Currys.co.uk</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub230439" class="list-group-item" title="GameStop">GameStop</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub230844" class="list-group-item" title="Smyths Toys">Smyths Toys</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub229866" class="list-group-item" title="Aktualizacja 28.12.2020">Aktualizacja 28.12.2020</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub230440" class="list-group-item" title="Aktualizacja 21.01.2021">Aktualizacja 21.01.2021</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub230648" class="list-group-item" title="Aktualizacja 29.01.2021">Aktualizacja 29.01.2021</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub231021" class="list-group-item" title="Aktualizacja 15.02.2021">Aktualizacja 15.02.2021</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub231579" class="list-group-item" title="Aktualizacja 03.03.2021">Aktualizacja 03.03.2021</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub231870" class="list-group-item" title="Aktualizacja 12.03.2021">Aktualizacja 12.03.2021</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub232088" class="list-group-item" title="Aktualizacja 19.03.2021">Aktualizacja 19.03.2021</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub232680" class="list-group-item" title="Aktualizacja 01.04.2021">Aktualizacja 01.04.2021</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub232807" class="list-group-item" title="Aktualizacja 06.04.2021">Aktualizacja 06.04.2021</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub233247" class="list-group-item" title="Aktualizacja 20.04.2021">Aktualizacja 20.04.2021</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub233625" class="list-group-item" title="Aktualizacja 29.04.2021">Aktualizacja 29.04.2021</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub233985" class="list-group-item" title="Aktualizacja 10.05.2021">Aktualizacja 10.05.2021</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub234082" class="list-group-item" title="Aktualizacja 11.05.2021">Aktualizacja 11.05.2021</a>
															<a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html#sub234484" class="list-group-item" title="Aktualizacja 20.05.2021">Aktualizacja 20.05.2021</a>
																		</div>
				</div>
				<br />
													<div class="storybody">
						<p><a href="https://www.pcworld.pl/news/PlayStation-5-data-premiery-cena-specyfikacja-16-12-2020,409183.html"  target="_blank"  class="link" title="PlayStation 5" data-status="https://www.pcworld.pl/news/PlayStation-5-data-premiery-cena-specyfikacja-16-12-2020,409183.html">PlayStation 5</a> bije wszelkie rekordy sprzedaży. Wiemy już, że jest to najszybciej sprzedająca się konsola w historii Sony. Co więcej, w rekordowym czasie udało się PS5 dotrzeć do symbolicznej bariery 10 milionów sprzedanych egzemplarzy. Według włodarzy japońskiego producenta, wyniki ten byłby jeszcze lepszy gdyby nie trudna sytuacja na rynku podzespołów, która znacząco wpływa na produkcje nowych konsol. Niestety, nic nie wskazuje na to, aby sytuacja z dostępnością PlayStation 5 miała ulec poprawie. Na większości światowych rynków <strong>zakup nowej konsoli Sony graniczy z cudem</strong>. Podobnie sytuacja wygląda w Polsce, gdzie nowe egzemplarze PS5 błyskawicznie znikają ze sklepów. Jeśli należycie do osób, które również mają "chrapkę" na <strong>PS5</strong> i staliście się mimowolnymi „ofiarami” sukcesu konsoli, to na pocieszenie mamy dla was wieści prosto z obozu Sony. Producent cały czas intensywnie pracuje nad zwiększeniem produkcji konsol i ułatwieniem jej dostępności.</p>

<div class="d-lg-none"><div class="adsense-lazyload-mpu-intertext">

<div class="adsense-lazyload lazyload_ad" id="adf9ef51ac2c9172b94321d85b3edba4a2">

<code type="text/javascript">

<!--

function adf9ef51ac2c9172b94321d85b3edba4a2() {

if (IDG.GPT.runCode !== null && isElementVisibility('adf9ef51ac2c9172b94321d85b3edba4a2')) {

var element = document.createElement("script");

element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

document.body.appendChild(element);

document.write('<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4144788155563610" data-ad-slot="9581779115" data-ad-format="auto"></ins>');

(adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=((!consent.personalization)?1:0);

(adsbygoogle = window.adsbygoogle || []).push({});

} else {

setTimeout(function(){adf9ef51ac2c9172b94321d85b3edba4a2();}, 100);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adf9ef51ac2c9172b94321d85b3edba4a2();

}]);

} else {

jQuery(window).on('load', function() {

adf9ef51ac2c9172b94321d85b3edba4a2();

});

}

//-->

</code>

</div>

</div>

</div>

<p>Chcąc pomóc wam w zakupach, <strong>przygotowaliśmy dla was listę polskich i zagranicznych sklepów, w których możecie wypatrywać obecności PS5</strong>. Wpis będzie stale aktualizowany, więc możecie liczyć na „najświeższe” informacje.</p>

<ul><li><a href="https://www.pcworld.pl/news/PS5-drozeje-i-nic-na-to-nie-poradzisz-Sony-wprowadza-nowe-ceny,440757.html"  target="_blank"  class="link" title="PS5 drożeje i nic na to nie poradzisz. Sony wprowadza nowe ceny..." data-status="https://www.pcworld.pl/news/PS5-drozeje-i-nic-na-to-nie-poradzisz-Sony-wprowadza-nowe-ceny,440757.html"><span style="color: red"><strong>PS5 drożeje i nic na to nie poradzisz. Sony wprowadza nowe ceny...</strong></span></a></li></ul>

<!--srodtytul s:229736 -->
<h2 id="sub229736" class="subtytul">PS5 – dostępność w polskich sklepach</h2>
<!--/srodtytul s:229736 -->

<!-- 342371 -->
<!-- z:341794 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 2734px; max-width: 100%;" id="image_341794">
	<a href="https://www.pcworld.pl/g1/news/thumb/3/4/341794" class="bigimg" title="" data-width="2734" data-height="1678" data-fancybox-type="image" data-fancybox-group="group_8602d7637b5d975c7a2e722a33d5e2b4" data-status="https://www.pcworld.pl/g1/news/thumb/3/4/341794">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/341794_Konsola_sony_ps5_png_95_adaptiveresize_750x460.webp" alt="playstation 5" title="playstation 5" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/341794_Konsola_sony_ps5_png_95_adaptiveresize_750x460.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/341794_Konsola_sony_ps5_png_95_adaptiveresize_320x196.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/341794_Konsola_sony_ps5_png_95_adaptiveresize_480x295.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/4/341794_Konsola_sony_ps5_png_95_adaptiveresize_768x471.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/3/4/341794_Konsola_sony_ps5_png_95_adaptiveresize_991x608.webp 991w" width="750" height="460" />
	</a>
</figure>
<!-- end z:341794 -->

<p>Niestety, ale obecnie większość polskich sklepów nie posiada na stanie konsoli PlayStation 5. Warto jednak stale je monitorować, bowiem w wielu z nich regularnie pojawiają się nowe dostawy.</p>

<p><strong>Zobacz również:</strong><ul class="rec"><li><a href="https://www.pcworld.pl/news/Nowe-PS5-juz-jest-do-tego-mniejsze-lzejsze-i-drozsze,440807.html?utm_source=news&utm_campaign=polecane&utm_medium=tags"  target="_blank"  class="link" title="Nowe PS5 już jest, do tego mniejsze, lżejsze i... droższe" data-status="https://www.pcworld.pl/news/Nowe-PS5-juz-jest-do-tego-mniejsze-lzejsze-i-drozsze,440807.html?utm_source=news&amp;amp;utm_campaign=polecane&amp;amp;utm_medium=tags"><strong>Nowe PS5 już jest, do tego mniejsze, lżejsze i... droższe</strong></a></li><li><a href="https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-26-08-2022,424315.html?utm_source=news&utm_campaign=polecane&utm_medium=tags"  target="_blank"  class="link" title="Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedziały! [26.08.2022]" data-status="https://www.pcworld.pl/news/Ile-trwa-dostawa-PlayStation-5-Sklepy-nam-odpowiedzialy-26-08-2022,424315.html?utm_source=news&amp;amp;utm_campaign=polecane&amp;amp;utm_medium=tags"><strong>Ile trwa dostawa PlayStation 5? Sklepy nam odpowiedziały! [26.08.2022]</strong></a></li><li><a href="https://www.pcworld.pl/news/PS5-drozeje-i-nic-na-to-nie-poradzisz-Sony-wprowadza-nowe-ceny,440757.html?utm_source=news&utm_campaign=polecane&utm_medium=tags"  target="_blank"  class="link" title="PS5 drożeje i nic na to nie poradzisz. Sony wprowadza nowe ceny..." data-status="https://www.pcworld.pl/news/PS5-drozeje-i-nic-na-to-nie-poradzisz-Sony-wprowadza-nowe-ceny,440757.html?utm_source=news&amp;amp;utm_campaign=polecane&amp;amp;utm_medium=tags"><strong>PS5 drożeje i nic na to nie poradzisz. Sony wprowadza nowe ceny...</strong></a></li><div id="ad-sponsor-link">
				<script type='text/javascript'>
					function adc1d07796c49718c9b83ced882d4ec47f() {
					if (IDG.hasOwnProperty('GPT') && IDG.GPT.hasOwnProperty('runCode') && IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-sponsor-link"] != undefined && isElementVisibility('ad-sponsor-link')) {
							console.log("ad-sponsor-link - go");
							IDG.GPT.defineGoogleTagSlot("ad-sponsor-link", IDG.GPT.slots["ad-sponsor-link"]);
							IDG.GPT.addDisplayedAd("ad-sponsor-link", "true");
							jQuery('#ad-sponsor-link').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){adc1d07796c49718c9b83ced882d4ec47f();}, 100);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						adc1d07796c49718c9b83ced882d4ec47f();
					}]);
				} else {
					jQuery(window).on('load', function() {
						adc1d07796c49718c9b83ced882d4ec47f();
					});
				}
				</script>
			</div></ul>

<div class="vi-video">

<script type="text/javascript">

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

(function (v,i) {

var scp = v.createElement("script"),

config = {

ChannelID: 'kgaqhvr6t',

AdUnitType: '2',

PublisherID: '191586779475518',

PlacementID: 'plt8La0sLpabV8kPaPH',

DivID: '',

IAB_Category: 'IAB19',

Keywords: '',

Language: 'en-us',

BG_Color: '',

Text_Color: '',

Font: '',

FontSize: '',

};

scp.src='https://s.vi-serve.com/tagLoader.js';

scp.type = "text/javascript";

scp.async = true;

scp.onload = function() {

i[btoa('video intelligence start')].init(config);

};

(v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);

})(document, window);

}]);

} else {

jQuery(window).on('load', function() {

(function (v,i) {

var scp = v.createElement("script"),

config = {

ChannelID: 'kgaqhvr6t',

AdUnitType: '2',

PublisherID: '191586779475518',

PlacementID: 'plt8La0sLpabV8kPaPH',

DivID: '',

IAB_Category: 'IAB19',

Keywords: '',

Language: 'en-us',

BG_Color: '',

Text_Color: '',

Font: '',

FontSize: '',

};

scp.src='https://s.vi-serve.com/tagLoader.js';

scp.type = "text/javascript";

scp.async = true;

scp.onload = function() {

i[btoa('video intelligence start')].init(config);

};

(v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);

})(document, window);

});

}

</script>

</div>

</p>

<!--srodtytul s:229738 -->
<h2 id="sub229738" class="subtytul">RTV Euro AGD</h2>
<!--/srodtytul s:229738 -->

<p>W <a href="https://clkpl.tradedoubler.com/click?p(118512)a(2493295)g(18030892)url(https%3A%2F%2Fwww.euro.com.pl%2Fkonsole-playstation-5.bhtml)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="RTV Euro AGD" data-status="https://www.euro.com.pl/konsole-playstation-5.bhtml">RTV Euro AGD</a> konsola PlayStation 5 jest tymczasowo <strong>dostępna</strong>.</p>

<ul><li><a href="https://clkpl.tradedoubler.com/click?p(118512)a(2493295)g(18030892)url(https%3A%2F%2Fwww.euro.com.pl%2Fkonsole-playstation-5%2Fsony-playstation-5-horizon-forbidden-west-bundle-gran-turismo-7.bhtml)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Konsola Sony PlayStation 5 (PS5) + Horizon Forbidden West + Gran Turismo 7" data-status="https://www.euro.com.pl/konsole-playstation-5/sony-playstation-5-horizon-forbidden-west-bundle-gran-turismo-7.bhtml">Konsola Sony PlayStation 5 (PS5) + Horizon Forbidden West + Gran Turismo 7</a> - <strong>2848 zł</strong></li><li><a href="https://clkpl.tradedoubler.com/click?p(118512)a(2493295)g(18030892)url(https%3A%2F%2Fwww.euro.com.pl%2Fkonsole-playstation-5%2Fsony-playstation-5-gran-turismo-7-horizon-forbidden-west.bhtml)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Konsola Sony PlayStation 5 (PS5) + Gran Turismo 7 + Horizon Forbidden West" data-status="https://www.euro.com.pl/konsole-playstation-5/sony-playstation-5-gran-turismo-7-horizon-forbidden-west.bhtml">Konsola Sony PlayStation 5 (PS5) + Gran Turismo 7 + Horizon Forbidden West</a> - <strong>3149 zł</strong></li><li><a href="https://clkpl.tradedoubler.com/click?p(118512)a(2493295)g(18030892)url(https%3A%2F%2Fwww.euro.com.pl%2Fkonsole-playstation-5%2Fsony-playstation-5-ps5-horizon-forbidden-west-battlefield-2042-gran-turismo-7.bhtml)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Konsola Sony PlayStation 5 (PS5) + Horizon Forbidden West + Battlefield 2042 + Gran Turismo 7" data-status="https://www.euro.com.pl/konsole-playstation-5/sony-playstation-5-ps5-horizon-forbidden-west-battlefield-2042-gran-turismo-7.bhtml">Konsola Sony PlayStation 5 (PS5) + Horizon Forbidden West + Battlefield 2042 + Gran Turismo 7</a> - <strong>3396 zł</strong></li><li><a href="https://clkpl.tradedoubler.com/click?p(118512)a(2493295)g(18030892)url(https%3A%2F%2Fwww.euro.com.pl%2Fkonsole-playstation-5%2Fsony-playstation-5-gran-turismo-7-battlefield-2042-dodatkowy-pad-czarny.bhtml)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Konsola Sony PlayStation 5 (PS5) + Gran Turismo 7 + Battlefield 2042 + dodatkowy pad (czarny)" data-status="https://www.euro.com.pl/konsole-playstation-5/sony-playstation-5-gran-turismo-7-battlefield-2042-dodatkowy-pad-czarny.bhtml">Konsola Sony PlayStation 5 (PS5) + Gran Turismo 7 + Battlefield 2042 + dodatkowy pad (czarny)</a> - <strong>3399 zł</strong></li><li><a href="https://clkpl.tradedoubler.com/click?p(118512)a(2493295)g(18030892)url(https%3A%2F%2Fwww.euro.com.pl%2Fkonsole-playstation-5%2Fsony-playstation-5-gran-turismo-7-horizon-forbidden-west-dodatkowy-pad-czerwony.bhtml)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Konsola Sony PlayStation 5 (PS5) + Gran Turismo 7 + Horizon Forbidden West + dodatkowy pad (czerwony)" data-status="https://www.euro.com.pl/konsole-playstation-5/sony-playstation-5-gran-turismo-7-horizon-forbidden-west-dodatkowy-pad-czerwony.bhtml">Konsola Sony PlayStation 5 (PS5) + Gran Turismo 7 + Horizon Forbidden West + dodatkowy pad (czerwony)</a> - <strong>3499 zł</strong></li><li><a href="https://clkpl.tradedoubler.com/click?p(118512)a(2493295)g(18030892)url(https%3A%2F%2Fwww.euro.com.pl%2Fkonsole-playstation-5%2Fsony-konsola-ps5-hfwv-2xpad-re-cov-re-.bhtml)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Konsola Sony PlayStation 5 (PS5) + Horizon Forbidden West + DualSense + PlayStation 5 Cover Plate" data-status="https://www.euro.com.pl/konsole-playstation-5/sony-konsola-ps5-hfwv-2xpad-re-cov-re-.bhtml">Konsola Sony PlayStation 5 (PS5) + Horizon Forbidden West + DualSense + PlayStation 5 Cover Plate</a> - <strong>3705 zł</strong></li></ul>

<!--srodtytul s:229739 -->
<h2 id="sub229739" class="subtytul">Media Expert</h2>
<!--/srodtytul s:229739 -->

<p>W <a href="https://clkpl.tradedoubler.com/click?p(237638)a(2493295)g(21260760)url(https%3A%2F%2Fwww.mediaexpert.pl%2Fgaming%2Fplaystation-5%2Fkonsole-ps5)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Media Expert" data-status="https://www.mediaexpert.pl/gaming/playstation-5/konsole-ps5">Media Expert</a> konsola PS5 jest tymczasowo <strong>dostępna</strong>.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad707db0964433a5b04d28cfc14821b83f">

<code type="text/javascript">

<!--

function ad284f029d4718802d1670ed131ca34f08() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad284f029d4718802d1670ed131ca34f08();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad284f029d4718802d1670ed131ca34f08();

}]);

} else {

jQuery(window).on('load', function() {

ad284f029d4718802d1670ed131ca34f08();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<ul><li><a href="https://clkpl.tradedoubler.com/click?p(237638)a(2493295)g(21260760)url(https%3A%2F%2Fwww.mediaexpert.pl%2Fgaming%2Fplaystation-5%2Fkonsole-ps5%2Fkonsola-sony-ps5-horizon-fw-voucher-stojak-sluchawki-viro-gra-ps5-sackboy)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Konsola PlayStation 5 + Horizon: Forbidden West + Sackboy + stojak na słuchawki + słuchawki Viro" data-status="https://www.mediaexpert.pl/gaming/playstation-5/konsole-ps5/konsola-sony-ps5-horizon-fw-voucher-stojak-sluchawki-viro-gra-ps5-sackboy">Konsola PlayStation 5 + Horizon: Forbidden West + Sackboy + stojak na słuchawki + słuchawki Viro</a> - <strong>2899 zł</strong> (cena z kodem ME-DAYS)</li><li><a href="https://clkpl.tradedoubler.com/click?p(237638)a(2493295)g(21260760)url(https%3A%2F%2Fwww.mediaexpert.pl%2Fgaming%2Fplaystation-5%2Fkonsole-ps5%2Fkonsola-sony-ps5-horizon-fw-voucher-stojak-sluchawki-viro-gra-ps5-spider-man)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Konsola PlayStation 5 + Horizon: Forbidden West + Spider-Man: Miles Morales + stojak na słuchawki + słuchawki Viro" data-status="https://www.mediaexpert.pl/gaming/playstation-5/konsole-ps5/konsola-sony-ps5-horizon-fw-voucher-stojak-sluchawki-viro-gra-ps5-spider-man">Konsola PlayStation 5 + Horizon: Forbidden West + Spider-Man: Miles Morales + stojak na słuchawki + słuchawki Viro</a> - <strong>2999 zł</strong></li></ul>

<!--srodtytul s:229744 -->
<h2 id="sub229744" class="subtytul">Media Markt</h2>
<!--/srodtytul s:229744 -->

<p>W <a href="https://clk.tradedoubler.com/click?p=229227&a=2493295&g=AFFM&epi=https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html&url=https%3A%2F%2Fmediamarkt.pl%2Fkonsole-i-gry%2Fplaystation-5%2Fkonsole-ps5" rel="nofollow"  target="_blank"  class="link" title="Media Markt" data-status="https://mediamarkt.pl/konsole-i-gry/playstation-5/konsole-ps5">Media Markt</a> konsola PS5 jest tymczasowo <strong>dostępna</strong>.</p>

<ul><li><a href="https://clk.tradedoubler.com/click?p=229227&a=2493295&g=AFFM&epi=https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html&url=https%3A%2F%2Fmediamarkt.pl%2Fkonsole-i-gry%2Fkonsola-sony-playstation-5-b-chassis-horizon-forbidden-west-kod-do-pobrania-death-stranding-director-s-cut" rel="nofollow"  target="_blank"  class="link" title="Konsola PlayStation 5 + Horizon Forbidden West + Death Stranding Director's Cut" data-status="https://mediamarkt.pl/konsole-i-gry/konsola-sony-playstation-5-b-chassis-horizon-forbidden-west-kod-do-pobrania-death-stranding-director-s-cut">Konsola PlayStation 5 + Horizon Forbidden West + Death Stranding Director's Cut</a> - <strong>2899 zł</strong></li>

<li><a href="https://clk.tradedoubler.com/click?p=229227&a=2493295&g=AFFM&epi=https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html&url=https%3A%2F%2Fmediamarkt.pl%2Fkonsole-i-gry%2Fkonsola-sony-playstation-5-b-chassis-horizon-forbidden-west-kod-do-pobrania-gran-turismo-7" rel="nofollow"  target="_blank"  class="link" title="Konsola PlayStation 5 + Horizon Forbidden West + Gran Turismo 7" data-status="https://mediamarkt.pl/konsole-i-gry/konsola-sony-playstation-5-b-chassis-horizon-forbidden-west-kod-do-pobrania-gran-turismo-7">Konsola PlayStation 5 + Horizon Forbidden West + Gran Turismo 7</a> - <strong>2999 zł</strong></li><li><a href="https://clk.tradedoubler.com/click?p=229227&a=2493295&g=AFFM&epi=https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html&url=https%3A%2F%2Fmediamarkt.pl%2Fkonsole-i-gry%2Fkonsola-sony-playstation-5-b-chassis-gran-turismo-7-horizon-forbidden-west" rel="nofollow"  target="_blank"  class="link" title="Konsola PlayStation 5 + Gran Turismo 7 + Horizon Forbidden West" data-status="https://mediamarkt.pl/konsole-i-gry/konsola-sony-playstation-5-b-chassis-gran-turismo-7-horizon-forbidden-west">Konsola PlayStation 5 + Gran Turismo 7 + Horizon Forbidden West</a> - <strong>3039 zł</strong></li><li><a href="https://clk.tradedoubler.com/click?p=229227&a=2493295&g=AFFM&epi=https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html&url=https%3A%2F%2Fmediamarkt.pl%2Fkonsole-i-gry%2Fkonsola-sony-playstation-5-b-chassis-horizon-forbidden-west-kod-do-pobrania-zestaw-sluchawkowy-pulse-3d-wireless-headset-czarny" rel="nofollow"  target="_blank"  class="link" title="Konsola PlayStation 5 (PS5) + Horizon Forbidden West + zestaw słuchawkowy Pulse 3D Wireless Headset" data-status="https://mediamarkt.pl/konsole-i-gry/konsola-sony-playstation-5-b-chassis-horizon-forbidden-west-kod-do-pobrania-zestaw-sluchawkowy-pulse-3d-wireless-headset-czarny">Konsola PlayStation 5 (PS5) + Horizon Forbidden West + zestaw słuchawkowy Pulse 3D Wireless Headset</a> - <strong>3099 zł</strong></li><li><a href="https://clk.tradedoubler.com/click?p=229227&a=2493295&g=AFFM&epi=https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html&url=https%3A%2F%2Fmediamarkt.pl%2Fkonsole-i-gry%2Fkonsola-sony-playstation-5-b-chassis-horizon-forbidden-west-kod-do-pobrania-uncharted-kolekcja-dziedzictwo-zlodziei-gran-turi" rel="nofollow"  target="_blank"  class="link" title="Konsola PlayStation 5 + Horizon Forbidden West (kod do pobrania) + Uncharted: Kolekcja Dziedzictwo Złodziei + Gran Turismo 7" data-status="https://mediamarkt.pl/konsole-i-gry/konsola-sony-playstation-5-b-chassis-horizon-forbidden-west-kod-do-pobrania-uncharted-kolekcja-dziedzictwo-zlodziei-gran-turi">Konsola PlayStation 5 + Horizon Forbidden West (kod do pobrania) + Uncharted: Kolekcja Dziedzictwo Złodziei + Gran Turismo 7</a> - <strong>3199 zł</strong></li><li><a href="https://clk.tradedoubler.com/click?p=229227&a=2493295&g=AFFM&epi=https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html&url=https%3A%2F%2Fmediamarkt.pl%2Fkonsole-i-gry%2Fplaystation-5-b-chassis-horizon-forbidden-west-kod-dualsense-kosmiczna-czerwien-demon-s-souls-stacja-ladujaca-gxt254-duo-char" rel="nofollow"  target="_blank"  class="link" title="PlayStation 5 + Horizon Forbidden West + DualSense (Kosmiczna Czerwień) + Demon's Souls + stacja ładująca GXT254 Duo Charge Dock + słuchawki PDP LVL40 Wired + PS Plus 3 mies." data-status="https://mediamarkt.pl/konsole-i-gry/playstation-5-b-chassis-horizon-forbidden-west-kod-dualsense-kosmiczna-czerwien-demon-s-souls-stacja-ladujaca-gxt254-duo-char">PlayStation 5 + Horizon Forbidden West + DualSense (Kosmiczna Czerwień) + Demon's Souls + stacja ładująca GXT254 Duo Charge Dock + słuchawki PDP LVL40 Wired + PS Plus 3 mies.</a> - <strong>3699 zł</strong></li></ul>

<!--srodtytul s:229745 -->
<h2 id="sub229745" class="subtytul">Morele</h2>
<!--/srodtytul s:229745 -->

<p>W <a href="https://converti.se/click/ac6da901-f3bdbb45-4b20d2dc/?deep_link=https%3A%2F%2Fwww.morele.net%2Fsony-playstation-5-5943281%2F&sid=AFFMAG"  target="_blank"  class="link" title="Morele" data-status="https://www.morele.net/sony-playstation-5-5943281/">Morele</a> konsola jest PS5 jest tymczasowo <strong>dostępna</strong>. Niestety, ceny urządzenia mocno odbiegają od rekomendowanych cen producenta.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="ad947aea65afeedb348a13121bfa095e05">

<code type="text/javascript">

<!--

function add5c22cb3484f30fd399ec89ebd28a084() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){add5c22cb3484f30fd399ec89ebd28a084();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

add5c22cb3484f30fd399ec89ebd28a084();

}]);

} else {

jQuery(window).on('load', function() {

add5c22cb3484f30fd399ec89ebd28a084();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<ul><li><a href="https://converti.se/click/ac6da901-f3bdbb45-4b20d2dc/?deep_link=https%3A%2F%2Fwww.morele.net%2Fsony-playstation-5-825-gb-5943281%2F&sid=AFFMAG"  target="_blank"  class="link" title="Sony PlayStation 5" data-status="https://www.morele.net/sony-playstation-5-825-gb-5943281/">Sony PlayStation 5</a> - <strong>4071 zł</strong></li></ul>

<!--srodtytul s:244260 -->
<h2 id="sub244260" class="subtytul">OleOle</h2>
<!--/srodtytul s:244260 -->

<p>W <a href="https://clkpl.tradedoubler.com/click?p(200365)a(2493295)g(22894804)url(https%3A%2F%2Fwww.oleole.pl%2Fkonsole-playstation-5.bhtml)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="OleOle" data-status="https://www.oleole.pl/konsole-playstation-5.bhtml">OleOle</a> konsola jest PS5 jest tymczasowo <strong>dostępna</strong>.</p>

<ul><li><a href="https://clkpl.tradedoubler.com/click?p(200365)a(2493295)g(22894804)url(https%3A%2F%2Fwww.oleole.pl%2Fkonsole-playstation-5%2Fsony-konsola-ps5-2xpad-bicze-gho-dem-s-ps-365.bhtml)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Konsola Sony PlayStation 5 (PS5) + Ghost of Tsushima + Demon's Souls Remake + subskrypcja PS Plus 12 m-ce + dodatkowy pad (czerwony)" data-status="https://www.oleole.pl/konsole-playstation-5/sony-konsola-ps5-2xpad-bicze-gho-dem-s-ps-365.bhtml">Konsola Sony PlayStation 5 (PS5) + Ghost of Tsushima + Demon's Souls Remake + subskrypcja PS Plus 12 m-ce + dodatkowy pad (czerwony)</a> - <strong>3399 zł</strong> (outlet)</li><li><a href="https://clkpl.tradedoubler.com/click?p(200365)a(2493295)g(22894804)url(https%3A%2F%2Fwww.oleole.pl%2Fkonsole-playstation-5%2Fsony-playstation-5-fifa-22-far-cry-6-dodatkowy-pad-czerwony.bhtml)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Konsola Sony PlayStation 5 (PS5) + FIFA 22 + Far Cry 6 + dodatkowy pad (czerwony)" data-status="https://www.oleole.pl/konsole-playstation-5/sony-playstation-5-fifa-22-far-cry-6-dodatkowy-pad-czerwony.bhtml">Konsola Sony PlayStation 5 (PS5) + FIFA 22 + Far Cry 6 + dodatkowy pad (czerwony)</a> - <strong>3449 zł</strong> (outlet)</li></ul>

<!--srodtytul s:229746 -->
<h2 id="sub229746" class="subtytul">NeoNet</h2>
<!--/srodtytul s:229746 -->

<p>W <a href="https://clkpl.tradedoubler.com/click?p(249106)a(2493295)g(21849504)url(https%3A%2F%2Fwww.neonet.pl%2Fkonsole-i-gry%2Fsony-playstation-5.html)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="NeoNet" data-status="https://www.neonet.pl/konsole-i-gry/sony-playstation-5.html">NeoNet</a> konsola PS5 jest tymczasowo jest tymczasowo <strong>niedostępna</strong>.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="adef2052c1ba3946e14fb46304874c029a">

<code type="text/javascript">

<!--

function ad565ca737503c02c9deff6fefbbb10e2b() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad565ca737503c02c9deff6fefbbb10e2b();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad565ca737503c02c9deff6fefbbb10e2b();

}]);

} else {

jQuery(window).on('load', function() {

ad565ca737503c02c9deff6fefbbb10e2b();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:229760 -->
<h2 id="sub229760" class="subtytul">Neo24.pl</h2>
<!--/srodtytul s:229760 -->

<p>W <a href="https://converti.se/click/ac6da901-f3bdbb45-4b21d2da/?deep_link=https%3A%2F%2Fwww.neo24.pl%2Fkonsoleigry%2Fplaystation5.html&sid=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="Neo24.pl" data-status="https://www.neo24.pl/konsoleigry/playstation5.html">Neo24.pl</a> konsola PS5 jest tymczasowo <strong>niedostępna</strong>.</p>

<!--srodtytul s:229761 -->
<h2 id="sub229761" class="subtytul">Electro</h2>
<!--/srodtytul s:229761 -->

<p>W <a href="https://clkpl.tradedoubler.com/click?p(268189)a(2493295)g(22968440)url(https%3A%2F%2Fwww.electro.pl%2Fkonsole-i-gry%2Fplaystation-5)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Electro" data-status="https://www.electro.pl/konsole-i-gry/playstation-5">Electro</a> konsola PS5 jest tymczasowo <strong>dostępna</strong>.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="ad5f55def1555385602e78798d90beb867">

<code type="text/javascript">

<!--

function ad4d7d8a281ff12746b670028ced1f90b9() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad4d7d8a281ff12746b670028ced1f90b9();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad4d7d8a281ff12746b670028ced1f90b9();

}]);

} else {

jQuery(window).on('load', function() {

ad4d7d8a281ff12746b670028ced1f90b9();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<ul><li><a href="https://clkpl.tradedoubler.com/click?p(268189)a(2493295)g(22968440)url(https%3A%2F%2Fwww.electro.pl%2Fkonsole-i-gry%2Fplaystation-5%2Fkonsole-ps5%2Fkonsola-sony-playstation-5-digital-horizon-forbidden-west-voucher-sluchawki-pulse-3d-czarny)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Konsola Sony PlayStation 5 Digital + Horizon: Forbidden West + Słuchawki Pulse 3D Czarny" data-status="https://www.electro.pl/konsole-i-gry/playstation-5/konsole-ps5/konsola-sony-playstation-5-digital-horizon-forbidden-west-voucher-sluchawki-pulse-3d-czarny">Konsola Sony PlayStation 5 Digital + Horizon: Forbidden West + Słuchawki Pulse 3D Czarny</a> - <strong>2799 zł</strong></li><li><a href="https://clkpl.tradedoubler.com/click?p(268189)a(2493295)g(22968440)url(https%3A%2F%2Fwww.electro.pl%2Fkonsole-i-gry%2Fplaystation-5%2Fkonsole-ps5%2Fkonsola-sony-ps5-horizon-fw-voucher-stojak-sluchawki-viro-gra-ps5-sackboy)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Konsola Sony PlayStation 5 + Horizon: Forbidden West + Sackboy: A Big Adventure + Stojak na słuchawki + Słuchawki Viro" data-status="https://www.electro.pl/konsole-i-gry/playstation-5/konsole-ps5/konsola-sony-ps5-horizon-fw-voucher-stojak-sluchawki-viro-gra-ps5-sackboy">Konsola Sony PlayStation 5 + Horizon: Forbidden West + Sackboy: A Big Adventure + Stojak na słuchawki + Słuchawki Viro</a> - <strong>2999 zł</strong></li></ul>

<!--srodtytul s:229762 -->
<h2 id="sub229762" class="subtytul">Komputronik</h2>
<!--/srodtytul s:229762 -->

<p>W <a href="https://converti.se/click/ac6da901-f3bdbb45-4b25d7d8/?deep_link=https%3A%2F%2Fwww.komputronik.pl%2Fcategory%2F18885%2Fkonsole-playstation-5.html&sid=AFFMAG"  target="_blank"  class="link" title="Komputronik" data-status="https://www.komputronik.pl/category/18885/konsole-playstation-5.html">Komputronik</a> konsola PS5 jest tymczasowo <strong>niedostępna</strong>.</p>

<!--srodtytul s:229747 -->
<h2 id="sub229747" class="subtytul">X-KOM</h2>
<!--/srodtytul s:229747 -->

<p>W <a href="https://www.x-kom.pl/p/577878-konsola-playstation-sony-playstation-5.html?partnerid=100359166&sm12=NDk=&ts=1614596322&token=7e5e5c451d8a8901a09101079e169bc9&88" rel="nofollow"  target="_blank"  class="link" title="X-KOM" data-status="https://www.x-kom.pl/p/577878-konsola-playstation-sony-playstation-5.html">X-KOM</a> konsola PS5 jest tymczasowo <strong>niedostępna</strong>.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="adcac5ebd0374be53ab8e44b2af4b963e4">

<code type="text/javascript">

<!--

function ad5335362d228b6f746ddfd3887b434995() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad5335362d228b6f746ddfd3887b434995();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad5335362d228b6f746ddfd3887b434995();

}]);

} else {

jQuery(window).on('load', function() {

ad5335362d228b6f746ddfd3887b434995();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:229748 -->
<h2 id="sub229748" class="subtytul">Mall.pl</h2>
<!--/srodtytul s:229748 -->

<p>W <a href="https://converti.se/click/ac6da901-f3bdbb45-4b20d2df/?deep_link=https%3A%2F%2Fwww.mall.pl%2Fszukaj%3Fs%3Dps5&sid=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="Mall.pl" data-status="https://www.mall.pl/szukaj?s=ps5">Mall.pl</a> konsola PS5 jest tymczasowo <strong>niedostępna</strong>.</p>

<!--srodtytul s:229749 -->
<h2 id="sub229749" class="subtytul">Avans</h2>
<!--/srodtytul s:229749 -->

<p>W <a href="https://clkpl.tradedoubler.com/click?p(284068)a(2493295)g(24063728)url(https%3A%2F%2Fwww.avans.pl%2Fkonsole-i-gry%2Fplaystation-5%2Fkonsole-ps5)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Avans" data-status="https://www.avans.pl/konsole-i-gry/playstation-5/konsole-ps5">Avans</a> konsola PS5 jest tymczasowo <strong>dostępna</strong>.</p>

<ul><li><a href="https://clkpl.tradedoubler.com/click?p(284068)a(2493295)g(24063728)url(https%3A%2F%2Fwww.avans.pl%2Fkonsole-i-gry%2Fplaystation-5%2Fkonsole-ps5%2Fkonsola-sony-playstation-5-digital-horizon-forbidden-west-voucher-sluchawki-pulse-3d-czarny)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Konsola Sony PlayStation 5 Digital + Horizon: Forbidden West + Słuchawki Pulse 3D Czarny" data-status="https://www.avans.pl/konsole-i-gry/playstation-5/konsole-ps5/konsola-sony-playstation-5-digital-horizon-forbidden-west-voucher-sluchawki-pulse-3d-czarny">Konsola Sony PlayStation 5 Digital + Horizon: Forbidden West + Słuchawki Pulse 3D Czarny</a> - <strong>2799 zł</strong></li><li><a href="https://clkpl.tradedoubler.com/click?p(284068)a(2493295)g(24063728)url(https%3A%2F%2Fwww.avans.pl%2Fkonsole-i-gry%2Fplaystation-5%2Fkonsole-ps5%2Fkonsola-sony-ps5-horizon-fw-voucher-stojak-sluchawki-viro-gra-ps5-sackboy)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Konsola Sony PlayStation 5 + Horizon: Forbidden West + Sackboy: A Big Adventure + Stojak na słuchawki + Słuchawki Viro" data-status="https://www.avans.pl/konsole-i-gry/playstation-5/konsole-ps5/konsola-sony-ps5-horizon-fw-voucher-stojak-sluchawki-viro-gra-ps5-sackboy">Konsola Sony PlayStation 5 + Horizon: Forbidden West + Sackboy: A Big Adventure + Stojak na słuchawki + Słuchawki Viro</a> - <strong>2999 zł</strong></li></ul>

<!--srodtytul s:229750 -->
<h2 id="sub229750" class="subtytul">Ultima.pl</h2>
<!--/srodtytul s:229750 -->

<p>W <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.ultima.pl%2Fct%2Fplaystation-5%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="Ultima.pl">Ultima.pl</a> konsola PS5 jest tymczasowo <strong>niedostępna</strong>.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="ad7f17bebddf80b91ac86cc9bf06ea2fb9">

<code type="text/javascript">

<!--

function ad209e5f2ebcd2cbd03ea88f999fa76546() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad209e5f2ebcd2cbd03ea88f999fa76546();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad209e5f2ebcd2cbd03ea88f999fa76546();

}]);

} else {

jQuery(window).on('load', function() {

ad209e5f2ebcd2cbd03ea88f999fa76546();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:229751 -->
<h2 id="sub229751" class="subtytul">Empik</h2>
<!--/srodtytul s:229751 -->

<p>W <a href="https://clkpl.tradedoubler.com/click?p(289664)a(2493295)g(24276568)url(https%3A%2F%2Fwww.empik.com%2Fgry-i-programy%2Fplaystation-5)epi(https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html)" rel="nofollow"  target="_blank"  class="link" title="Empik" data-status="https://www.empik.com/gry-i-programy/playstation-5">Empik</a> konsola PS5 jest tymczasowo <strong>niedostępna</strong>.</p>

<!--srodtytul s:232087 -->
<h2 id="sub232087" class="subtytul">Amazon.pl</h2>
<!--/srodtytul s:232087 -->

<p>W <a href="https://www.amazon.pl/s?k=konsola+playstation+5&__mk_pl_PL=%C3%85M%C3%85%C5%BD%C3%95%C3%91&qid=1616150023&ref=sr_pg_1&tag=plidg-21" rel="nofollow"  target="_blank"  class="link" title="Amazon.pl" data-status="https://www.amazon.pl/s?k=konsola+playstation+5&amp;amp;__mk_pl_PL=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;amp;qid=1616150023&amp;amp;ref=sr_pg_1">Amazon.pl</a> konsola PS5 jest tymczasowo <strong>niedostępna</strong>.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad99a63292a5b7614b235c348ee8f346a4">

<code type="text/javascript">

<!--

function ada21071b46fb3517227e1f45595e3c7d7() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ada21071b46fb3517227e1f45595e3c7d7();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ada21071b46fb3517227e1f45595e3c7d7();

}]);

} else {

jQuery(window).on('load', function() {

ada21071b46fb3517227e1f45595e3c7d7();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:229752 -->
<h2 id="sub229752" class="subtytul">Allegro (oficjalny sklep)</h2>
<!--/srodtytul s:229752 -->

<p>W <a href="https://clk.tradedoubler.com/click?p=288386&a=2493295&g=25249660&epi=https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html&url=https%3A%2F%2Fallegro.pl%2Fuzytkownik%2FAllegro%2Fkonsole-i-automaty-sony-playstation-5-ps5-315566%3Fbmatch%3Dcl-dict201214-ctx-fd-ele-1-5-1218?utm_campaign=uv-tdb" rel="nofollow"  target="_blank"  class="link" title="oficjalnym sklepie Allegro" data-status="https://allegro.pl/uzytkownik/Allegro/konsole-i-automaty-sony-playstation-5-ps5-315566?bmatch=cl-dict201214-ctx-fd-ele-1-5-1218">oficjalnym sklepie Allegro</a> konsola PS5 jest tymczasowo <strong>dostępna</strong>.</p>

<ul><li><a href="https://clk.tradedoubler.com/click?p=288386&a=2493295&g=25249660&epi=https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html&url=https%3A%2F%2Fallegro.pl%2Foferta%2Fzestaw-sony-ps5-horizon-ratchet-clank-12409832721?utm_campaign=uv-tdb" rel="nofollow"  target="_blank"  class="link" title="Konsola Sony PlayStation 5 + Gra Horizon Forbidden West + Gra Ratchet&amp;Clank: Rift Apart" data-status="https://allegro.pl/oferta/zestaw-sony-ps5-horizon-ratchet-clank-12409832721">Konsola Sony PlayStation 5 + Gra Horizon Forbidden West + Gra Ratchet&amp;Clank: Rift Apart</a> - <strong>3399 zł</strong></li></ul>

<!--srodtytul s:229753 -->
<h2 id="sub229753" class="subtytul">Allegro (serwis aukcyjny)</h2>
<!--/srodtytul s:229753 -->

<p><strong>Serwis aukcyjny Allegro</strong> to obecnie jedynie miejsce gdzie można nabyć PlayStation 5. Jednak odradzamy wam zakup wymarzonego sprzętu w ten sposób. Nie zważając już na horrendalne kwoty jakie trzeba zapłacić za sprzęt (ceny konsol są mocno zawyżone i sięgają nawet 5 tysięcy złotych), to kupując u takich "sprytnych" sprzedawców, dodatkowo wspieracie tego typu praktyki. Czy są one nielegalne? Jeszcze nie. Czy są nieetyczne? Z całą pewnością tak. <a href="https://www.pcworld.pl/news/PlayStation-5-zainspirowalo-brytyjskich-politykow-do-zmiany-prawa,424418.html"  target="_blank"  class="link" title="Brytyjski parlament już zaczął pracować nad odpowiednią modernizacją prawa" data-status="https://www.pcworld.pl/news/PlayStation-5-zainspirowalo-brytyjskich-politykow-do-zmiany-prawa,424418.html">Brytyjski parlament już zaczął pracować nad odpowiednią modernizacją prawa</a>, która ukróci tego rodzaju działania. Wielce prawdopodobne, że wkrótce i inne państwa pójdą śladem Wielkiej Brytanii i uniemożliwią wykupywanie trudno dostępnego towaru, a następnie odsprzedawaniu go za wartość znacznie przekraczającą sugerowaną przez producenta cenę.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="ad9dd233773d38eb80ee369efe6b53b851">

<code type="text/javascript">

<!--

function ad3e7a2524163982b5822f8c5eb2c81e6a() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad3e7a2524163982b5822f8c5eb2c81e6a();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad3e7a2524163982b5822f8c5eb2c81e6a();

}]);

} else {

jQuery(window).on('load', function() {

ad3e7a2524163982b5822f8c5eb2c81e6a();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p>Jeśli jednak nie możecie się już powstrzymać, to wszystkie oferty związane z PS5 na serwisie aukcyjnym Allegro znajdziecie <a href="https://clk.tradedoubler.com/click?p=288386&a=2493295&g=25249660&epi=https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html&url=https%3A%2F%2Fallegro.pl%2Fkategoria%2Fsony-playstation-5-ps5-konsole-315569%3Fbmatch%3Dcl-dict201214-ctx-fd-ele-1-5-1218?utm_campaign=uv-tdb" rel="nofollow"  target="_blank"  class="link" title="tutaj" data-status="https://allegro.pl/kategoria/sony-playstation-5-ps5-konsole-315569?bmatch=cl-dict201214-ctx-fd-ele-1-5-1218">tutaj</a>.</p>

<div class="poll-wrapper" id="poll-jM75FBuGYw3yvSJA" data-ids="jM75FBuGYw3yvSJA"></div>

<div class="idg-offers" id="idg-offers-b68f324da99218e79614d8baac36cc5b">
	<div class="row"><div class="col-12">
	<div class="section-header-red">
			<span class="section-title">Aktualne ceny w sklepach</span>
			</div>
</div>
</div>
	<div class="row">
		<div class="col col-12 col-xs-12">
			<div class="idg-offers-store-box">
				<div class="idg-offers-wrapper">
					<div class="idg-offers-list">
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(229227)product(22622-1468238)ttid(3)url(https%3A%2F%2Fmediamarkt.pl%2Fkonsole-i-gry%2Fgra-ps5-aew-fight-forever)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="AEW: Fight Forever Gra PlayStation 5 KOCH MEDIA">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/mediamarkt.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>AEW: Fight Forever Gra PlayStation 5 KOCH MEDIA</span></span>
						<span class="idg-offer-price">280 zł</span>
					</a>
					<a href="https://converti.se/click/ac6da901-f3bdbb45-4b20d2dc/?deep_link=https%3A%2F%2Fwww.morele.net%2Fgamepad-sony-playstation-5-dualsense-bialy-5945290%2F&sid=PFD&tag6=product&tag8=ae7b6b24d60df570f10dfa1c773c005f&tag9=Gamepad+Sony+Playstation+5+DualSense+Bia%C5%82y" target="_blank" class="idg-offer-item" rel="nofollow" title="Gamepad Sony Playstation 5 DualSense Biały">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/morele.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Gamepad Sony Playstation 5 DualSense Biały</span></span>
						<span class="idg-offer-price">309 zł</span>
					</a>
					<a href="https://www.awin1.com/pclick.php?p=29703754309&a=345727&m=15563" target="_blank" class="idg-offer-item" rel="nofollow" title="DualSense Cosmic Red Wireless Controller for Playstation 5 Red">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/g2a.jpg" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>DualSense Cosmic Red Wireless Controller for Playstation 5 Red</span></span>
						<span class="idg-offer-price">342 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(289664)product(29126-p1237758045)ttid(3)url(https%3A%2F%2Fwww.empik.com%2Fdysk-przenosny-hdd-do-konsoli-sony-playstation-ps4-seagate-game-drive-stgd2000200-2-5-2-tb-usb-3-seagate%2Cp1237758045%2Celektronika-p%3Futm_source%3Dtradedoubler%26utm_content%3Dp1237758045%26utm_term%3DElektronika)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Dysk przenośny HDD do konsoli Sony PlayStation PS4 SEAGATE Game Drive STGD2000200, 2.5&amp;quot;, 2 TB, USB 3.0">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/empik.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Dysk przenośny HDD do konsoli Sony PlayStation PS4 SEAGATE Game Drive...</span></span>
						<span class="idg-offer-price">397 zł</span>
					</a>
					<a href="http://www.amazon.pl/dp/B07W5JKFQF/ref=asc_df_B07W5JKFQF1660201200000/?tag=plidg-21&creative=380333&creativeASIN=B07W5JKFQF&linkCode=asn" target="_blank" class="idg-offer-item" rel="nofollow" title="ASTRO Gaming Bezprzewodowy zestaw słuchawkowy A20 Gen 2, lekki i wytrzymały, mikrofon Flip-to-mute, + 15 godzin pracy baterii, zasięg 15 m, do PlayStation 5, PS4, PC, Mac - biały/niebieski" data-status="http://www.amazon.pl/dp/B07W5JKFQF/ref=asc_df_B07W5JKFQF1660201200000/?tag=AssocID&amp;creative=380333&amp;creativeASIN=B07W5JKFQF&amp;linkCode=asn">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/amazon_de.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>ASTRO Gaming Bezprzewodowy zestaw słuchawkowy A20 Gen 2, lekki i wytrzymały,...</span></span>
						<span class="idg-offer-price">404 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(249106)product(21986-373354)ttid(3)url(https%3A%2F%2Fwww.neonet.pl%2Fgry-ps5%2F2k-games-nba-2k23-michael-jordan-edition-playstation-5.html%3Futm_source%3Dtradedoubler%26utm_campaign%3Dproduct_feed%26utm_medium%3Dafiliacja%26utm_content%3Dfeed)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="2K GAMES NBA 2K23 Michael Jordan Edition Playstation 5">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/neonet.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>2K GAMES NBA 2K23 Michael Jordan Edition Playstation 5</span></span>
						<span class="idg-offer-price">429 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(248843)product(22238-373354)ttid(3)url(https%3A%2F%2Fwww.neo24.pl%2F2k-games-nba-2k23-michael-jordan-edition-playstation-5.html%3Futm_source%3Dtradedoubler%26utm_campaign%3Dproduct_feed%26utm_medium%3Dafiliacja%26utm_content%3Dfeed)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="2K GAMES NBA 2K23 Michael Jordan Edition Playstation 5">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/neo24.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>2K GAMES NBA 2K23 Michael Jordan Edition Playstation 5</span></span>
						<span class="idg-offer-price">429 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(288386)product(32665-11995536944)ttid(3)url(https%3A%2F%2Fallegro.pl%2Fi11995536944.html%3Futm_feed%3D46455e0f-6b99-4130-80a3-5e9d8f5865aa)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Słuchawki bezprzewodowe PS5 PlayStation 5 Pulse 3D">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/allegro.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Słuchawki bezprzewodowe PS5 PlayStation 5 Pulse 3D</span></span>
						<span class="idg-offer-price">439 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(200365)product(17354-1223291)ttid(3)url(https%3A%2F%2Fwww.oleole.pl%2Fakcesoria-playstation-5%2Fsony-sluchawki-ps5-pulse-3d-wireless-headset.bhtml%3Ffrom%3Dtd%26p%3D439.00)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Sony PlayStation 5 Bezprzewodowy zestaw słuchawkowy PULSE 3D (biały)">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/oleole.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Sony PlayStation 5 Bezprzewodowy zestaw słuchawkowy PULSE 3D (biały)</span></span>
						<span class="idg-offer-price">439 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(237638)product(20993-364972)ttid(3)url(https%3A%2F%2Fwww.mediaexpert.pl%2Fgaming%2Fokulary-vr%2Fakcesoria-kons-ps-vr-sony-mega-pack-3-gogle-camera-5-gier%3Futm_source%3DfCAdkEcDcq%26utm_medium%3DXML%26utm_campaign%3D2022-08%26utm_term%3DOkulary-VR)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Zestaw SONY Mega Pack 3 Gogle PlayStation VR + Kamera V2 + 5 gier">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/mediaexpert.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Zestaw SONY Mega Pack 3 Gogle PlayStation VR + Kamera V2 + 5 gier</span></span>
						<span class="idg-offer-price">1 399 zł</span>
					</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<style>
#idg-offers-b68f324da99218e79614d8baac36cc5b.idg-offers{
	margin-top: 20px;
	width: 100%;
}
#idg-offers-b68f324da99218e79614d8baac36cc5b .idg-offers-store-box{
	margin-bottom: 20px;
}

#idg-offers-b68f324da99218e79614d8baac36cc5b .idg-offers-store-box-head {
	margin-top: 20px;
	color: #c60000;
}
#idg-offers-b68f324da99218e79614d8baac36cc5b .idg-offers-wrapper{
	line-height: 1.35;
	color: #343434;
	border-radius: 0px;
}

#idg-offers-b68f324da99218e79614d8baac36cc5b .idg-offer-item {
	color: #999;
	position: relative;
	display: block;
	padding: 10px 15px;
	clear: left;
}

#idg-offers-b68f324da99218e79614d8baac36cc5b .idg-offer-item:nth-child(even) {
	background: #f9f9f9;
}

#idg-offers-b68f324da99218e79614d8baac36cc5b .idg-offer-item:first-child {
	border-top: none;
}

#idg-offers-b68f324da99218e79614d8baac36cc5b .idg-offer-item:hover {
	text-decoration: none;
	background-color: #f1f1f1;
	color: #999;
}

#idg-offers-b68f324da99218e79614d8baac36cc5b .idg-offer-item:after{
	content: " ";
	display: table;
	clear: both;
}

#idg-offers-b68f324da99218e79614d8baac36cc5b .idg-offer-store-logo {
	float: left;
}

#idg-offers-b68f324da99218e79614d8baac36cc5b .idg-offer-store-logo .idg-offer-store-logo-img {
	width: 78px;
	height: 32px;
	line-height: 0;
	margin: -10px -5px;
}

#idg-offers-b68f324da99218e79614d8baac36cc5b .idg-offer-name {
	float: left;
	position: absolute;
	display:inline-block;
	left: 100px;
	top: 5px;
	right: 100px;
	align-vertical: middle;
	height: 35px;
	overflow: hidden;
	font-size :12px;
	line-height :1.3;
}

#idg-offers-b68f324da99218e79614d8baac36cc5b .idg-offer-name:before,
#idg-offers-b68f324da99218e79614d8baac36cc5b .idg-offer-name > * {
	display:inline-block;
	vertical-align:middle;
}

#idg-offers-b68f324da99218e79614d8baac36cc5b .idg-offer-name:before {content:"";  height:100%;}

#idg-offers-b68f324da99218e79614d8baac36cc5b .idg-offer-price {
	float: right;
	width: 85px;
	text-align: right;
	font-size: 18px;
	color: #c60000;
	font-weight: bolder;
	white-space: nowrap;
}
</style>
</p>

<!--srodtytul s:229741 -->
<h2 id="sub229741" class="subtytul">PS5 – dostępność w Europie</h2>
<!--/srodtytul s:229741 -->

<!-- 402690 -->
<!-- z:402166 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 2242px; max-width: 100%;" id="image_402166">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/0/402166" class="bigimg" title="" data-width="2242" data-height="1200" data-fancybox-type="image" data-fancybox-group="group_8602d7637b5d975c7a2e722a33d5e2b4" data-status="https://www.pcworld.pl/g1/news/thumb/4/0/402166">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/0/402166_ps5_png_95_adaptiveresize_750x401.webp" alt="PS5 – gdzie kupić konsolę? Kompletna lista sklepów z PlayStation 5 [31.08.2022]" title="PS5 – gdzie kupić konsolę? Kompletna lista sklepów z PlayStation 5 [31.08.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/0/402166_ps5_png_95_adaptiveresize_750x401.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/0/402166_ps5_png_95_adaptiveresize_320x171.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/0/402166_ps5_png_95_adaptiveresize_480x257.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/0/402166_ps5_png_95_adaptiveresize_768x411.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/4/0/402166_ps5_png_95_adaptiveresize_991x530.webp 991w" width="750" height="401" />
	</a>
</figure>
<!-- end z:402166 -->

<p><strong>PS5</strong> możecie również zamówić w zagranicznych sklepach, np. w Amazonie. Warto przy tym pamiętać, że każdy europejski oddział firmy dysponuje oddzielną pulą konsol, więc warto zaglądać na strony dedykowane poszczególnym krajom/regionom. Alternatywnie możecie spróbować swoich sił również w brytyjskich sklepach, które z reguły uchodzą za najlepiej wyposażone i z pewnością mogą liczyć na pierwszeństwo w dostawach.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="adfc480c15e6110918b49b141913f18f63">

<code type="text/javascript">

<!--

function add509e4daed0916f5ea32e8431b657a78() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){add509e4daed0916f5ea32e8431b657a78();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

add509e4daed0916f5ea32e8431b657a78();

}]);

} else {

jQuery(window).on('load', function() {

add509e4daed0916f5ea32e8431b657a78();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:229742 -->
<h2 id="sub229742" class="subtytul">Amazon.it</h2>
<!--/srodtytul s:229742 -->

<p>W <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.amazon.it%2Fs%3Fk%3Dps5&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="Amazon.it">Amazon.it</a> konsola PS5 jest tymczasowo niedostępna.</p>

<!--srodtytul s:229754 -->
<h2 id="sub229754" class="subtytul">Amazon.co.uk</h2>
<!--/srodtytul s:229754 -->

<p>W <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.amazon.co.uk%2Fs%3Fk%3Dps5&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="Amazon.co.uk">Amazon.co.uk</a> konsola PS5 jest tymczasowo niedostępna.</p>

<!--srodtytul s:229755 -->
<h2 id="sub229755" class="subtytul">Amazon.es</h2>
<!--/srodtytul s:229755 -->

<p>W <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.amazon.es%2Fs%3Fk%3Dps5&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="Amazon.es">Amazon.es</a> konsola PS5 jest tymczasowo niedostępna.</p>

<!--srodtytul s:229756 -->
<h2 id="sub229756" class="subtytul">Amazon.de</h2>
<!--/srodtytul s:229756 -->

<p>W <a href="https://www.amazon.de/s?k=ps5+konsole&amp;language=pl_PL" rel="nofollow"  target="_blank"  class="link" title="Amazon.de">Amazon.de</a> konsola PS5 jest tymczasowo niedostępna.</p>

<!--srodtytul s:229743 -->
<h2 id="sub229743" class="subtytul">Game.co.uk</h2>
<!--/srodtytul s:229743 -->

<p>W <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.game.co.uk%2Fplaystation-5&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="Game.co.uk">Game.co.uk</a> konsola PS5 jest tymczasowo niedostępna.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="ad7c75c7c3797916b926a628d2944f1371">

<code type="text/javascript">

<!--

function ad01e532cf12217cc99114f1ef737a7ad1() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad01e532cf12217cc99114f1ef737a7ad1();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad01e532cf12217cc99114f1ef737a7ad1();

}]);

} else {

jQuery(window).on('load', function() {

ad01e532cf12217cc99114f1ef737a7ad1();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:229757 -->
<h2 id="sub229757" class="subtytul">ShopTo.net</h2>
<!--/srodtytul s:229757 -->

<p>W <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.shopto.net%2Fen%2Fsearch%2F%3Finput_search%3DPlayStation%25205%2520Console%26amp%3Butm_source%3DWebsite%26amp%3Butm_campaign%3DPS5%2520Console%2520Xl&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="ShopTo.net">ShopTo.net</a> konsola PS5 jest tymczasowo niedostępna.</p>

<!--srodtytul s:229758 -->
<h2 id="sub229758" class="subtytul">Currys.co.uk</h2>
<!--/srodtytul s:229758 -->

<p>W <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.currys.co.uk%2Fgbuk%2Fplaystation-5-sony-1714-commercial.html&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="Currys.co.uk">Currys.co.uk</a> konsola PS5 jest tymczasowo niedostępna.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad5b0134e92b15da681eee62173f61c719">

<code type="text/javascript">

<!--

function ade7e66fa728fdf15568e06ce50fe50b1c() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ade7e66fa728fdf15568e06ce50fe50b1c();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ade7e66fa728fdf15568e06ce50fe50b1c();

}]);

} else {

jQuery(window).on('load', function() {

ade7e66fa728fdf15568e06ce50fe50b1c();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:230439 -->
<h2 id="sub230439" class="subtytul">GameStop</h2>
<!--/srodtytul s:230439 -->

<p>W Europejskim oddziale <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.gamestop.ie%2FSearchResult%2FQuickSearch%3Fq%3Dps5%26amp%3BrootGenre%3D27&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="GameStop">GameStop</a> konsola PS5 jest tymczasowo niedostępna.</p>

<!--srodtytul s:230844 -->
<h2 id="sub230844" class="subtytul">Smyths Toys</h2>
<!--/srodtytul s:230844 -->

<p>W <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.smythstoys.com%2Fuk%2Fen-gb%2Fvideo-games-and-tablets%2Fplaystation-5%2Fplaystation-5-consoles%2Fc%2FSM06046101&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="Smyths Toys">Smyths Toys</a> konsola PS5 jest tymczasowo niedostępna.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="ad0a30141f32f6a4bf772548f65b80ace7">

<code type="text/javascript">

<!--

function adb7d8e2cb2914289290b2e06bb5be8904() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){adb7d8e2cb2914289290b2e06bb5be8904();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adb7d8e2cb2914289290b2e06bb5be8904();

}]);

} else {

jQuery(window).on('load', function() {

adb7d8e2cb2914289290b2e06bb5be8904();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:229866 -->
<h2 id="sub229866" class="subtytul">Aktualizacja 28.12.2020</h2>
<!--/srodtytul s:229866 -->

<p>Jeśli nie udało się wam zdobyć <strong>PlayStation 5</strong> w okresie świątecznym, to niestety nie macie już co liczyć kupno nowego sprzętu (chyba, że z drugiej ręki). Według najnowszych informacji, <strong>Sony szykuje kolejną (sporą) dostawę PlayStation 5 na druga połowę stycznia</strong>. Choć większość polskich sklepów wciąż milczy na ten temat, to coraz więcej sprzedawców z USA rozsyła do klientów informacje o dostępności konsoli właśnie pod koniec stycznia. Co więcej, do wielkiej premiery konsoli szykują się również oficjalne oddziały japońskiego producenta w Indiach (tam PS5 jeszcze nie zdąrzyło zadebiutować). Na początku nowego roku Sony ma oficjalnie wyznaczyć datę debiutu PlayStation 5 w Indiach, która według licznych źródeł odbędzie się pod koniec stycznia 2021. Wszystko wskazuje na to, iż Sony faktycznie zwiększyło produkcję konsol i już za kilka tygodni kolejna ich partia powinna trafić do sklepów.</p>

<!--srodtytul s:230440 -->
<h2 id="sub230440" class="subtytul">Aktualizacja 21.01.2021</h2>
<!--/srodtytul s:230440 -->

<p>Choć PlayStation 5 wciąż jest niezwykle trudno dostępne, to pojawiło się "światełko w tunelu". Zarówno polskie, jak i zagraniczne sklepy zaczęły rozsyłać wiadomości o nowych dostawach, potwierdziły to już m.in. takie sieci jak: RTV Euro AGD, Media Expert, brytyjski Currys oraz GameStop, a także Amazon. W większości przypadków liczba egzemplarzy konsoli wciąż jest mocno ograniczona, więc jeśli zależy wam na zdobyciu PS5 musicie regularnie śledzić strony sklepów i ich aktywność w mediach społecznościowych. Warto również zapisać się do newslettera związanego z PlayStation 5 u konkretnych sprzedawców.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="add118c610acb5b43ba996c6ff99222d51">

<code type="text/javascript">

<!--

function ad7086e5ba451fee3939794a28337d7bdf() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad7086e5ba451fee3939794a28337d7bdf();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad7086e5ba451fee3939794a28337d7bdf();

}]);

} else {

jQuery(window).on('load', function() {

ad7086e5ba451fee3939794a28337d7bdf();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:230648 -->
<h2 id="sub230648" class="subtytul">Aktualizacja 29.01.2021</h2>
<!--/srodtytul s:230648 -->

<p>W ostatnich dniach konsola PlayStation 5 ponownie była dostępna w niektórych polskich, jak i zagranicznych sklepach. Z reguły jednak wystarczyło kilkanaście minut, aby cały dostępny nakład został wyprzedany. Nowe egzemplarze zawitały m.in. do Media Markt, NeoNet czy RTV Euro AGD. <strong>Jeśli wciąż nie udało się wam zdobyć wymarzonego egzemplarza PS5, to nie mamy dla was dobrych wieści.</strong> Jak ujawniła niedawno <strong>Lisa Su</strong> - CEO firmy <strong>AMD</strong>, czyli głównego dostawcy podzespołów do konsol dziewiątej generacji, <strong>problemy z dostępnością konsol (zarówno PS5, jak i Xbox Series X) mogą się utrzymać do drugiego półrocza bieżącego roku</strong>. Jej zdaniem, spowodowane jest zatorowaniem się produkcji komponentów na całym świecie. Najprościej rzecz ujmując, producenci nie byli przygotowani na tak duży popyt konsol, gier i komputerów osobistych dedykowanych gamingowi.</p>

<p>Pozostaje wam zatem regularne wypatrywanie konsoli w sklepach online. Zdaniem Sony, kolejna dostawa sprzętu powinna trafić do sprzedaży już w lutym.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="ad8a83440485f9aa9b30857ff08cfb20f3">

<code type="text/javascript">

<!--

function ad0d78656751ef0cd7f945eb02d94353ae() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad0d78656751ef0cd7f945eb02d94353ae();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad0d78656751ef0cd7f945eb02d94353ae();

}]);

} else {

jQuery(window).on('load', function() {

ad0d78656751ef0cd7f945eb02d94353ae();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:231021 -->
<h2 id="sub231021" class="subtytul">Aktualizacja 15.02.2021</h2>
<!--/srodtytul s:231021 -->

<p><strong>Kolejna dostawa PlayStation 5 nadchodzi!</strong> Jak donos PS5StockUK, <strong>już w tym tygodniu do największych brytyjskich sklepów z elektroniką i grami zawita nowa dostawa PS5</strong>. Czy możemy dać wiarę tym wieściom? Jak najbardziej, PS5StockUK już wielokrotnie udowadniało w ostatnich miesiącach, że ma dostęp do sprawdzonych źródeł i z niemal ze stu procentową skutecznością typowało kolejne dostawy PS5 do sklepów. Co istotne, informacje te pokrywają się ze wcześniejszymi zapewnieniami Sony. Przedstawiciele firmy niejednokrotnie podkreślali, że już kolejne egzemplarzye PlayStation 5 trafią na rynek właśnie w drugiej połowie lutego.</p>

<p>Musicie być zatem czujni i wypatrywać pojawiających się ofert. <strong>Jeśli jednak wolicie zakupy w polskich sklepach, to również mamy dla was dobre wieści</strong>. Wielce prawdopodobne, że w nadchodzących dniach <strong>również na terenie polski pojawi się nowa dostawa PS5</strong>. Rynek Brytyjski to jeden z największych w Europie. Nic zatem dziwnego, że jako pierwszy otrzymuje dostawy <strong>PlayStation 5</strong>. Z całą pewnością jednak Sony przygotowało również nowe urządzenia z myślą o pozostałych krajach, w tym Polsce.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad2a1c12714776bcb4403c0f64f4e9960e">

<code type="text/javascript">

<!--

function ad6d8719b7a8d597df1909ee693ab3c767() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad6d8719b7a8d597df1909ee693ab3c767();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad6d8719b7a8d597df1909ee693ab3c767();

}]);

} else {

jQuery(window).on('load', function() {

ad6d8719b7a8d597df1909ee693ab3c767();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:231579 -->
<h2 id="sub231579" class="subtytul">Aktualizacja 03.03.2021</h2>
<!--/srodtytul s:231579 -->

<p>W drugiej połowie lutego <strong>PS5 było częstym gościem zarówno polskich, jak i zagranicznych sklepów</strong>. Nie oznacz to jednak, że problemy z dostępnością konsoli już minęły, wręcz przeciwnie. Chcąc stać się posiadaczem PlayStation 5 wciąż mamy do wybory zaledwie dwie opcje - czujne wypatrywanie i walkę o każdy egzemplarz, który trafia do sklepów bądź zakup urządzenia po znacznie zawyżonej cenie na internetowych aukcjach.</p>

<p><strong>Sony robi co może, aby sprostać wymaganiom rynku</strong>, ale nie zależy to tylko od japońskiego producenta. Twórcy podzespołów wciąż nie nadążają z produkcją, co automatycznie przekłada się na mniejszą liczbę urządzeń końcowych. Ostatnio w tym temacie działał nawet prezydent USA - <strong>Joe Biden</strong>, który podpisał rozporządzenie wykonawcze mające na celu rozwiązanie problemu globalnego niedoboru półprzewodników - powszechnie znanych jako "chipy" - który dotknął wiele branż.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="ad283d7d82ae0c92d258f44c3fa91a1a90">

<code type="text/javascript">

<!--

function ad975c59bbc8a1f73c9f6158e0cf648e61() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad975c59bbc8a1f73c9f6158e0cf648e61();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad975c59bbc8a1f73c9f6158e0cf648e61();

}]);

} else {

jQuery(window).on('load', function() {

ad975c59bbc8a1f73c9f6158e0cf648e61();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p>Z ostatnio opublikowanych informacji wiemy także, że kolejna dostawa konsol nowej generacji trafi do nas już w marcu.</p>

<!--srodtytul s:231870 -->
<h2 id="sub231870" class="subtytul">Aktualizacja 12.03.2021</h2>
<!--/srodtytul s:231870 -->

<p>Choć sytuacja związana z dostępności <strong>PS5</strong> wciąż jest daleka od idealnej, to coraz częściej rzeczona konsola pojawia się zarówno w polskich, jak i zagranicznych sklepach. <strong>Niestety, nic nie wskazuje na to, aby w najbliższym czasie najnowsze urządzenie Sony miało na stałe zagościć na sklepowych półkach.</strong> Ostatnie komentarze, zarówno ze strony włodarzy japońskiego producenta, jak i innych firm, które cierpią z powodu braku na rynku odpowiedniej liczby półprzewodników i podzespołów, unormowania sytuacji możemy spodziewać się najwcześniej w drugiej połowie 2021 roku. Oznacza to, że jeszcze przynajmniej przez kilka miesięcy wszyscy chętni na kupno PS5 muszą liczyć na łut szczęścia i dobry refleks.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad5b957580ae47a1fb00a916dba4c42c5b">

<code type="text/javascript">

<!--

function ad170f42d714a2d6380029aad2024a87d6() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad170f42d714a2d6380029aad2024a87d6();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad170f42d714a2d6380029aad2024a87d6();

}]);

} else {

jQuery(window).on('load', function() {

ad170f42d714a2d6380029aad2024a87d6();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p>Niektóre zagraniczne sklepy, chcąc walczyć z nieuczciwymi kupującymi, którzy np. wykorzystują boty, postanowiły użyć dość niekonwencjonalnych metod. <a href="https://www.pcworld.pl/news/PS5-do-zdobycia-na-loterii-Tak-jakby,426076.html"  target="_blank"  class="link" title="Brytyjski Currys zorganizował np. loterię" data-status="https://www.pcworld.pl/news/PS5-do-zdobycia-na-loterii-Tak-jakby,426076.html">Brytyjski Currys zorganizował np. loterię</a>. Wszyscy chętni na zakup PS5 mogą zarejestrować się w „PS5 Priority Pass”. Następnie  włodarze sklepu wybiorą losowo szczęśliwców, którzy otrzymają unikalny kod umożliwiający im nabycie PS5. Kod pozostanie ważny przez 72 godziny. Niestety, odbiór sprzętu możliwy będzie jedynie w lokalnych sklepach Currys. Miejmy, jednak nadzieję, że w przyszłości podobne inicjatywy obejma również osoby spoza Wielkiej Brytanii.</p>

<p><strong>Polskie sklepy pozostają póki co przy standardowej sprzedaży.</strong> Co więcej, większość z nich nie zapowiada już kolejnych dostaw. Sprzęt po prostu pojawia się w sklepie, a następnie, najczęściej po kilkunastu minutach, już z niego znika. Dla niektórych użytkowników problemem jest również sposób sprzedaży konsoli, która w rodzimych placówkach.  PlayStation 5 najczęściej pojawia się w różnego rodzaju zestawach (z grami bądź akcesoriami), co automatycznie podnosi całkowity koszt zakupu konsoli. Na przykład, 10 marca <a href="https://www.pcworld.pl/news/PS5-w-zestawie-z-grami-za-2982-zl-dostepne-w-jednym-z-polskich-sklepow,426066.html"  target="_blank"  class="link" title="w NeoNet dostępny był zestaw, w którego skład wchodziła konsola PS5 wraz z grami" data-status="https://www.pcworld.pl/news/PS5-w-zestawie-z-grami-za-2982-zl-dostepne-w-jednym-z-polskich-sklepow,426066.html">w NeoNet dostępny był zestaw, w którego skład wchodziła konsola PS5 wraz z grami</a>: The Last of Us Part II, Demon's Soul Remake oraz Marvel's Spider-Man Miles Morales. Całość wyceniono na 2982 złote. Przypomnijmy, że producent ustalił cenę samej konsoli na poziomie 2300 złotych (wersja z napędem Blu-ray). Nie każdy jednak jest gotów wydać kilkaset złotych więcej na gry, które np. go nie interesują bądź akcesoria, z których nie będzie korzystał.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="ad5375d01e75fb0e4a395fd690d501d152">

<code type="text/javascript">

<!--

function ad5ebaa7640f3c3a9a931576c73901316c() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad5ebaa7640f3c3a9a931576c73901316c();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad5ebaa7640f3c3a9a931576c73901316c();

}]);

} else {

jQuery(window).on('load', function() {

ad5ebaa7640f3c3a9a931576c73901316c();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p>Niestety, to póki co jedyny sposób, aby nabyć PS5. Na pocieszenie pozostaje nam wiadomość od Sony, w której japoński producent zapewnia, że robi co może, aby dostarczyć jak najwięcej konsol na rynek, w jak najkrótszym czasie.</p>

<!--srodtytul s:232088 -->
<h2 id="sub232088" class="subtytul">Aktualizacja 19.03.2021</h2>
<!--/srodtytul s:232088 -->

<p>Ostatni tydzień był wyjątkowo łaskawy dla osób poszukujących <strong>PlayStation 5</strong>. Konsola regularnie pojawiała się w polskich sklepach, m.in. w <strong>Amazon.pl</strong>, <strong>Media Markt</strong> i <strong>NeoNet</strong>. Jeśli wciąż nie udało wam się zdobyć własnego egzemplarza, to radzimy wam wypatrywać ofert właśnie w tych sklepach. W ostatnich tygodniach, to one najczęściej w Polsce udostępniały sprzęt japońskiego producenta w atrakcyjnych zestawach z grami.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="addbeab4bb7c378c97f5a89aa4eb02701b">

<code type="text/javascript">

<!--

function adaf86d29f0298a363e81ec9fece69d321() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){adaf86d29f0298a363e81ec9fece69d321();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adaf86d29f0298a363e81ec9fece69d321();

}]);

} else {

jQuery(window).on('load', function() {

adaf86d29f0298a363e81ec9fece69d321();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:232680 -->
<h2 id="sub232680" class="subtytul">Aktualizacja 01.04.2021</h2>
<!--/srodtytul s:232680 -->

<p><strong>Niestety, ale nic nie wskazuje na to, aby konsole PlayStation 5 miały w najbliższym czasie na stałe "wylądować" na sklepowych półkach.</strong> Sony wciąż stara się dostarczyć jak największą liczbę urządzeń na rynek, ale wciąż szalejąca pandemia koronawirusa skutecznie utrudnia działania japońskiemu producentowi. Na pocieszenie pozostaje nam fakt, że <strong>polski rynek pomału zaczyna wykazywać pierwsze symptomy nasycenia</strong>. Choć nowe egzemplarza znikają ze sklepów błyskawicznie, to można zauważyć, że zainteresowani mają obecnie znacznie więcej czasu na reakcję niż jeszcze na początku roku. Coraz częściej zdarza się, że niektóre oferty związane z PlayStation 5 "wiszą" w sieci nawet kilkadziesiąt minut, a w skrajnych przypadkach kilka godzin. Nie zmienia to jednak faktu, że wciąż trzeba być czujnym i polować na wybrany przez siebie zestaw (kupienie samej konsoli jest obecnie praktycznie niemożliwe).</p>

<p>Sklepy, które najczęściej udostępniają konsolę PS5 (najczęściej w zestawach z grami i akcesoriami) to obecnie: <strong>Amazon.pl</strong>, <strong>Media Markt</strong>, <strong>Media Expert</strong> oraz <strong>NeoNet</strong>. Pozostałe sieci albo przyjmują zamówienia w innej formie, albo już od dłuższego czasu w ogóle nie mieli na stanie najnowszych konsol Sony.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="adfffc39174a28d3be38ea25f29755677f">

<code type="text/javascript">

<!--

function ada48a6bbc4939d6735fff6e89ab9864fe() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ada48a6bbc4939d6735fff6e89ab9864fe();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ada48a6bbc4939d6735fff6e89ab9864fe();

}]);

} else {

jQuery(window).on('load', function() {

ada48a6bbc4939d6735fff6e89ab9864fe();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:232807 -->
<h2 id="sub232807" class="subtytul">Aktualizacja 06.04.2021</h2>
<!--/srodtytul s:232807 -->

<p>Niestety nie mamy najlepszych wieści dla osób, które wciąż poszukują konsol nowej generacji - <strong>PS5</strong> i <strong>Xbox Series X</strong>. Jak wynika z najnowszych informacji, <strong>problemy z dostępnością urządzeń mogą się utrzymać do połowy 2022 roku</strong>!</p>

<p>Choć mogłoby się wydawać, że coraz łatwiej jest dostać konsolę <strong>PS5</strong> w sklepach, to w rzeczywistości problemy z produkcją urządzeń wciąż utrzymują się na wysokim poziomie. Po prostu spora część graczy nabyła już sprzęt, stąd też złudzenie, że konsol jest więcej. Brakującym ogniwem w procesie produkcji konsol są półprzewodniki, najwięksi producenci na świecie już kilka miesięcy temu ogłaszali, że nienadążają z tworzeniem podzespołów.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad791ebe75ac8df62088e8dc57209f70eb">

<code type="text/javascript">

<!--

function adb9654dda3cb2e0b93755ffa160c35263() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){adb9654dda3cb2e0b93755ffa160c35263();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adb9654dda3cb2e0b93755ffa160c35263();

}]);

} else {

jQuery(window).on('load', function() {

adb9654dda3cb2e0b93755ffa160c35263();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p>Tym razem do tego grona dołączyła firma <strong>Foxconn</strong>, która m.in. zaopatruje w półprzewodniki <strong>Apple</strong>. <strong>Young Liu</strong> - prezes tajwańskiej korporacji, ujawnił, że jego firma nie będzie w stanie zrealizować co najmniej 10 procent spływających zamówień. Co gorsze, pułap niezrealizowanych zleceń może wzrosnąć. Problemy takiego giganta jak Foxconn idealnie obrazują sytuację na globalnym rynku półprzewodników.</p>

<p>Problemy z dostępnością kluczowych podzespołów odbije się nie tylko na producentach konsol, ale również smartfonów, komputerów czy kart graficznych.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="adcce5b24c5d40247d5dd1a17c148623a7">

<code type="text/javascript">

<!--

function ad3d6929c4614bd775a73d0e3309d99828() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad3d6929c4614bd775a73d0e3309d99828();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad3d6929c4614bd775a73d0e3309d99828();

}]);

} else {

jQuery(window).on('load', function() {

ad3d6929c4614bd775a73d0e3309d99828();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p>Wszystko wskazuje na to, że <strong>jeszcze długo nie zobaczymy konsol PS5 spokojnie zalegających na sklepowych półkach</strong>, bez względu na to czy fizycznych, czy cyfrowych.</p>

<!--srodtytul s:233247 -->
<h2 id="sub233247" class="subtytul">Aktualizacja 20.04.2021</h2>
<!--/srodtytul s:233247 -->

<p>Sytuacja związana z dostępnością <strong>PS5</strong> nie wygląda dobrze i mało prawdopodobne, aby miała się poprawić. Choć na polskim rynku regularnie pojawiają się kolejne egzemplarze, to są one dostępne w mocno limitowanych ilościach. Niemal pewne jest już, że nie zobaczymy PlayStation 5 swobodnie leżących na sklepowych półkach do końca 2021 roku, a może nawet dłużej. Jeśli zatem tylko nadarzy się okazja, nie wahajcie się nabyć własnego egzemplarza konsoli.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad668ea8f21fb0704163b2445b5b75b145">

<code type="text/javascript">

<!--

function adbd57071caf94ec5661127973d63bbf7f() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){adbd57071caf94ec5661127973d63bbf7f();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adbd57071caf94ec5661127973d63bbf7f();

}]);

} else {

jQuery(window).on('load', function() {

adbd57071caf94ec5661127973d63bbf7f();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p>Gdzie najłatwiej o taką okazję? Sieci sklepów NeoNet, Media Expert, Media Markt, Amazon.pl to obecnie liderzy jeśli chodzi o częstotliwość udostępniania PS5 w naszym kraju. Wbrew pozorom, nowe konsole Sony znacznie łatwiej dostać w Polsce niż poza granicami kraju.</p>

<!--srodtytul s:233625 -->
<h2 id="sub233625" class="subtytul">Aktualizacja 29.04.2021</h2>
<!--/srodtytul s:233625 -->

<p><strong>Sony</strong> podczas ostatniego sprawozdania finansowego pochwaliło się, że tylko w ostatnim kwartale na rynek trafiło 3,3 miliona konsol PS5, co w sumie daje nam już 7,8 miliona urządzeń, które trafiły do graczy od dnia premiery. Warto podkreślić, że żadna konsola Sony w historii nie osiągnęła takiego wyniku, tak szybko. Choć japoński producent dwoi się i troi, to popyt na konsole nowej generacji jest tak duży, że w obecnych warunkach praktycznie nie ma szans na to, aby mu sprostać.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="adb3af45257e5ef10218c311a72b5ef593">

<code type="text/javascript">

<!--

function ad74249186cf100ab1168fa19fed33f14b() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad74249186cf100ab1168fa19fed33f14b();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad74249186cf100ab1168fa19fed33f14b();

}]);

} else {

jQuery(window).on('load', function() {

ad74249186cf100ab1168fa19fed33f14b();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p><strong>Hiroki Totoki</strong> - dyrektor finansowy Sony, szczerze wyznał, że <strong>jego firma nie spodziewa się, iż całkowicie rozwiąże problemy z dostawami PS5 do końca bieżącego roku</strong>. Dodał on również, że Sony rozważa obecnie różne rozwiązania, aby poradzić sobie z globalnym niedoborem komponentów sprzętowych, w tym potencjalnie zmieniając projekty sprzętu lub pozyskując dodatkowych dostawców.</p>

<blockquote><p>Niedobór półprzewodników to jeden czynnik, ale są też inne czynniki, które będą miały wpływ na wielkość produkcji. Tak więc, obecnie chcielibyśmy celować w [pobicie - przyp. red.] sprzedaży z drugiego roku [obecności PS4 na rynku - przyp. red.] na poziomie 14,8 mln. - Hiroki Totoki</p></blockquote>

<p>Co ciekawe, w podobnym tonie wypowiedziała się <strong>Amy Hood</strong> - dyrektor finansowy Microsoftu, która ujawniła, że <strong>problemy z dostępnością konsol Xbox Series X i Series S</strong> utrzymają się jeszcze wiele miesięcy.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad913b408de0fb71bb312ddd35f7cd7f40">

<code type="text/javascript">

<!--

function ade3ff16b702cae1d807a1e0b06c396142() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ade3ff16b702cae1d807a1e0b06c396142();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ade3ff16b702cae1d807a1e0b06c396142();

}]);

} else {

jQuery(window).on('load', function() {

ade3ff16b702cae1d807a1e0b06c396142();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p>Jak zatem doskonale widać, nie mamy co liczyć na spokojny zakup konsol nowej generacji w sklepie. Jeśli zatem chcecie przejść na PS5 bądź Xbox Series X, to nie wahajcie się zainwestować w nowym sprzęt kiedy tylko się on pojawi.</p>

<!--srodtytul s:233985 -->
<h2 id="sub233985" class="subtytul">Aktualizacja 10.05.2021</h2>
<!--/srodtytul s:233985 -->

<p>Po raz kolejny nie mamy dla was najlepszych informacji odnośnie dostępności <strong>PlayStation 5</strong>. Na temat <strong>PS5</strong> ponownie wypowiedział się szef <strong>Sony</strong> - Hiroki Totoki. Jak donosi redakcja serwisu Bloomberg, Totoki podczas spotkania z inwestorami oraz analitykami ujawnił, iż nie spodziewa się poprawy sytuacji związanej z dostępnością konsoli na rynku, a wszystkiemu winni są gracze. Jak to?</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="ad4b472abb59addfb61d56a676cef20434">

<code type="text/javascript">

<!--

function ad7487b2dd47d5860991d0f2893296af81() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad7487b2dd47d5860991d0f2893296af81();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad7487b2dd47d5860991d0f2893296af81();

}]);

} else {

jQuery(window).on('load', function() {

ad7487b2dd47d5860991d0f2893296af81();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p>Zdaniem lidera Sony, popyt na PS5 jest tak duży, że nawet przy braku problemów z podzespołami i pracą fabryk, to wyprodukowanie odpowiedniej liczby urządzeń, aby te nasyciły rynek, jest po prostu niemożliwe.</p>

<blockquote><p>Nie sądzę, aby popyt uspokoił się w tym roku i nawet jeśli zabezpieczymy o wiele więcej urządzeń i wyprodukujemy o wiele więcej jednostek PlayStation 5 w tym roku, nasze dostawy nie będą w stanie nadążyć za popytem. Sprzedaliśmy ponad 100 milionów sztuk konsoli PlayStation 4 i biorąc pod uwagę nasz udział w rynku oraz renomę, nie wyobrażam sobie szybkiego spadku popytu - Hiroki Totoki.</p></blockquote>

<p>Przypomnijmy, ze Totoki już wcześniej ujawnił, iż jego zdaniem problemy z dostępnością PS5 utrzymają się przynajmniej do marca 2022 roku. Oznacza to, że przed nami jeszcze około rok trudności związanych z kupnem najnowszej konsoli japońskiego producenta.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad3341d7a9daf07077e153ddd0fd7f0e09">

<code type="text/javascript">

<!--

function adb6ec2c8983bac69daad7f7b24df21928() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){adb6ec2c8983bac69daad7f7b24df21928();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adb6ec2c8983bac69daad7f7b24df21928();

}]);

} else {

jQuery(window).on('load', function() {

adb6ec2c8983bac69daad7f7b24df21928();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:234082 -->
<h2 id="sub234082" class="subtytul">Aktualizacja 11.05.2021</h2>
<!--/srodtytul s:234082 -->

<p>Doskonale wiemy już, że problemy z dostępnością konsol PS5 utrzymają się jeszcze długi czas. Nie oznacza to jednak, że mamy rezygnować z ich zakupu. Szczególnie, że, jak wynika z najnowszych informacji, <strong>w maju do Europy ma trafić rekordowa dostawa konsol</strong>. Pierwsza partia powinna pojawić się w sklepach już w tym tygodniu. Niestety nie wiemy, czy polskie sklepy również zagwarantowały sobie poszczególne sztuki już teraz. Za to wiemy, że placówki w Wielkiej Brytanii otrzymają dziesiątki tysięcy urządzeń. Tylko w brytyjskim <strong>Amazonie pojawi się blisko 10 tysięcy egzemplarzy PS5</strong>.</p>

<p>Brytyjskie sklepy, w których PlayStation 5 pojawi się już w tym tygodniu to: <strong>Argos</strong>, <strong>GAME</strong>, <strong>Amazon</strong>, <strong>Very</strong> oraz <strong>John Lewis</strong>.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="add8e016f0ababdc16a00c7fc58c8f1942">

<code type="text/javascript">

<!--

function ad1ebd0d0d18b0c520655c1fcb133be3d4() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad1ebd0d0d18b0c520655c1fcb133be3d4();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad1ebd0d0d18b0c520655c1fcb133be3d4();

}]);

} else {

jQuery(window).on('load', function() {

ad1ebd0d0d18b0c520655c1fcb133be3d4();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p>Warto zatem przyglądać się również ofertom polskich sklepów bowiem w najbliższych dniach ofert związanych z PS5 może pojawić się całkiem sporo.</p>

<!--srodtytul s:234484 -->
<h2 id="sub234484" class="subtytul">Aktualizacja 20.05.2021</h2>
<!--/srodtytul s:234484 -->

<p>Zgodnie z naszymi przewidywaniami <strong>nowa dostawa konsol PlayStation 5 dotarła również do Polski</strong>. W naszych rodzimych sklepach znajdziecie obecnie mnóstwo zestawów z grami i dodatkowymi akcesoriami. Niestety, nie macie co liczyć na zakup jedynie samej konsoli. Dla sprzedawców znacznie bardziej opłacalne jest tworzenie autorskich zestawów niż sprzedaż wyłącznie "gołych konsol". Niemniej obecnie macie najlepszą okazję na zdobycie wymarzonego egzemplarza PS5, tak dużej dostawy urządzeń nie było w polskich sklepach od dnia premiery urządzenia. Dostępność modeli w poszczególnych sklepach możecie sprawdzić powyżej.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="adb9b7c95a183d530ab874514b476eae05">

<code type="text/javascript">

<!--

function ad9abc30a0240f12e657dbec428cd241bd() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad9abc30a0240f12e657dbec428cd241bd();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad9abc30a0240f12e657dbec428cd241bd();

}]);

} else {

jQuery(window).on('load', function() {

ad9abc30a0240f12e657dbec428cd241bd();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p>Gdy tylko będziemy wiedzieć coś więcej, możecie spodziewać się aktualizacji.</p>

<div class="idg-offers" id="idg-offers-7e6101b80c51989624ffe305f9db4edf">
	<div class="row"><div class="col-12">
	<div class="section-header-red">
			<span class="section-title">Aktualne ceny w sklepach</span>
			</div>
</div>
</div>
	<div class="row">
		<div class="col col-12 col-xs-12">
			<div class="idg-offers-store-box">
				<div class="idg-offers-wrapper">
					<div class="idg-offers-list">
					<a href="http://www.amazon.pl/dp/B01MZ6VNII/ref=asc_df_B01MZ6VNII1660201200000/?tag=plidg-21&creative=380333&creativeASIN=B01MZ6VNII&linkCode=asn" target="_blank" class="idg-offer-item" rel="nofollow" title="AC Infinity MULTIFAN S7-P, cichy podwójny 120 mm wentylator zasilany prądem przemiennym z regulacją prędkości, certyfikat UL do odbiornika DVR PlayStation Xbox Component chłodzenie" data-status="http://www.amazon.pl/dp/B01MZ6VNII/ref=asc_df_B01MZ6VNII1660201200000/?tag=AssocID&amp;creative=380333&amp;creativeASIN=B01MZ6VNII&amp;linkCode=asn">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/amazon_de.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>AC Infinity MULTIFAN S7-P, cichy podwójny 120 mm wentylator zasilany prądem...</span></span>
						<span class="idg-offer-price">535 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(237638)product(20993-879022)ttid(3)url(https%3A%2F%2Fwww.mediaexpert.pl%2Fkomputery-i-tablety%2Fdyski-i-pamieci%2Fdyski-wewnetrzne%2Fdysk-seagate-game-drive-4tb-dla-ps4-stgd4000400%3Futm_source%3DfCAdkEcDcq%26utm_medium%3DXML%26utm_campaign%3D2022-08%26utm_term%3DDyski-twarde)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Dysk SEAGATE Game Drive Playstation 4 4TB HDD Czarno-niebieski">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/mediaexpert.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Dysk SEAGATE Game Drive Playstation 4 4TB HDD Czarno-niebieski</span></span>
						<span class="idg-offer-price">579 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(289664)product(29126-p1130444289)ttid(3)url(https%3A%2F%2Fwww.empik.com%2Fkamera-do-sony-playstation-4-v2%2Cp1130444289%2Cmultimedia-p%3Futm_source%3Dtradedoubler%26utm_content%3Dp1130444289%26utm_term%3DGry%2Bi%2Bprogramy)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Kamera do Sony PlayStation 4 V2">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/empik.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Kamera do Sony PlayStation 4 V2</span></span>
						<span class="idg-offer-price">580 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(284068)product(25545-399015)ttid(3)url(https%3A%2F%2Fwww.avans.pl%2Fkonsole-i-gry%2Ffotele-gamingowe%2Ffotel-playstation-audio-geist%3Futm_source%3DfCAdkEcDcq%26utm_medium%3DXML%26utm_content%3D399015%26utm_campaign%3D2022-08%26utm_term%3DFOTELE-GAMINGOWE)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Fotel PLAYSTATION Audio Geist">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/avans.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Fotel PLAYSTATION Audio Geist</span></span>
						<span class="idg-offer-price">650 zł</span>
					</a>
					<a href="https://www.awin1.com/pclick.php?p=32169518193&a=345727&m=15563" target="_blank" class="idg-offer-item" rel="nofollow" title="NOLO CV1 Pro Tracking for VR Controllers and Motion Kit for PlayStation VR, Gear VR, Oculus Go, Pimax Headset Steam Universal">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/g2a.jpg" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>NOLO CV1 Pro Tracking for VR Controllers and Motion Kit for PlayStation VR, Gear...</span></span>
						<span class="idg-offer-price">656 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(229227)product(22622-1457173)ttid(3)url(https%3A%2F%2Fmediamarkt.pl%2Fkomputery-i-tablety%2Fdysk-wd-black-d30-game-drive-ssd-do-playstation-xbox-1tb-czarny-wdbatl0010bbk-wesn)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="BLACK D30 Game Drive SSD do PlayStation/Xbox 1TB  WDBATL0010BBK-WESN Dysk SSD WD">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/mediamarkt.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>BLACK D30 Game Drive SSD do PlayStation/Xbox 1TB  WDBATL0010BBK-WESN Dysk SSD WD</span></span>
						<span class="idg-offer-price">789 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(200365)product(17354-1262095)ttid(3)url(https%3A%2F%2Fwww.oleole.pl%2Fsluchawki-z-mikrofonem%2Frazer-s-uchawki-razer-kaira-pro-do-playstation.bhtml%3Ffrom%3Dtd%26p%3D999.00)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Razer Kaira Pro Playstation">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/oleole.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Razer Kaira Pro Playstation</span></span>
						<span class="idg-offer-price">999 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(118512)product(21618-1262095)ttid(3)url(https%3A%2F%2Fwww.euro.com.pl%2Fsluchawki-dla-graczy-pc%2Frazer-s-uchawki-razer-kaira-pro-do-playstation.bhtml%3Ffrom%3Dtd%26p%3D999.00)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Razer Kaira Pro Playstation">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/rtveuroagd.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Razer Kaira Pro Playstation</span></span>
						<span class="idg-offer-price">999 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(249106)product(21986-373435)ttid(3)url(https%3A%2F%2Fwww.neonet.pl%2Fgry-ps5%2Fsanta-monica-studio-god-of-war-ragnarok-coll-edition-playstation-5.html%3Futm_source%3Dtradedoubler%26utm_campaign%3Dproduct_feed%26utm_medium%3Dafiliacja%26utm_content%3Dfeed)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="SANTA MONICA STUDIO God of War Ragnarok Coll Edition Playstation 5">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/neonet.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>SANTA MONICA STUDIO God of War Ragnarok Coll Edition Playstation 5</span></span>
						<span class="idg-offer-price">999 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(248843)product(22238-373435)ttid(3)url(https%3A%2F%2Fwww.neo24.pl%2Fsanta-monica-studio-god-of-war-ragnarok-coll-edition-playstation-5.html%3Futm_source%3Dtradedoubler%26utm_campaign%3Dproduct_feed%26utm_medium%3Dafiliacja%26utm_content%3Dfeed)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="SANTA MONICA STUDIO God of War Ragnarok Coll Edition Playstation 5">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/neo24.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>SANTA MONICA STUDIO God of War Ragnarok Coll Edition Playstation 5</span></span>
						<span class="idg-offer-price">999 zł</span>
					</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<style>
#idg-offers-7e6101b80c51989624ffe305f9db4edf.idg-offers{
	margin-top: 20px;
	width: 100%;
}
#idg-offers-7e6101b80c51989624ffe305f9db4edf .idg-offers-store-box{
	margin-bottom: 20px;
}

#idg-offers-7e6101b80c51989624ffe305f9db4edf .idg-offers-store-box-head {
	margin-top: 20px;
	color: #c60000;
}
#idg-offers-7e6101b80c51989624ffe305f9db4edf .idg-offers-wrapper{
	line-height: 1.35;
	color: #343434;
	border-radius: 0px;
}

#idg-offers-7e6101b80c51989624ffe305f9db4edf .idg-offer-item {
	color: #999;
	position: relative;
	display: block;
	padding: 10px 15px;
	clear: left;
}

#idg-offers-7e6101b80c51989624ffe305f9db4edf .idg-offer-item:nth-child(even) {
	background: #f9f9f9;
}

#idg-offers-7e6101b80c51989624ffe305f9db4edf .idg-offer-item:first-child {
	border-top: none;
}

#idg-offers-7e6101b80c51989624ffe305f9db4edf .idg-offer-item:hover {
	text-decoration: none;
	background-color: #f1f1f1;
	color: #999;
}

#idg-offers-7e6101b80c51989624ffe305f9db4edf .idg-offer-item:after{
	content: " ";
	display: table;
	clear: both;
}

#idg-offers-7e6101b80c51989624ffe305f9db4edf .idg-offer-store-logo {
	float: left;
}

#idg-offers-7e6101b80c51989624ffe305f9db4edf .idg-offer-store-logo .idg-offer-store-logo-img {
	width: 78px;
	height: 32px;
	line-height: 0;
	margin: -10px -5px;
}

#idg-offers-7e6101b80c51989624ffe305f9db4edf .idg-offer-name {
	float: left;
	position: absolute;
	display:inline-block;
	left: 100px;
	top: 5px;
	right: 100px;
	align-vertical: middle;
	height: 35px;
	overflow: hidden;
	font-size :12px;
	line-height :1.3;
}

#idg-offers-7e6101b80c51989624ffe305f9db4edf .idg-offer-name:before,
#idg-offers-7e6101b80c51989624ffe305f9db4edf .idg-offer-name > * {
	display:inline-block;
	vertical-align:middle;
}

#idg-offers-7e6101b80c51989624ffe305f9db4edf .idg-offer-name:before {content:"";  height:100%;}

#idg-offers-7e6101b80c51989624ffe305f9db4edf .idg-offer-price {
	float: right;
	width: 85px;
	text-align: right;
	font-size: 18px;
	color: #c60000;
	font-weight: bolder;
	white-space: nowrap;
}
</style>
</p>					</div>
				</span>
												
					<div class="googlenewssub"></div>
				
				
											<br />
<aside class="shareContainer articleAsideContainer">
	<h4>
		<span>Podziel się</span>
	</h4>
	<div class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
		<div class="socialIcon facebook">
			<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html" data-gd-use-network-button="false">
				<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
			</div>
		</div>
		<div class="socialIcon twitter">
			<div data-gd-plugin="twitter-share" data-gd-tw-text="PS5 – gdzie kupić konsolę? Kompletna lista sklepów z PlayStation 5 [31.08.2022]" data-gd-tw-url="https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html" data-gd-use-network-button="false">
				<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022,424495.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=PS5+%E2%80%93+gdzie+kupi%C4%87+konsol%C4%99%3F+Kompletna+lista+sklep%C3%B3w+z+PlayStation+5+%5B31.08.2022%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FPS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-08-2022%2C424495.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
			</div>
		</div>
	</div>
</aside>

							<div class="modal fade" id="idg-author-7422" tabindex="-1" role="dialog">
	<div class="modal-dialog modal-author-info" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h5 class="modal-title" id="myModalLabel">Autorzy</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
			</div>
			<div class="modal-body">
				
				<div class="row">
					<div class="col-12">
						<img  class="img-fluid" src="https://www.pcworld.pl/g1/global/author/thumbnails/maciej_persona_png_80_resize_150x150.webp" alt="Maciej Persona" />
	<h3>Maciej Persona<br /><span>PCWorld</span></h3>
	<p><strong></strong></p><p>Swoją przygodę z nowymi technologiami zaczynał od Commodore 64. Z wykształcenia dziennikarz i kulturoznawca, z zamiłowania gracz i znawca zombie. Nie obce mu są mobilne technologie. Fan polskiej fantastyki oraz cięższych brzmień. Od pracy za biurkiem odpoczywa na siłowni lub biegając.</p><br/><p><strong>Więcej: <a href="/nasza.redakcja/maciej_persona">Maciej Persona</a></strong></p>					</div>
				</div>
			</div>
		</div>
	</div>
</div>				<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="name" content="PCWorld.pl" class="d-none">
					<meta itemprop="name" content="PCWorld.pl">
				</div>
			</article>
			<div style="clear:both;"></div>
		
					<section>
				<div class="row">
					<div class="col-12">
						<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
					</div>
				</div>
			</section>
				
									</div>
	</div>
	<div class="col-lg-4 d-none d-lg-flex right-side">
		<div class="right-side-wraper-top">
			<div class="wraper-sticky">
												<div id="newsletter-box"></div>
												<!--  BOTTOM IMU -->
		<div class="ad-mpu">
	<div class="lazyload_ad ad" id="ad4bdb01b34eeba159419483862df6f229">
			<code type="text/javascript">
		<!--
			function ad14567c7afc72fc3792c4613c1210d0f6() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');
					if (IDG.GPT.slots["ad-mpu"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad14567c7afc72fc3792c4613c1210d0f6();}, 500);
				}
			}
			if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
				IDG.global.async.push(['load', function () {
					ad14567c7afc72fc3792c4613c1210d0f6();
				}]);
			} else {
				jQuery(window).on('load', function() {
					ad14567c7afc72fc3792c4613c1210d0f6();
				});
			}
		//-->
		</code>
		</div>
</div>
	<!--  /BOTTOM IMU -->
																																			</div>
		</div>
		<div class="right-side-wraper-bottom">
			<div class="wraper-sticky">
				<div class="d-none d-lg-block">
					<div class="adsense-lazyload-mpu-intertext">
	<div class="adsense-lazyload lazyload_ad" id="ada25373d5610f8822704726931fc83caf">
	<code type="text/javascript">
	<!-- 
		function ada25373d5610f8822704726931fc83caf() {
			if (IDG.GPT.runCode !== null && isElementVisibility('ada25373d5610f8822704726931fc83caf')) {
				var element = document.createElement("script");
				element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
				document.body.appendChild(element);
				document.write('<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4144788155563610" data-ad-slot="9581779115" data-ad-format="auto"></ins>');
				(adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=((!consent.personalization)?1:0);
				(adsbygoogle = window.adsbygoogle || []).push({});
			} else {
				setTimeout(function(){ada25373d5610f8822704726931fc83caf();}, 100);
			}
		}
		if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
			IDG.global.async.push(['load', function () {
				ada25373d5610f8822704726931fc83caf();
			}]);
		} else {
			jQuery(window).on('load', function() {
				ada25373d5610f8822704726931fc83caf();
			});
		}
	//-->
	</code>
	</div>
</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="newsmore" class="row"></div>






			
				<!-- BILBO LAZY -->
	<div class="bilbo_ad">
			<div class="ad-bilbo2">
	<div class="lazyload_ad ad" id="ad4a765da6dfb543cde0658989b9ef3cf5">
			<code type="text/javascript">
		<!--
			function ad77645daab712f6b81c28cd2f902cfdb5() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');
					if (IDG.GPT.slots["ad-bilbo2"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-bilbo2"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad77645daab712f6b81c28cd2f902cfdb5();}, 500);
				}
			}
			if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
				IDG.global.async.push(['load', function () {
					ad77645daab712f6b81c28cd2f902cfdb5();
				}]);
			} else {
				jQuery(window).on('load', function() {
					ad77645daab712f6b81c28cd2f902cfdb5();
				});
			}
		//-->
		</code>
		</div>
</div>
	</div>
	<!-- /BILBO LAZY -->
			<style>
    .footer svg#Layer_3 {
        width:128px;
    }
</style>
<div class="row footer bs-docs-footer">
	<div class="col-12 col-md-6 col-lg-4">
		<p><a href="/">
		    
            <svg id="Layer_3" data-name="Layer 3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 169.36 36.72"><defs><style>.cls-01{fill:none;}.cls-02{clip-path:url(#clip-path0);}.cls-03{clip-path:url(#clip-path-02);}.cls-04{fill:#fff;}</style><clipPath id="clip-path0"><rect class="cls-01" width="169.36" height="36.72"/></clipPath><clipPath id="clip-path-02"><rect class="cls-01" width="169.36" height="36.72"/></clipPath></defs><g id="PCWorld Mobile" data-name="PCWorld Mobile"><g class="cls-02"><g class="cls-03"><path class="cls-04" d="M6.15,25v11H0V2.4H9.52c9.32,0,14.42,1.45,14.42,10.67,0,9.67-7,11.93-11.78,11.93Zm0-17.45V19.23h5.19c4.47,0,6.35-1.54,6.35-6.11,0-3.84-1.35-5.57-6.49-5.57Z"/><path class="cls-04" d="M25.16,19.23c0-10.58,7-17.5,16.59-17.5a23,23,0,0,1,9.56,2l-.67,5.87a22.49,22.49,0,0,0-8.89-1.93c-6.54,0-9.86,4.86-9.86,11.59s3.32,11.58,9.86,11.58a22.66,22.66,0,0,0,8.89-1.92l.67,5.86a22.88,22.88,0,0,1-9.56,2c-9.61,0-16.59-6.92-16.59-17.49"/><polygon class="cls-04" points="87.97 36.05 82.53 36.05 75.03 13.6 67.58 36.05 61.77 36.05 52.3 2.4 58.69 2.4 65.42 26.29 72.92 2.4 77.2 2.4 84.98 25.67 91.43 2.4 97.82 2.4 87.97 36.05"/><path class="cls-04" d="M94.54,24.08c0-6.73,4.47-12.45,12.16-12.45s12.16,5.72,12.16,12.45-4.47,12.45-12.16,12.45S94.54,30.81,94.54,24.08m6.1,0c0,4.47,2.21,7.55,6.06,7.55s6-3.08,6-7.55-2.21-7.54-6-7.54-6.06,3.07-6.06,7.54"/><path class="cls-04" d="M133.81,17.26H131.6a4.9,4.9,0,0,0-4.37,2.4V36.05h-6V12h5.58l.15,2.55a9.42,9.42,0,0,1,6.39-2.94H135Z"/><path class="cls-04" d="M144.82,36.53h-2.17c-4.27,0-6.15-2.83-6.15-6.3V0h6V27.78c0,3.85.53,3.85,2.89,3.85Z"/><path class="cls-04" d="M163.73,36.05l-.09-1.34a9.4,9.4,0,0,1-5.87,1.82c-7.69,0-11.77-5.72-11.77-12.45s4.08-12.45,11.77-12.45a9.51,9.51,0,0,1,5.63,1.59V0h6V36.05Zm-11.63-12c0,4.47,2.21,7.55,6.06,7.55s5.53-3.08,5.53-7.55-1.69-7.54-5.53-7.54-6.06,3.07-6.06,7.54"/></g></g></g></svg>
		</a></p>
		
		<p>PC World ułatwia podejmowanie właściwych decyzji zakupowych poprzez liczne testy najnowszego sprzętu i osprzętu, oprogramowania oraz usług internetowych</p>
		
		<div class="row">
			<div class="col-md-6 col-12">
				<ul class="list-unstyled">
					<li><a href="/nasza.redakcja" rel="nofollow">Redakcja</a></li>
					<li><a href="/reklama">Reklama</a></li>
					<li><a href="https://www.idg.com.pl/uslugi" target="_blank" data-status="https://www.idg.com.pl/uslugi">Usługi marketingowe</a></li>
					<li><a href="/newsletter" rel="nofollow">Newslettery</a></li>
					<li><a href="/ftp/pc.html">Download</a></li>
					<li><a href="/news?rss" rel="nofollow">RSS</a></li>
				</ul>
			</div>
			<div class="col-md-6 col-12">
				<ul class="list-unstyled">
					<li><a href="https://www.idg.com.pl/rejestracja/polityka_prywatnosci" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/polityka_prywatnosci">Polityka prywatności</a> <a href="https://www.idg.com.pl/rejestracja/privacy_policy" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/privacy_policy"><img src="data:image/gif;base64,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" data-src="/www/image/en_flag.gif" border="0" title="View English version" loading="lazy" class="no-optimize lazy" style="width:15px;" width="15" height="9"></a></li>
					<li><a href="https://www.idg.com.pl/rejestracja/info_cookies" target="_blank" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/info_cookies">Polityka ciasteczek</a> <a href="https://www.idg.com.pl/rejestracja/cookies_policy" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/cookies_policy"><img src="data:image/gif;base64,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" data-src="/www/image/en_flag.gif" border="0" title="View English version" loading="lazy" class="no-optimize lazy" style="width:15px;" width="15" height="9"></a></li>
					<li class="cmpSettings cmpReshowLink" style="display:none"><!--injected--></li>
					<li><a href="/info_asme.html" rel="nofollow">Wytyczne ASME</a></li>
					<li><a href="/info_regulamin.html" rel="nofollow">Regulamin</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="col-md-6 col-lg-4 d-none d-md-block">
		<div class="navigation">
			<h4 class="footer-title">Tematy</h4>
			<div class="row">
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
					 
									<li><a href="/temat/agd">AGD</a></li>
		 
									<li><a href="/temat/biznes">Biznes</a></li>
		 
									<li><a href="/temat/fotografia">Fotografia i wideo</a></li>
		 
									<li><a href="/temat/gry">Gry</a></li>
		 
									<li><a href="/temat/hosting">Hosting</a></li>
		 
									<li><a href="/temat/internet">Internet</a></li>
		 
									<li><a href="/temat/komputery">Komputery</a></li>
		 
							</ul>
				</div>
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
									<li><a href="/temat/motoryzacja">Motoryzacja</a></li>
		 
									<li><a href="/temat/nauka">Nauka</a></li>
		 
									<li><a href="/temat/rozrywka">Rozrywka</a></li>
		 
									<li><a href="/temat/rtv">RTV</a></li>
		 
									<li><a href="/temat/sieci">Sieci</a></li>
		 
									<li><a href="/temat/smartfony">Smartfony</a></li>
		 
									<li><a href="/temat/diablo-2">Diablo II Resurrected</a></li>
								</ul>
				</div>
			</div>
		</div>
		<div class="navigation">
			<h4 class="footer-title">Serwisy IDG</h4>
			<div class="row">
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
						<li><a href="http://www.idg.pl/kiosk" target="_blank" data-status="http://www.idg.pl/kiosk">Kiosk</a></li>
						<li><a href="http://e-seminaria.pl" target="_blank">E-Seminaria</a></li>
						<li><a href="http://www.computerworld.pl/konferencje" target="_blank" data-status="http://www.computerworld.pl/konferencje">Konferencje</a></li>
						<li><a href="http://www.computerworld.pl/bibliotekait" target="_blank" data-status="http://www.computerworld.pl/bibliotekait">Whitepapers</a></li>
					</ul>
				</div>
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
						<li><a href="http://www.computerworld.pl" target="_blank" data-status="http://www.computerworld.pl">Business IT</a></li>
						<li><a href="http://www.computerworld.pl/sieci" target="_blank" data-status="http://www.computerworld.pl/sieci">Sieci</a></li>
						<li><a href="http://www.internetstandard.pl" target="_blank" data-status="http://www.internetstandard.pl">Marketing &amp; Social Media</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="col-12 col-md-12 col-lg-4">
		<h4 class="footer-title footer-social">Znajdź nas
			<a href="https://www.facebook.com/pcworldpl" class="fab fa-lg fa-facebook"></a>
			<a href="https://twitter.com/#!/pcworldpl" class="fab fa-lg fa-twitter"></a>
		</h4>
		
		<p>Kopiowanie, reprodukcja, retransmisja lub redystrybucja jakichkolwiek materiałów zamieszczonych w serwisie PC World w całości lub w części, w jakimkolwiek medium lub w jakiejkolwiek formie bez oficjalnej zgody wydawnictwa jest stanowczo zabronione.</p>
		<div class="o-a">
			<h4>Zamów reklamę</h4>
            <h5><i class="fa fa-phone"></i> (+48) 662 287 854 </h5>
			<a href="/cdn-cgi/l/email-protection#2c414d5e4f45427358554e435e435b5f47456c45484b024f4341025c40137f594e46494f5811764d41ef9f5b0c5e4947404d41e8b5" class="btn btn-danger write-to-us"><i class="fa fa-check-circle"></i> Napisz do nas</a>
		</div>
	</div>
</div>
	
<div class="modal fade" id="clearModal" tabindex="-1" role="dialog" aria-labelledby="clearModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content"></div> <!-- /.modal-content -->
	</div> <!-- /.modal-dialog -->
</div>		</div>
			<div id="superadunit" class="hidden">
		<div class="ad">
			<a id="superstitial-text" onclick="if(typeof unhide=='function'){unhide('superadunit')};return false;" href="#">Reklama zamknie się za 15 sekund. Przejdź do serwisu &#187;</a>
			<div id="gpt-overlay" class="">
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
								function ade2f0c6a3a31c8b1415742fa2d2abca05() {
					if (IDG.GPT.runCode !== null) {
						if (IDG.GPT.slotsOutOfPage["gpt-overlay"] != undefined) {
							IDG.GPT.defineGoogleTagSlot('gpt-overlay', IDG.GPT.slotsOutOfPage["gpt-overlay"]);
							IDG.GPT.addDisplayedAd("gpt-overlay", "true");
							googletag.cmd.push(function() { googletag.display('gpt-overlay'); });
						}
					} else {
						setTimeout(function() { ade2f0c6a3a31c8b1415742fa2d2abca05(); }, 50);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						ade2f0c6a3a31c8b1415742fa2d2abca05();
					}]);
				} else {
					jQuery(window).on('load', function() {
						ade2f0c6a3a31c8b1415742fa2d2abca05();
					});
				}
				</script>
			</div>
		</div>
	</div>
	<div id="mobilewelcomead" class="">
		<script type="text/javascript">
				function ad675ac01e5bc42571abf4507ebe569ffa() {
			if (IDG.GPT.runCode !== null) {
				if (IDG.GPT.slotsOutOfPage["mobilewelcomead"] != undefined) {
					IDG.GPT.defineGoogleTagSlot('mobilewelcomead', IDG.GPT.slotsOutOfPage["mobilewelcomead"]);
					IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
					jQuery('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
				}
			} else {
				setTimeout(function() { ad675ac01e5bc42571abf4507ebe569ffa(); }, 50);
			}
		}
		if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
			IDG.global.async.push(['load', function () {
				ad675ac01e5bc42571abf4507ebe569ffa();
			}]);
		} else {
			jQuery(window).on('load', function() {
				ad675ac01e5bc42571abf4507ebe569ffa();
			});
		}
		</script>
	</div>
		



<script>
    //<!--
    var IDG = IDG || {};
IDG.POLL = IDG.POLL || {};

IDG.POLL.init = function () { // start loading poll
	jQuery(".poll-wrapper").each(function(index,item) {
		IDG.POLL.load(item);
	});
};

IDG.POLL.load = function (item) {
	if (jQuery(item).data('load')) {
		return true;
	}
	
	var ids = jQuery(item).data('ids'),
		dataLocal = IDG.global.storage.getLocalData('poll_'+ids),
		data = {ids: ids},
		url = "/poll/ajax/poll/?ajax=1&m=ajax";
	if (window.location.search.substring(1)!='') {
		url+='&'+window.location.search.substring(1);
	}
	
	jQuery.each(dataLocal, function(indexQ,itemQ){
		if (indexQ != 'u') {
			indexQ = 'q-' + indexQ;
		}
		data[indexQ] = itemQ;
	});
	
	jQuery.ajax({
		method: "GET",
		url: url,
		data: data,
		dataType: "json",
		beforeSend: function(){
			jQuery(item).data('load', 'loading');
			jQuery(item).html('<div class="info text-center">Trwa wczytywanie danych...</div>');
		},
		success: function(data) {
			if (data.success == false) {
				jQuery(item).data('load', false);
				jQuery(item).html('<div class="info text-center">'+data.msg+'</div>');
				return false;
			} else {
				jQuery(item).data('load', true);
				jQuery("#poll-"+data.ids).html(data.html);
			}
		},
		error: function(){
			jQuery(item).data('load', false);
			jQuery(item).html('Wystąpił błąd ładowania');
			return false;
		}
	});
};

IDG.global.async.push(['load', function(){
	IDG.POLL.init();
}]);
    //-->
</script>
<script>
    //<!--
    	IDG.news = IDG.news || {};
	IDG.news.googlenews = IDG.news.googlenews || {};
	IDG.news.googlenews.html = '';
	IDG.news.googlenews.init = function() {
		if (IDG.news.googlenews.html!='') {
			jQuery(".googlenewssub").html(IDG.news.googlenews.html);
			return true;
		}
		jQuery.ajax({
			dataType: "html", 
			url: "/news/ajax/googlenews?ajax=1",
			success: function(data) {
				IDG.news.googlenews.html = data;
				jQuery(".googlenewssub:empty").html(data);
			}
		});
	};
	if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
		IDG.global.async.push(['load', function (){
			IDG.news.googlenews.init();
		}]);
	} else {
		jQuery(window).on('load',function(){
			IDG.news.googlenews.init();
		});
	}
    //-->
</script>
<script>
    //<!--
    var IDG = IDG || {};
IDG.newsletter = IDG.newsletter || {};
IDG.newsletter.news = IDG.newsletter.news || {};

IDG.newsletter.news.init = function() {
	jQuery.ajax({
		dataType: "html", 
		url: "/newsletter/block/newsletternews?ajax=1",
		success: function(data) {
			jQuery("#newsletter-box").html(data);
		}
	});
};

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function(){
		IDG.newsletter.news.init();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.newsletter.news.init();
	});
}
    //-->
</script>
<script>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</script>
<script>
    //<!--
    	IDG.news.author = IDG.news.author || {};
	IDG.news.author.init = function (){
		jQuery('#article-meta-target').html(jQuery('#container-article-meta').html());
		
		jQuery('.article-author').click(function(){
			var whichAuthor = jQuery(this).find('a').attr('href');
			if($(whichAuthor).hasClass('open')){
				jQuery(whichAuthor).removeClass('open').slideUp('fast',function(){
					jQuery('.article-meta').removeClass('open');
				});
			} else {
				jQuery('.author-info').hide().removeClass('open');
				jQuery(whichAuthor).addClass('open').slideDown('fast',function(){
					jQuery('.article-meta').addClass('open');
				});
			}
			return false;
		});
	};
	if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
		IDG.global.async.push(['load', function (){
			setTimeout(function(){IDG.news.author.init();},100);
		}]);
	} else {
		setTimeout(function(){IDG.news.author.init();},100);
	}
    //-->
</script>
<script>
    //<!--
    	IDG.news.content = IDG.news.content || {};
	IDG.news.content.init = function(){
		var $hash = location.hash;
		if ($hash.length > 0 && jQuery($hash).length) {
			var pos = jQuery($hash).offset().top;
			if ($hash != '#top')
				pos -= (jQuery(".navbar-header").height()+30);
			if (jQuery($hash).next().is('span'))
				pos -= 30;
			jQuery('body, html').animate({scrollTop: pos});
			return false;
		}
		
		jQuery(".spis-tresci a").click(function(){
			var $hash = jQuery(this).attr('href').split('#');
			//console.log($hash);
			if (typeof $hash[1] !== 'undefined' && jQuery("#"+$hash[1]).length) {
				var pos = jQuery("#"+$hash[1]).offset().top;
				if ($hash[1] != 'top')
					pos -= (jQuery(".navbar-header").height()+30);
				if (jQuery("#"+$hash[1]).next().is('span'))
					pos -= 30;
				jQuery('body, html').animate({scrollTop: pos});
				return false;
			}
		});
		/*
		setTimeout(function() {
			if (jQuery("#list-spis-tresci").attr('aria-expanded') == "true") {
				jQuery("span.list-group-item").click();
			}
		}, 5000);
		*/
	};
	
	if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
		IDG.global.async.push(['load', function(){
			setTimeout(function(){IDG.news.content.init();},10);
		}]);
	} else {
		jQuery(document).ready(function(){
			setTimeout(function(){IDG.news.content.init();},10);
		});
	}
	
    //-->
</script>
<script>
    //<!--
    var IDG = IDG || {};
IDG.wisp = IDG.wisp || {};

IDG.wisp.init = function() {;
	window.wisp = window.wisp || {};
	wisp.options = {};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = '//engine.widespace.com/map/engine/jssdk.js'; po.id="widespaceScript";
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	wisp.onload = function(){
		var newWSAd1483532678949 = new wisp.AdSpace({
			sid: 'c2fe2a22-3794-4877-9bea-1b685b23663e',
			containerId: 'wsPcWorld'
		});
		newWSAd1483532678949.runAd();
	};
	widespaceScript.addEventListener('load', function () {
		wisp.onload();
	});
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = '//static.ws-cdn.com/integration/wsiframeResizer/wsiframeResizer.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
};
if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		IDG.wisp.init();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.wisp.init();
	});
}
    //-->
</script>
<script>
    //<!--
    function getParameterByName(name) {
	name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
	var regex = new RegExp("[\\?&]" + name + "=([^&#]*)"),
	results = regex.exec(location.search);
	return results == null ? "" : decodeURIComponent(results[1].replace(/\+/g, " "));
}

function loadHeaderLogin() {
	jQuery("#search").keyup(function(event){
		if(event.which == 13){
			document.myform.submit();
		}
	});
	
	if (getParameterByName('next') == '') {
		var url = "next=" + window.location.pathname + '&' + window.location.search.substring(1);
	}
	else {
		var url = window.location.search.substring(1);
	}
			
	jQuery.ajax({
		dataType: "html", 
		url: "/auth/block/profilenew?ajax=1" + "&" + url,
		success: function(data) {
			jQuery("#login").html(data);
		}
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function(){loadHeaderLogin()}]);
} else {
	jQuery(document).ready(function(){
		loadHeaderLogin();
	});
}
    //-->
</script>
<script>
    //<!--
    !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
    //-->
</script>
<script>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</script>	</div>
	<div class="ad" id="iab_sky">
			<div class="ad-sky2">
			<div id="ad-sky2" class="sky">
					<script type="text/javascript">
								function ad944c6514b561dc8209e480ee4fce9d61() {
					if (IDG.hasOwnProperty('GPT') && IDG.GPT.hasOwnProperty('runCode') && IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-sky2"] != undefined && isElementVisibility('ad-sky2')) {
							console.log("ad-sky2 - go");
							IDG.GPT.defineGoogleTagSlot("ad-sky2", IDG.GPT.slots["ad-sky2"]);
							IDG.GPT.addDisplayedAd("ad-sky2", "true");
													jQuery('#ad-sky2').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){ad944c6514b561dc8209e480ee4fce9d61();}, 100);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						ad944c6514b561dc8209e480ee4fce9d61();
					}]);
				} else {
					jQuery(window).on('load', function() {
						ad944c6514b561dc8209e480ee4fce9d61();
					});
				}
				</script>
				</div>
		</div>
</div>


	
		
				<script type="text/javascript" async="true">
				var dzial_id = 1;
				var tabela_id = 424495;
				
				var IDG = IDG || {};
				IDG.global = IDG.global || {};
				IDG.global.clickPartnersLink = function (){
					jQuery(document).on('click', '.clickPartnersLink', function(){
						jQuery.ajax({
							'url' : '/default/index/logn/robot_out/008/?ajax=1',
							'data' : {
								'url' : jQuery(this).attr("href")
							},
							'method' : 'GET'
						});
						window.open(jQuery(this).attr("href"),'_blank');
						return false;
					});
				};
				
				if (typeof IDG.global.async != 'undefined') {
					IDG.global.async.push(['load', function(){
						IDG.global.clickPartnersLink();
						IDG.global.load.script('/default/index/logn/dzial_id/1/tabela_id/424495/?ajax=1', 'lognScript', true);
					}]);
				} else {
					jQuery(window).on('load', function () {
						IDG.global.clickPartnersLink();
						IDG.global.load.script('/default/index/logn/dzial_id/1/tabela_id/424495/?ajax=1', 'lognScript', true);
					});
				}
				</script>
			
			<script type="text/javascript">
				function readCookieHU(name) {
					var nameEQ = name + "=";
					var ca = document.cookie.split(";");
					for(var i=0;i < ca.length;i++) {
						var c = ca[i];
						while (c.charAt(0)==" ")
							c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0)
							return c.substring(nameEQ.length,c.length);
					}
					return null;
				}
				function getQueryStringHU(variable) {
					var query = window.location.search.substring(1);
					var vars = query.split("&");
					for (var i = 0; i < vars.length; i++) {
						var pair = vars[i].split("=");
						if (decodeURIComponent(pair[0]) == variable) {
							return decodeURIComponent(pair[1]);
						}
					}
					return null;
				}
				function makeQueryStringHU() {
					var gs = "";
					var gsh = readCookieHU("idg_hideuser");
					if (gsh != null){
						if (gs != ""){gs+="&";}
						gs += "hash=" + gsh;
					}
					var gsq = getQueryStringHU("hideuser");
					if (gsq != null){
						if (gs != ""){gs+="&";}
						gs += "hideuser=" + gsq;
					}
					if (gs != ""){gs+="&";}
					gs += "callback=?";
					return gs;
				}
				var IDG = IDG || {};
				IDG.global = IDG.global || {};
				IDG.user = IDG.user || {};
				IDG.user.hideuser = IDG.user.hideuser || {};
				IDG.user.hideuser.init = function()  {
					jQuery.ajax({
						url: "https://api.idg.pl/hideuser/ajax/index/?"+makeQueryStringHU(),
						async: true,
						dataType: "json",
						success: function(data) {
							var date = new Date();
							date.setTime(date.getTime()+(24*60*60*365*2*1000));
							document.cookie = "idg_hideuser="+data+"; expires="+date.toGMTString()+"; path=/";
						}
					});
				};
				
				if (typeof IDG.global.async != 'undefined') {
					IDG.global.async.push(['load', function(){
						IDG.user.hideuser.init();
					}]);
				} else {
					jQuery(window).on('load', function () {
						IDG.user.hideuser.init();
					});
				}
			</script>
		
<script type="text/javascript">
window._taboola = window._taboola || [];
if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		_taboola.push({flush: true});
	}]);
} else {
	jQuery(window).on('load', function() {
		_taboola.push({flush: true});
	});
}
</script>
		<script>
		function idg_gls_updateLL() {
			if (typeof window.ll == 'undefined') {
				setTimeout(function(){idg_gls_updateLL();},50);
				return;
			}
			window.ll.update();
		}
		
		function idg_gls(){
			if (typeof LazyLoad == "undefined") {
				console.log("script lazyload");
				IDG.global.load.script('/g1/global/lazyload/lazyload.min.js', 'lazyloadScript', true, function(){idg_gls();});
				return;
			}
			console.log("LazyLoad", typeof LazyLoad);
			if (typeof LazyLoad == "undefined") {
				console.log("script lazyload");
				setTimeout(function() {idg_gls();}, 50);
				return;
			}
			function logElementEvent(eventName, element) {
				/*
				console.log(
					Date.now(),
					eventName,
					element.getAttribute("data-src")
				);
				*/
			}
			
			var callback_enter = function(element) {
				//console.log(element);
				if (jQuery(element).hasClass("twitter-tweet-lazyload")) {
					jQuery(element).addClass("twitter-tweet").removeClass("twitter-tweet-lazyload").removeClass("lazy");
					IDG.global.load.script(jQuery(element).attr("data-script"), "twitterWidgetScript", true, function(){
						jQuery("blockquote.twitter-tweet").not(".loading").each(function(index,item) {
							jQuery(item).addClass("loading").attr("loading","lazy");
							twttr.widgets.load(jQuery(item)[0]);
						});
					});
				}
				//logElementEvent("đź”‘ ENTERED", element);
			};
			var callback_exit = function(element) {
				//logElementEvent("đźšŞ EXITED", element);
			};
			var callback_reveal = function(element) {
				//logElementEvent("đź‘ď¸Ź REVEALED", element);
			};
			var callback_loaded = function(element) {
				//logElementEvent("đź‘Ť LOADED", element);
			};
			var callback_finish = function() {
				//logElementEvent("âś”ď¸Ź FINISHED", document.documentElement);
			};
			
			window.ll = new LazyLoad({
				elements_selector: ".lazy",
				callback_enter: callback_enter,
				callback_exit: callback_exit,
				callback_reveal: callback_reveal,
				callback_loaded: callback_loaded,
				callback_finish: callback_finish
			});
		}
		
		if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
			IDG.global.async.push(function(){
				idg_gls();
			});
		} else {
			jQuery(window).on('load', function() {
				idg_gls();
			});
		}
		</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74355086cd5e9c24","token":"8f0036305c014ad88a612879668235af","version":"2022.8.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>