<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="pl" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<html lang="pl">
	<head><script type="text/javascript">
window.loaded = false;
if (document.addEventListener) {
	window.addEventListener("load", function() {
		window.loaded = true;
	}, false);
} else {
	if (window.attachEvent) {
		window.attachEvent("onload", function() {
			window.loaded = true;
		});
	} else {
		window.onload = function() {
			window.loaded = true;
		};
	}
}
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.global.async = IDG.global.async || [];
IDG.global.version = '3.5.730';
IDG.global.load = IDG.global.load || {};
IDG.global.load.script = function(url, id, async) {
	if (document.getElementById(id)) {
		return;
	}
	var po = document.createElement("script");
	po.id = id;
	po.type = "text/javascript";
	if (!!async) {
		po.async = 'true';
	}
	po.src = url;
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(po, s);
}

//loaded anywhere on the page asynchronously.
function jqIsReady() {
	if (typeof jQuery === "undefined") {
		setTimeout(function(){jqIsReady();},100);
		return ;
	}
	if (typeof IDG.global.async == 'undefined') {
		return;
	}
	if(IDG.global.async.length) { // there is some syncing to be done
		var obj = IDG.global.async.shift();
		if (obj[0] == "ready") {
			jQuery(obj[1]);
		}else if (obj[0] == "load"){
			setTimeout(function(){
				jQuery(obj[1]);
			}, 50);
		}
		setTimeout(function(){jqIsReady();},5);
		return;
	}
	
	IDG.global.async = {
		push: function(param){
			if (param[0] =="ready") {
				jQuery(param[1]);
			}else if (param[0] =="load"){
				setTimeout(function(){jQuery(param[1]);}, 700);
			}
		},
		unshift: function(param){
			if (param[0] =="ready") {
				jQuery(param[1]);
			}else if (param[0] =="load"){
				setTimeout(function(){jQuery(param[1]);}, 700);
			}
		}
	};
};

function IDG_INIT() {
	console.log('IDG_INIT > window.loaded :: ' + window.loaded);
	if (window.loaded){
		setTimeout(function(){jqIsReady();}, 1000);
		return;
	}
	setTimeout(function(){IDG_INIT();}, 1000);
}
setTimeout(function(){
	IDG_INIT();
}, 1500);
</script>
<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.IndexExchange = IDG.IndexExchange || {};
IDG.IndexExchange.init = function() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//js-sec.indexww.com/ht/p/183980-85107497850211.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	} else {
		setTimeout(function(){IDG.IndexExchange.init()}, 500);
	}
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.IndexExchange.init();
	}]);
} else {
	IDG.IndexExchange.init();
}
</script>

				<script type="text/javascript">
var isAdBlock = 1;
</script>

						<!-- Google Tag Manager -->
<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.GoogleTagManager = IDG.GoogleTagManager || {};
IDG.GoogleTagManager.init = function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PNXWHN');
	
	dataLayer.push({
		'event': 'pageContent',
		'pageContentStatus': '__'
	});
	dataLayer.push({
		'event': 'pageTags',
		'pageTagsStatus': '_szczepionka-moderna_covid-19_skutki-uboczne_mrna-1273_prezes_stephane-bancelm-sklad_b-1-617_wariant-indyjski_covidowe-ramie_czerowan-zmiana_skora_zazerwienienie_pokrzywka_b-1-618_stephane-bancel_covax_szczepionka-wspomagajaca_dawka-wspomagajaca_kobiety-w-ciazy_wielka-brytania_przeciwwskazania_szczepienia_koronawirus_sekwencja-mrna_stanford_nowe-mutacje_testy-na-dzieciach_jedna-dawka_specyfik_bezpieczenstwo_internet_sieci_pfizer_biontech_polska_styczen-2021_wadliwa-partia_stany-zjednoczone-szczepienia_partia-szczepionej-moderna_reakcja-alergiczna_041l20a_epidemiolog_dr-pan_departament-zdrowia-publicznego-kaliforniiawka_zastrzyk-przypominajacy_sars-cov-2_pandemia_szczepionka_moderna_etapy-szczepien_minister-zdrowia_adam-niedzielski_unia-europejska_covid_szczepionka-na-covid-19_nauka_badania_'
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['ready', function () {
		IDG.GoogleTagManager.init();
	}]);
} else {
	IDG.GoogleTagManager.init();
}
</script>
<!-- End Google Tag Manager -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Szczepionka od firmy Moderna – skutki uboczne, skład i inne [Aktualizacja 26.05.2021r.] -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności</title>	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga(function() {
	var allTrackers = ga.getAll();
});

ga('create', 'UA-27229335-1', 'pcworld.pl', {'useAmpClientId': true});
ga('create', 'UA-19960671-1', 'auto', {'name': 'idgglobal', 'useAmpClientId': true});  // New tracker.

var dimensionValue1 = '_2094_2088_2131_';
ga('set', 'dimension1', dimensionValue1);

var dimensionValue2 = '_szczepionka Moderna_COVID-19_skutki uboczne_mRNA-1273_prezes_Stephane Bancelm skład_B.1.617_wariant indyjski_covidowe ramię_czerowan zmiana_skóra_zazerwienienie_pokrzywka_B.1.618_Stephane Bancel_covax_szczepionka wspomagająca_dawka wspomagająca_kobiety w ciązy_Wielka Brytania_przeciwwskazania_szczepienia_Koronawirus_sekwencja mRNA_Stanford_nowe mutacje_testy na dzieciach_jedna dawka_specyfik_Bezpieczeństwo_internet_Sieci_Pfizer_BioNTech_Polska_styczeń 2021_wadliwa partia_Stany Zjednoczone szczepienia_partia szczepionej Moderna_reakcja alergiczna_041L20A_epidemiolog_dr Pan_Departament Zdrowia Publicznego Kaliforniiawka_zastrzyk przypominający_SARS-CoV-2_pandemia_szczepionka_Moderna_etapy szczepień_minister zdrowia_Adam Niedzielski_Unia Europejska_COVID_szczepionka na Covid-19_nauka_badania_';
ga('set', 'dimension2', dimensionValue2);


var dimensionValue4 = '__';
ga('set', 'dimension4', dimensionValue4);


var IDG = IDG || {};
IDG.global = IDG.global || {};


setTimeout(function() {
	ga('send', 'event', 'Szczepionka od firmy Moderna – skutki uboczne, skład i inne [Aktualizacja 26.05.2021r.] -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności', 'Wizyta');
},20000);

ga('send', 'pageview');
ga('idgglobal.send', 'pageview'); // Send page view for new tracker.

function trackGoogleAnalytics(articleId, slideNumber,articleUri) {
	slideNumber = (slideNumber) ? '#' + slideNumber : '';
	ga('send', 'pageview', articleUri + slideNumber);
	ga('idgglobal.send', 'pageview', articleUri + slideNumber);
	//_gaq.push(['_trackPageview']);
	//gaq.push(['_trackPageview', articleUri + slideNumber]);
}
</script>	<meta name="robots" content="noarchive" />
	<meta name="rating" content="General" />
	<meta name="robots" content="NOODP,NOYDIR" />		<!--  fav and touch icons -->
<link rel="shortcut icon" type="image/x-icon" href="/favicon/favicon.ico" />	
<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png" />
<link rel="manifest" href="/favicon/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
	<link rel="dns-prefetch" href="https://stackpath.bootstrapcdn.com" />
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
<link rel="dns-prefetch" href="https://pbs.twimg.com" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
<link rel="dns-prefetch" href="https://fonts.static.com" />
<link rel="dns-prefetch" href="https://use.fontawesome.com" />
<link rel="dns-prefetch" href="https://www.pcworld.pl" />
<link rel="dns-prefetch" href="https://code.jquery.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://cmpv2.pcworld.pl" />

<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/news?rss" />

<!-- css -->
<noscript><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous"></noscript>
<!-- <noscript><link rel="stylesheet" href="/g1/global/webfonts/ss-social-circle.css?v=3.5.730" /></noscript> -->
<noscript><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" /></noscript>
<!-- <noscript><link rel="stylesheet" href="/www/fonts/awesome/font-awesome.min.css?v=3.5.730" /></noscript> -->
<noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css" /></noscript>
<noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css" /></noscript>


<noscript><link rel="stylesheet" href="/g1/global/_fancybox/2.1.5/source/jquery.fancybox.css" /></noscript>

<style type="text/css" id="idgInlineStyle">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</style>
<noscript><link rel="stylesheet" href="/www/bootstrap/css/idg_all.min.css?v=3.5.730" /></noscript>


<link rel="preload" href="/www/bootstrap/css/fonts.css?v=3.5.730" as="style" onload="this.onload=null;this.rel='stylesheet'" id="idgFontsPreloadLink" />
<link rel="preload" href="/www/bootstrap/css/custom/ed1944e3dbc10a1420de2f1c0a3b7751.css?v=3.5.730" crossorigin="anonymous" as="style" onload="this.onload=null;this.rel='stylesheet'" id="bsCustomPreloadLink" />
<link rel="preload" href="/www/bootstrap/css/idg_all.min.css?v=3.5.730" as="style" onload="this.onload=null;this.rel='stylesheet'" id="idgAllPreloadLink" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
	<script type="text/javascript" src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous" id="jQueryScript" async="true"></script>
<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.global.version = '3.5.730';
IDG.global.load = IDG.global.load || {};
IDG.global.load.script = function(url, id, async) {
	if (document.getElementById(id)) {
		return;
	}
	var po = document.createElement("script");
	po.id = id;
	po.type = "text/javascript";
	if (!!async) {
		po.async = 'true';
	}
	po.src = url;
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(po, s);
}

var noAds = 0;
var mainUrl = '';
var _sf_startpt=(new Date()).getTime();
</script>

<script type="text/javascript">
if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.unshift(['load', function () {
		jQuery.noConflict();
	}]);
} else {
	jQuery.noConflict();
}
</script>
	
	<meta name="description" content="W najbliższym czasie rozpocznie się w USA dystrybucja kolejnej szczepionki na COVID-19 – od firmy Moderna. Będzie to drugi, zatwierdzony tam specyfik do walki z wirusem SARS-CoV-2, zaraz po substancji od Pfizera. Podpowiadamy, co należy o nim wiedzieć." >
<meta name="keywords" content="szczepionka Moderna, COVID-19, skutki uboczne, mRNA-1273, prezes, Stephane Bancelm skład, B.1.617, wariant indyjski, covidowe ramię, czerowan zmiana, skóra, zazerwienienie, pokrzywka, B.1.618, Stephane Bancel, covax, szczepionka wspomagająca, dawka wspomagająca, kobiety w ciązy, Wielka Brytania, przeciwwskazania, szczepienia, Koronawirus, sekwencja mRNA, Stanford, nowe mutacje, testy na dzieciach, jedna dawka, specyfik, Bezpieczeństwo, internet, Sieci, Pfizer, BioNTech, Polska, styczeń 2021, wadliwa partia, Stany Zjednoczone szczepienia, partia szczepionej Moderna, reakcja alergiczna, 041L20A, epidemiolog, dr Pan, Departament Zdrowia Publicznego Kaliforniiawka, zastrzyk przypominający, SARS-CoV-2, pandemia, szczepionka, Moderna, etapy szczepień, minister zdrowia, Adam Niedzielski, Unia Europejska, COVID, szczepionka na Covid-19, nauka, badania" >
<meta name="pubdate" content="2021-05-26 16:05:20" >
<meta property="fb:admins" content="150058696436" >
<meta property="fb:app_id" content="242871505749448" >
<meta property="og:type" content="article" >
<meta property="og:description" content="W najbliższym czasie rozpocznie się w USA dystrybucja kolejnej szczepionki na COVID-19 – od firmy Moderna. Będzie to drugi, zatwierdzony tam specyfik do walki z wirusem SARS-CoV-2, zaraz po substancji od Pfizera. Podpowiadamy, co należy o nim wiedzieć." >
<meta property="og:title" content="Szczepionka od firmy Moderna – skutki uboczne, skład i inne [Aktualizacja 26.05.2021r.]" >
<meta property="og:url" content="https://pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/341864" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/341859" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/341860" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/341861" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/341862" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/341865" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/342247" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/342248" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/342893" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/345838" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/345839" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/345840" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/347067" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/348474" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/5/350205" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/5/350206" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/5/351053" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/5/351761" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/5/353243" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/5/353244" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/3/5/354178" >
<meta property="twitter:card" content="summary_large_image" >
<meta property="twitter:description" content="W najbliższym czasie rozpocznie się w USA dystrybucja kolejnej szczepionki na COVID-19 – od firmy Moderna. Będzie to drugi, zatwierdzony tam specyfik do walki z wirusem SARS-CoV-2, zaraz po substancji od Pfizera. Podpowiadamy, co należy o nim wiedzieć." >
<meta property="twitter:title" content="Szczepionka od firmy Moderna – skutki uboczne, skład i inne [Aktualizacja 26.05.2021r.]" >
<meta property="twitter:site" content="@pcworldpl" >
<meta property="twitter:url" content="https://pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html" >
<meta property="twitter:image" content="https://www.pcworld.pl/g1/news/thumb/3/4/341864" >
<meta name="dateModified" content="2021-05-26T16:05:20+02:00" >	
	






	<link href="https://www.pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html" rel="canonical" >
<link href="https://www.pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html?amp=1" rel="amphtml" >	<style type="text/css" media="screen">
<!--
  <PageMap>
     <DataObject type="document">
        <Attribute name="title">Szczepionka od firmy Moderna – skutki uboczne, skład i inne [Aktualizacja 26.05.2021r.]</Attribute>
                <Attribute name="author">Anita Stryjewska</Attribute>
                <Attribute name="description">"W najbli\u017cszym czasie rozpocznie si\u0119 w USA dystrybucja kolejnej szczepionki na COVID-19 \u2013 od firmy Moderna. B\u0119dzie to drugi, zatwierdzony tam specyfik do walki z wirusem SARS-CoV-2, zaraz po substancji od Pfizera. Podpowiadamy, co nale\u017cy o nim wiedzie\u0107."</Attribute>
                         <Attribute name="last_update">26/05/2021</Attribute>
             </DataObject>
          <DataObject type="metatags">
   		<Attribute name="pubdate" value="20210526"/>
  		</DataObject> 
  		     
     <DataObject type="thumbnail">
             <Attribute name="src" value="https://www.pcworld.pl/g1/news/thumbnails/3/4/341864_moderna_koronawirus_szczepionka_jpg_80_adaptiveresize_770x432.webp" />
          </DataObject>
     
  </PageMap>

-->
</style>
<style type="text/css" media="all">
<!--
/* css.css */
.bilbo_ad {
	text-align:center;
	padding-top:10px;
	padding-bottom:10px;
}

.ad{
	text-align:center;
}

[id^="google_ads_iframe_"] {
	margin: 0 auto;
}

#superadunit.hidden {
	display: none;
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
}
#superadunit.unhidden {
	display: block;
	position: fixed;
	height: 100%;
	top: 0;
	left: 0;
	width: 100%;
	z-index: 6000000;
	background-color: rgba(0, 0, 0, 0.85);
	height: 100%;
}
#superadunit .ad {
	text-align: center;
	z-index: 6000000;
	width: 100%;
	margin: 100px auto;
}
#superadunit a, #superadunit img {
	border: none;
	z-index: 6000000;
}
#superstitial-text {
	display: block !important;
	color: #fff;
	font-weight: bold;
	font-size: 16px;
	text-decoration: none;
	font-family: Arial,Helvetica,sans-serif;
	padding-bottom: 20px;
}

#welcome_close_times{
	position: fixed;
	font-size: 50px;
	right: 5px;
	top: 5px;
	z-index: 6000001;
	color: #fff;
	text-decoration: none;
	cursor: pointer;
	line-height: 1;
}

#welcome_close_times:hover {
	color: red;
}

.link-sponsor a{
	font-weight: bold;
}

.link-sponsor a span{
	color: red;
	font-size: 12px;
	text-decoration: none;
}

code.lazy-ad {
	display: none;
}
-->
</style>	<script type="text/javascript">
    //<!--
    
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.global.adsShow = true;
    //-->
</script>
<script type="application/ld+json">
    //<!--
    
{
	"@context": "http://schema.org"
	,"@type": "NewsArticle"
	,"mainEntityOfPage": {
		"@type": "WebPage"
		,"@id": "https://google.com/article"
	}
	,"headline": "Szczepionka od firmy Moderna \u2013 skutki uboczne, sk\u0142ad i inne [Aktualizacja 26.05.2021r.]"
	,"image": [
		"https://www.pcworld.pl/g1/news/thumb/3/4/341864", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/341859", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/341860", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/341861", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/341862", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/341865", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/342247", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/342248", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/342893", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/345838", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/345839", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/345840", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/347067", 
		"https://www.pcworld.pl/g1/news/thumb/3/4/348474", 
		"https://www.pcworld.pl/g1/news/thumb/3/5/350205", 
		"https://www.pcworld.pl/g1/news/thumb/3/5/350206", 
		"https://www.pcworld.pl/g1/news/thumb/3/5/351053", 
		"https://www.pcworld.pl/g1/news/thumb/3/5/351761", 
		"https://www.pcworld.pl/g1/news/thumb/3/5/353243", 
		"https://www.pcworld.pl/g1/news/thumb/3/5/353244", 
		"https://www.pcworld.pl/g1/news/thumb/3/5/354178"
	   ]
 	
		,"datePublished": "2021-05-26T16:05:20+02:00"
		,"dateModified": "2021-05-26T16:05:20+02:00"
		
		,"author": {
		"@type": "Person",
		"name": [
			"Anita Stryjewska"
		]
	}
		,"publisher": {
		"@type": "Organization",
		"name": "PCWorld.pl",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.pcworld.pl/www/image/logo-from-idg-180.png"
		}
	}
	,"description": "W najbli\u017cszym czasie rozpocznie si\u0119 w USA dystrybucja kolejnej szczepionki na COVID-19 \u2013 od firmy Moderna. B\u0119dzie to drugi, zatwierdzony tam specyfik do walki z wirusem SARS-CoV-2, zaraz po substancji od Pfizera. Podpowiadamy, co nale\u017cy o nim wiedzie\u0107."}
    //-->
</script>
<script type="text/javascript">
    //<!--
    var IDG = IDG || {};
IDG.global = IDG.global || {};

    //-->
</script>
<script type="text/javascript">
    //<!--
    
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();

    //-->
</script>
<script>
    //<!--
    
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_ = { 
	config: { 
		accountId: 146, 
		baseEndpoint: 'https://cmpv2.pcworld.pl',
		consentLanguage: 'pl'
	}
}

    //-->
</script>
<script  src="https://cmpv2.pcworld.pl/wrapperMessagingWithoutDetection.js"></script>
<script type="text/javascript">
    //<!--
    if(typeof Promise === 'undefined'){
	//yuk but IE 11 etc only
	document.write('<script src="https://www.promisejs.org/polyfills/promise-7.0.4.min.js"></scr'+'ipt>');
}

var consent = consent || {};
consent.runCode = true;

var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.CMP = IDG.CMP || {};
IDG.CMP.bindReshow = true;

IDG.CMP.privacyLink = function(){
	console.log('IDG.CMP.privacyLink');
	var LANG = {
		"pl": {
			reshowText: 'Ustawienia prywatności',
			reshowTitle: 'Zmień swoje ustawienia GDPR'
		},
		"en": {
			reshowText: 'Privacy Settings',
			reshowTitle: 'Edit your GDPR settings'
		},
		"fr": {
			reshowText: 'Param&egrave;tres de confidentialit&eacute;',
			reshowTitle: 'Modifier vos parametres RGPD'
		},
		"es": {
			reshowText: 'Ajustes de privacidad',
			reshowTitle: 'Edita tus ajustes de RGPD'
		},
		"nl": {
			reshowText: 'Privacy instellingen',
			reshowTitle: 'Bewerk uw GDPR-instellingen'
		}
	};
	var siteLang = 'pl';
	var lang = (siteLang in LANG) ? LANG[siteLang] : LANG['pl'];
	
	//update any cmp setting links and show them.
	var els = document.querySelectorAll('.cmpSettings');
	for (var i = 0; i < els.length; ++i) {
		els[i].style = '';
	}
	var els = document.querySelectorAll('.cmpReshowLink'); //add child link to this
	for (var i = 0; i < els.length; ++i) {
		var el = els[i];
		var a = document.createElement('a');
		a.innerHTML = a.innerHTML + lang.reshowText;
		a.title = lang.reshowTitle;
		a.style = 'cursor:pointer';
		el.appendChild(a);
	}
};

function bindReshowCmp() {
	//var url = document.location.pathname;
	IDG.CMP.privacyLink();
	jQuery(".cmpSettings").show();
	jQuery(".cmpReshowLink").on("click", function(e) {
		e.preventDefault();
		window._sp_.loadPrivacyManagerModal(165635);
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		bindReshowCmp();
	}]);
} else {
	jQuery(window).on('load', function() {
		bindReshowCmp();
	});
}
    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    // global variables
var global_ShowSuper = false, global_ShowHero = true;

IDG.GPT.consent = 1;
IDG.GPT.unitName = "/8456/IDG.PL_CSMB_PCWorld.pl";
IDG.GPT.unitName = IDG.GPT.unitName + "/" + "security_section";

IDG.GPT.initFirst = function(){
IDG.GPT.addTarget("URL", encodeURIComponent(window.location));


IDG.GPT.addTarget("PL_Tag", "szczepionka Moderna,COVID-19,skutki uboczne,mRNA-1273,prezes,Stephane Bancelm skład,B.1.617,wariant indyjski,covidowe ramię,czerowan zmiana,skóra,zazerwienienie,pokrzywka,B.1.618,Stephane Bancel,covax,szczepionka wspomagająca,dawka wspomagająca,kobiety w ciązy,Wielka Brytania,przeciwwskazania,szczepienia,Koronawirus,sekwencja mRNA,Stanford,nowe mutacje,testy na dzieciach,jedna dawka,specyfik,Bezpieczeństwo,internet,Sieci,Pfizer,BioNTech,Polska,styczeń 2021,wadliwa partia,Stany Zjednoczone szczepienia,partia szczepionej Moderna,reakcja alergiczna,041L20A,epidemiolog,dr Pan,Departament Zdrowia Publicznego Kaliforniiawka,zastrzyk przypominający,SARS-CoV-2,pandemia,szczepionka,Moderna,etapy szczepień,minister zdrowia,Adam Niedzielski,Unia Europejska,COVID,szczepionka na Covid-19,nauka,badania");
IDG.GPT.addTarget("PL_ContentID", "g2094,g2088,g2131,a424515,c91");

if (null != IDG.GPT.getQsVal("env")) {
	IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
}

IDG.GPT.addTarget("page_type", '');
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GPT.initFirst();
	}]);
} else {
	IDG.GPT.initFirst();
}
    //-->
</script>
<script type="text/javascript">
    //<!--
    //proximic.js
var IDG = IDG || {};
IDG.Proximic = IDG.Proximic || {};
IDG.Proximic = function() {
	
	var dfp_called = false;
	var timer;
	var time_out = 200; // Will call dfp if timeout in millisec exceeded
	timer = window.setTimeout(
		function(){
			if (dfp_called == false) {
				dfp_called = true;
		        /*Timeout occurred, call DFP without data*/
		        //console.log("Call to proximic timed out.");
		        this.addDataValuesToDfpTag();
		    }
		}, time_out);
	
	gotSegmentData = function(dataViaJsonp) {
		if (dfp_called == false) {
			dfp_called = true;
		    /*
		      Data has now been received and is now in dataViaJsonp
		      Sample dataViaJsonp (note: response format can be easily changed):
		      {"data":["300003","210000","240000","240001","240005","240006","3fy87w"]}		
		    */
	        window.clearTimeout(timer); /* kill the timeout timer */
		    // use the information within the 'data' key, if key isn't there - don't use the data
		    if ("data" in dataViaJsonp) {
		      /*call DFP with the data*/
		    	this.addDataValuesToDfpTag(dataViaJsonp.data);
		     } else {
		       /*
		           Do not send error codes or unknown values to DFP
		           call DFP without using the data
		           console.log("error");
		       */
		        this.addDataValuesToDfpTag();
		     }
		}
	};

	addDataValuesToDfpTag = function(dataForDFP) {
		// set key:values to the DFP tag and, if this is the final step, call DFPs
		//These values need to be passed in custom criteria as below
		//.setTargeting("proximic", dataForDFP)
		//console.log(dataForDFP);
		if (typeof(dataForDFP) !== "undefined") {
			//call DFP with .setTargeting("proximic", dataForDFP)
			IDG.GPT.addTarget("proximic", dataForDFP);
		 } else {
			 //call DFP without .setTargeting("proximic", dataForDFP)
		 }
	};
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function(){IDG.Proximic()}]);
} else {
	IDG.Proximic();
}    //-->
</script>
<script type="text/javascript">
    //<!--
    window.currentUrl = encodeURIComponent(window.location.href);
    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    IDG.GPT.start = function() {
	if (typeof consent != 'undefined') {
		console.log('start :: ', consent.runCode);
	} else {
		console.log('start :: no cmp');
		window.consent = window.consent || {};
		consent.runCode = true;
	}
	if (!IDG.GPT.consent || consent.runCode !== null) {
		//alert(1);
		//console.log("personalization :: " + consent.personalization);
		IDG.GPT.setIDGExtraTargetings();
		IDG.GPT.setAllGoogleTagTargetings();
		IDG.GPT.dfpAdManager.init();
		//IDG.GPT.defineAllGoogleTagSlots();
		IDG.GPT.setPermutive();
		IDG.GPT.initGoogleTagService();
		IDG.GPT.runCode = true;
	} else {
		setTimeout(function(){IDG.GPT.start()}, 2000);
	}
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GPT.start();
	}]);
} else {
	IDG.GPT.start();
}
    //-->
</script><style type="text/css">
#iab_sky{
	display: none;
}
@media (min-width:1360px) {
	#iab_sky{
		position: fixed;
		display: inline-block;
		width: 160px;
		right: 0px;
		top: 0px;
		z-index: 20;
	}
	
	.content-table-cell {
		margin-right: 160px;
	}
}
@media (min-width:1500px) {
	#iab_sky{
		position: fixed;
		width: 300px;
		display: inline-block;
		right: 0px;
		top: 0px;
		z-index: 20;
	}
	
	.content-table-cell {
		margin-right: 300px;
	}
}
</style>

					
<script type="text/javascript">
window._sp_analytics = {
	config: {
		accountId: 146
	}
};
</script>
<script type="text/javascript" src="/www/js/spa.js"></script>
					
<script type="text/javascript">
var dataLayer = dataLayer || [];

var dataLayerPermutive = {
	"propertyCountry":"PL",
	"datePublished":"2021-05-26T14:05:20+02:00",
	"metaTitle":"Szczepionka od firmy Moderna \u2013 skutki uboczne, sk\u0142ad i inne [Aktualizacja 26.05.2021r.]",
	"property":"PCWorld.pl",
	"dateUpdated":"2021-05-26T14:05:20+02:00",
	"headline":"Szczepionka od firmy Moderna \u2013 skutki uboczne, sk\u0142ad i inne [Aktualizacja 26.05.2021r.]",
	"displayType":"article",
	"contentType":"news",
	"audience":"consumer",
	"platform":"Web",
	"secondaryChannels":"",
	"primaryChannel":"Bezpieczeństwo",
	"isBlog":"false",
	"productNames":"",
	"productManufacturers":"",
	"userId":"",
	"source":"PC World.pl",
	"blogName":"",
	"daysSinceUpdated":"",
	"daysSincePublished":"",
	"isInsiderContent":"false",
	"pageNumber":1,
	"productCategories":"Bezpieczeństwo",
	"articleId":"424515",
	"author":"Anita Stryjewska",
	"articleHasVideo":"false",
	"isAdBlock": ((window.isAdBlock) ? true : false),
	"isAdEnabled": true
};
			
dataLayer.push(dataLayerPermutive);
</script>
<script type="text/javascript">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</script>

<script async src="https://cdn.onthe.io/io.js/vPyf9n3UoPAD"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    "language": "pl",
    "page_type": "article",
    "page_title": "Szczepionka od firmy Moderna \u2013 skutki uboczne, sk\u0142ad i inne [Aktualizacja 26.05.2021r.] -  PC World - Testy i Ceny sprz\u0119tu PC, RTV, Foto, Porady IT, Download, Aktualno\u015bci",
    "page_url": window.location.href,
    "page_url_canonical": "https://www.pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html",
    "tags": [
        "szczepionka Moderna",
        "COVID-19",
        "skutki uboczne",
        "mRNA-1273",
        "prezes",
        "Stephane Bancelm sk\u0142ad",
        "B.1.617",
        "wariant indyjski",
        "covidowe rami\u0119",
        "czerowan zmiana",
        "sk\u00f3ra",
        "zazerwienienie",
        "pokrzywka",
        "B.1.618",
        "Stephane Bancel",
        "covax",
        "szczepionka wspomagaj\u0105ca",
        "dawka wspomagaj\u0105ca",
        "kobiety w ci\u0105zy",
        "Wielka Brytania",
        "przeciwwskazania",
        "szczepienia",
        "Koronawirus",
        "sekwencja mRNA",
        "Stanford",
        "nowe mutacje",
        "testy na dzieciach",
        "jedna dawka",
        "specyfik",
        "Bezpiecze\u0144stwo",
        "internet",
        "Sieci",
        "Pfizer",
        "BioNTech",
        "Polska",
        "stycze\u0144 2021",
        "wadliwa partia",
        "Stany Zjednoczone szczepienia",
        "partia szczepionej Moderna",
        "reakcja alergiczna",
        "041L20A",
        "epidemiolog",
        "dr Pan",
        "Departament Zdrowia Publicznego Kaliforniiawka",
        "zastrzyk przypominaj\u0105cy",
        "SARS-CoV-2",
        "pandemia",
        "szczepionka",
        "Moderna",
        "etapy szczepie\u0144",
        "minister zdrowia",
        "Adam Niedzielski",
        "Unia Europejska",
        "COVID",
        "szczepionka na Covid-19",
        "nauka",
        "badania"
    ],
    "article_categories": [
        "news",
        "Bezpiecze\u0144stwo"
    ],
    "article_authors": [
        "Anita Stryjewska"
    ],
    "article_publication_date": "Wed, 26 May 2021 16:05:20 CEST"
});
</script>
<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 2087578,
        order : {
    "sv1": "3",
    "sv2": "2094,2088,2131",
    "sv3": "",
    "sv4": "",
    "sv5": "91",
    "sv6": "424515"
}
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=2087578" width="1" height="1" alt="" />
</noscript>
<!-- Adform Tracking Code END -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});

function _taboolaLoad() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		  !function (e, f, u, i) {
		    if (!document.getElementById(i)){
		      e.async = 1;
		      e.src = u;
		      e.id = i;
		      f.parentNode.insertBefore(e, f);
		    }
		  }(document.createElement('script'),
			  document.getElementsByTagName('script')[0],
			  '//cdn.taboola.com/libtrc/idg-pcworld1/loader.js',
			  'tb_loader_script');
			  if(window.performance && typeof window.performance.mark == 'function')
			    {window.performance.mark('tbl_ic');}
	} else {
		setTimeout(function(){_taboolaLoad()}, 1000);
	}
}
var IDG = IDG || {};
IDG.global = IDG.global || {};
if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		_taboolaLoad();
	}]);
} else {
	_taboolaLoad();
}
</script></head>
<body id="art-424515"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNXWHN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div class="content-table-cell">
		<div id="wsPcWorld"></div>
		<div class="d-none d-md-block">	<div class="bilbo_ad ad">
				<div class="ad-bilbo2">
			<div id="ad-bilbo2" class="separator">
					<script type="text/javascript">
								function ad5aa68e3b4b5d4f536f8a91e9f973634a() {
					if (IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-bilbo2"] != undefined && isElementVisibility('ad-bilbo2')) {
							IDG.GPT.defineGoogleTagSlot("ad-bilbo2", IDG.GPT.slots["ad-bilbo2"]);
							IDG.GPT.addDisplayedAd("ad-bilbo2", "true");
													jQuery('#ad-bilbo2').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){ad5aa68e3b4b5d4f536f8a91e9f973634a();}, 500);
					}
				}
				ad5aa68e3b4b5d4f536f8a91e9f973634a();
				</script>
				</div>
		</div>
	</div>
</div>
		<div class="container">
			
<style>
	a.ms-pcw-logo-xs, a.ms-pcw-logo {
		display: none;
	}
</style>

<div class="container-navbar">
	<div class="container-navbar-inside">
		<nav class="navbar navbar-default navbar-expand-lg d-none d-lg-block">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
				<a class="navbar-brand" href="/"><img data-src="/www/image/logo-from-idg-180.png?v=2018" src=" data:image/png;base64,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" loading="lazy" class="no-optimize lazy" /></a>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="navbar-collapse float-right">
					<ul class="nav navbar-nav navbar-right">
						<li class="nav-item">
							<form class="navbar-form form-inline" action="/szukaj.html">
								<div class="input-group flex-nowrap">
									<span class="input-group-prepend">
										<div class="input-group-text bg-transparent"><i class="fa fa-search"></i></div>
									</span>
									<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
									<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
									<input type="hidden" name="cof" value="FORID:11" />
									<input type="hidden" name="sort" value="metatags-pubdate" />
								</div>
							</form>
						</li>
						<li class="nav-item">
							<a href="https://www.facebook.com/pcworldpl" class="fab fa-lg fa-facebook"></a>
						</li>
						<li class="nav-item">
							<a href="https://twitter.com/#!/pcworldpl" class="fab fa-lg fa-twitter"></a>
						</li> 
						<li class="nav-item">
							<a href="https://www.youtube.com/pcworldpl" class="fab fa-lg fa-youtube"></a>
						</li>
						<li class="nav-item" id="login"></li>
					</ul>
				</div><!-- /.navbar-collapse -->
			</div>
		</nav>
		
		<nav class="navbar navbar-default navbar-default2 navbar-expand-lg custom-toggler"  style="position:relative">
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="navbar-header d-lg-none">
				<a class="navbar-brand" href="/"><img src=" data:image/png;base64,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" data-src="/www/image/logo-white-from-idg.png?v=2017" loading="lazy" class="no-optimize lazy" /></a>
			</div>
			<div class="collapse navbar-collapse" id="bs-navbar-collapse-2">
				<ul class="nav navbar-nav mr-auto">
					<li class="nav-item"><a href="/porady" class="nav-link">Porady</a></li>
					<li class="nav-item"><a href="/ranking" class="nav-link">Rankingi</a></li>
					<li class="nav-item"><a href="/testy" class="nav-link">Produkty</a></li>
					<li class="nav-item"><a href="/news" class="nav-link">Wiadomości</a></li>	
					<li class="nav-item"><a href="/artykuly" class="nav-link">Artykuły</a></li>
					<li class="nav-item"><a href="/ftp/pc.html" class="nav-link">Download</a></li>
					<li class="nav-item dropdown"><a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Tematy</a>
						<div class="dropdown-menu" aria-labelledby="navbarDropdown">
																				<a href="/temat/audio" class="dropdown-item">Audio</a>
														<a href="/temat/drukarki" class="dropdown-item">Drukarki</a>
														<a href="/temat/fotografia" class="dropdown-item">Fotografia</a>
														<a href="/temat/gry" class="dropdown-item">Gry</a>
														<a href="/temat/kamery-sportowe" class="dropdown-item">Kamery sportowe</a>
														<a href="/temat/laptopy" class="dropdown-item">Laptopy</a>
														<a href="/temat/projektory" class="dropdown-item">Projektory</a>
														<a href="/temat/routery" class="dropdown-item">Routery</a>
														<a href="/temat/smartfony" class="dropdown-item">Smartfony</a>
														<a href="/temat/serwery-nas" class="dropdown-item">Serwery NAS</a>
														<a href="/temat/tablety" class="dropdown-item">Tablety</a>
														<a href="/temat/tv" class="dropdown-item">TV</a>
														<a href="/temat/wifi" class="dropdown-item">WiFi</a>
														<a href="/temat/AGD" class="dropdown-item">AGD</a>
														<a href="/temat/monitory" class="dropdown-item">Monitory</a>
														<a href="/temat/hosting" class="dropdown-item">Hosting</a>
																			</div>
					</li>
                    <li class="nav-item"><a href="/temat/bezpieczenstwo" class="nav-link">Bezpieczeństwo</a></li>
                    <li class="nav-item"><a href="/temat/firma" class="nav-link">Mała Firma</a></li>
				</ul>
				
			<section class="shareArticle">
	<div id="socialFocusContainer" class="socialFocusContainer">
		<div id="socialFocusShareBtns" class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
			<div class="socialIcon facebook">
				<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html" data-gd-use-network-button="false">
					<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FSzczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r%2C424515.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
				</div>
			</div>
			<div class="socialIcon twitter">
				<div data-gd-plugin="twitter-share" data-gd-tw-text="Szczepionka od firmy Moderna – skutki uboczne, skład i inne [Aktualizacja 26.05.2021r.]" data-gd-tw-url="https://www.pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html" data-gd-use-network-button="false">
					<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=Szczepionka+od+firmy+Moderna+%E2%80%93+skutki+uboczne%2C+sk%C5%82ad+i+inne+%5BAktualizacja+26.05.2021r.%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FSzczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r%2C424515.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
				</div>
			</div>
		</div>
	</div>
</section>
<a class="ms-pcw-logo" href="/" title="" target="_blank"></a>
			</div><!-- /.navbar-collapse -->
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="collapse navbar-collapse" id="bs-navbar-search-2">
				<form class="navbar-form form-inline" action="/szukaj.html">
					<div class="input-group flex-nowrap">
						<span class="input-group-prepend">
							<div class="input-group-text bg-transparent"><i class="fa fa-search"></i></div>
						</span>
						<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
						<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
						<input type="hidden" name="cof" value="FORID:11" />
						<input type="hidden" name="sort" value="metatags-pubdate" />
					</div>
				</form>
			</div>
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="mobile">
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#bs-navbar-search-2" aria-controls="navbarNavAltMarkup" aria-expanded="false" aria-label="Rozwiń">
					<span class="navbar-search-icon"><i class="fa fa-search text-white"></i></span>
				</button>
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#bs-navbar-collapse-2" aria-controls="navbarNavAltMarkup" aria-expanded="false" aria-label="Rozwiń">
					<span class="navbar-toggler-icon"></span>
				</button>
			</div>
		</nav>
	</div>
</div>
<div class="hot-topics separator d-none d-md-block">
	<ul>
<li>Gorące tematy:</li><li><a href="/porada/Ranking-najlepsze-VPN-w-2019-roku-Czym-jest-VPN-Dlaczego-warto-miec-VPN,411972.html">Najlepszy VPN 2021</a></li><li><a href="/ranking/Najlepszy-antywirus-2019-ranking-top-10-antywirusow,406168.html">Najlepszy antywirus 2021</a></li><li><a href="/news/Android-11-lista-telefonow-do-aktualizacji-04-08-2020,421508.html">Android 11</a></li><li><a href="https://www.pcworld.pl/news/Android-12-nowosci-funkcje-data-premiery-kompatybilnosc-01-02-2021,424224.html" data-status="https://www.pcworld.pl/news/Android-12-nowosci-funkcje-data-premiery-kompatybilnosc-01-02-2021,424224.html">Android 12</a></li><li><a href="https://www.pcworld.pl/news/Xbox-Series-X-specyfikacja-cena-data-premiery,418758.html" data-status="https://www.pcworld.pl/news/Xbox-Series-X-specyfikacja-cena-data-premiery,418758.html">Xbox Series X</a></li><li><a href="/news/PlayStation-5-data-premiery-cena-specyfikacja-28-01-2020,409183.html">PlayStation 5</a></li><li><a href="https://www.pcworld.pl/news/iPhone-12s-13-modele-cena-specyfikacja-techniczna-ciekawostki,425250.html" data-status="https://www.pcworld.pl/news/iPhone-12s-13-modele-cena-specyfikacja-techniczna-ciekawostki,425250.html">iPhone 13</a></li>	</ul>
</div>								



<meta itemprop="url" content="https://pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html" />



<div class="d-none d-md-block">
	<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
		<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a itemprop="item" href="/"><span itemprop="name">Strona główna</span></a>
			<meta itemprop="position" content="1" />
		</li>
		<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

			<a href="/news" title="Wiadomości" itemprop="item"><span itemprop="name">Wiadomości</span></a>
						<meta itemprop="position" content="2" />
				</li>
		<li class="breadcrumb-item active" aria-current="page" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

			<span title="Szczepionka od firmy Moderna – skutki uboczne, skład i inne [Aktualizacja 26.05.2021r.]" itemprop="name">Szczepionka od firmy Moderna – skutki uboczne,...</span>
						<meta itemprop="position" content="3" />
				</li>
	</ol>
</div>
<div class="row">
	<div class="col-lg-8 col-12 left-side">
		<div id="newsmore424515" class="news-more" data-stats="true" data-io-article-url="https://www.pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html">
			<article itemscope itemtype="http://schema.org/NewsArticle">
				<h1 itemprop="headline name">Szczepionka od firmy Moderna – skutki uboczne, skład i inne [Aktualizacja 26.05.2021r.]</h1>
				
				<div id="container-article-meta">
					<ul>
	<li>
		<figure class="author-image"><img src="https://www.pcworld.pl/g1/global/author/thumbnails/anita_stryjewska_png_90_resize_32x32.webp" /></figure>
	</li>
	<li class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="newsautor" href="#autorLink" data-toggle="modal" data-target="#newsmore424515 #idg-author-7451" itemprop="name">Anita Stryjewska</a>,</li>
 
						<li itemprop="datePublished" class="date" content="2021-05-26T16:05:20+02:00">
							26.05.2021, godz. 16:05						</li>
						<li>
											<ul class="tags">
																							<li><a href="/temat/szczepionka%2BModerna" class="tag">szczepionka Moderna</a></li>
													<li><a href="/temat/COVID-19" class="tag">COVID-19</a></li>
													<li><a href="/temat/skutki%2Buboczne" class="tag">skutki uboczne</a></li>
													<li><a href="/temat/mRNA-1273" class="tag">mRNA-1273</a></li>
												</ul>
										</li>
						
						
<li class="socialite-top">
	<div id="socialFocusContainer" class="socialFocusContainer">
		<div id="socialFocusShareBtns" class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
			<div class="socialIcon facebook">
				<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html" data-gd-use-network-button="false">
					<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FSzczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r%2C424515.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
				</div>
			</div>
			<div class="socialIcon twitter">
				<div data-gd-plugin="twitter-share" data-gd-tw-text="Szczepionka od firmy Moderna – skutki uboczne, skład i inne [Aktualizacja 26.05.2021r.]" data-gd-tw-url="https://www.pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html" data-gd-use-network-button="false">
					<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=Szczepionka+od+firmy+Moderna+%E2%80%93+skutki+uboczne%2C+sk%C5%82ad+i+inne+%5BAktualizacja+26.05.2021r.%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FSzczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r%2C424515.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
				</div>
			</div>
		</div>
	</div>
</li>					</ul>
				</div>
				
				<span itemprop="articleBody description text"  id="tresc">
									<p><strong>W najbliższym czasie rozpocznie się w USA dystrybucja kolejnej szczepionki na COVID-19 – od firmy Moderna. Będzie to drugi, zatwierdzony tam specyfik do walki z wirusem SARS-CoV-2, zaraz po substancji od Pfizera. Podpowiadamy, co należy o nim wiedzieć.</strong></p>
				
											<meta itemprop="image" content="https://www.pcworld.pl/g1/news/thumbnails/3/4/341864_moderna_koronawirus_szczepionka_jpg_80_resize_770x1000.webp"></meta>
				<div class="panorama">
					<figure>
						<picture>
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/341864_moderna_koronawirus_szczepionka_jpg_80_resize_320x240.webp" media="(max-width: 320px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/341864_moderna_koronawirus_szczepionka_jpg_80_resize_480x360.webp" media="(max-width: 479px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/341864_moderna_koronawirus_szczepionka_jpg_80_resize_768x576.webp" media="(max-width: 767px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/341864_moderna_koronawirus_szczepionka_jpg_80_resize_916x687.webp" media="(max-width: 991px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/341864_moderna_koronawirus_szczepionka_jpg_80_resize_750x563.webp">
							<img class="largeImage img-fluid imgId341864" src="https://www.pcworld.pl/g1/news/thumbnails/3/4/341864_moderna_koronawirus_szczepionka_jpg_80_resize_750x1000.webp" itemprop="image" title="szczepionka koronawirus moderna usa" />
						</picture>
											</figure>
				</div>
						
							<div class="spis-tresci separator">
					<span class="list-group-item" data-toggle="collapse" data-target="#list-spis-tresci" aria-expanded="true"> Spis treści <span class="float-right fa fa-chevron-down"></span><span class="float-right fa fa-chevron-up"></span></span>
					<div id="list-spis-tresci" class="sublinks collapse show" aria-expanded="true">
														<a href="/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html#sub229788" class="list-group-item" title="Firma Moderna i wyniki badań nad szczepionką na SARS-CoV-2">Firma Moderna i wyniki badań nad szczepionką na SARS-CoV-2</a>
															<a href="/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html#sub229789" class="list-group-item" title="Skład szczepionki">Skład szczepionki</a>
															<a href="/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html#sub229790" class="list-group-item" title="Jak wygląda proces szczepienia specyfikiem">Jak wygląda proces szczepienia specyfikiem</a>
															<a href="/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html#sub229792" class="list-group-item" title="Przeciwwskazania do przyjęcia szczepionki Moderna">Przeciwwskazania do przyjęcia szczepionki Moderna</a>
															<a href="/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html#sub229793" class="list-group-item" title="Skutki uboczne mRNA-1273">Skutki uboczne mRNA-1273</a>
															<a href="/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html#sub230013" class="list-group-item" title="Aktualizacja [07.01.2021r.]">Aktualizacja [07.01.2021r.]</a>
															<a href="/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html#sub230293" class="list-group-item" title="Aktualizacja [18.01.2021r.]">Aktualizacja [18.01.2021r.]</a>
															<a href="/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html#sub231498" class="list-group-item" title="Aktualizacja [02.03.2021r.]">Aktualizacja [02.03.2021r.]</a>
															<a href="/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html#sub231990" class="list-group-item" title="Aktualizacja [17.03.2021r]">Aktualizacja [17.03.2021r]</a>
															<a href="/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html#sub232595" class="list-group-item" title="Aktualizacja [30.03.2021r]">Aktualizacja [30.03.2021r]</a>
															<a href="/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html#sub233207" class="list-group-item" title="Aktualizacja [19.04.2021r.]">Aktualizacja [19.04.2021r.]</a>
															<a href="/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html#sub233573" class="list-group-item" title="Aktualizacja [28.04.2021r]">Aktualizacja [28.04.2021r]</a>
															<a href="/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html#sub233862" class="list-group-item" title="Aktualizacja [06.05.2021r]">Aktualizacja [06.05.2021r]</a>
															<a href="/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html#sub234365" class="list-group-item" title="Aktualizacja [18.05.2021r]">Aktualizacja [18.05.2021r]</a>
															<a href="/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html#sub234777" class="list-group-item" title="Aktualizacja [26.06.2021r]">Aktualizacja [26.06.2021r]</a>
																		</div>
				</div>
				<br />
													<div class="storybody">
						<p>Dotychczasowe szczepienia objęły już <strong>1,8 mln ludzi na całym świecie</strong>, z czego znaczna ilość przeprowadzana jest przy pomocy szczepionki od koncernu Pfizer oraz BioNTech (więcej na temat substancji, jej efektów ubocznych i zaleceń znajdziecie <a href="https://www.pcworld.pl/news/Skutki-uboczne-szczepionki-na-COVID-19-Aktualizacja-21-12-2020r,424242.html" target="_blank" class="link" title="tutaj"  data-status="https://www.pcworld.pl/news/Skutki-uboczne-szczepionki-na-COVID-19-Aktualizacja-21-12-2020r,424242.html">tutaj</a>). Wyjątek stanowią jedynie <strong>Chiny i Rosja, które używają w tym celu własnych preparatów</strong>. Liczba osób zaszczepionych jednak wkrótce wzrośnie i to nie tylko za sprawą kontynuacji procesu szczepień, ale również dzięki <strong>zatwierdzeniu w Stanach Zjednoczonych Ameryki Północnej kolejnego specyfiku walczącego z SARS-CoV-2</strong>, tym razem od firmy Moderna. Mowa tu o preparacie o oficjalnej nazwie - <strong>mRNA-1273</strong>.</p>

<div class="d-lg-none"><div class="adsense-lazyload lazyload_ad" id="ad4db4ffed4d5f304509ad955031415079">
	<code type="text/javascript">
	<!-- 
		function ad4db4ffed4d5f304509ad955031415079() {
			if (IDG.GPT.runCode !== null && isElementVisibility('ad4db4ffed4d5f304509ad955031415079')) {
				var element = document.createElement("script");
				element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
				document.body.appendChild(element);
				document.write('<div style="margin-top: 20px;" class="adsense-lazyload-mpu-intertext"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4144788155563610" data-ad-slot="9581779115" data-ad-format="auto"></ins></div>');
				(adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=((!consent.personalization)?1:0);
				(adsbygoogle = window.adsbygoogle || []).push({});
			} else {
				setTimeout(function(){ad4db4ffed4d5f304509ad955031415079();}, 500);
			}
		}
		ad4db4ffed4d5f304509ad955031415079();
	//-->
	</code>
</div>
</div>

<!--srodtytul s:229788 -->
<h2 id="sub229788" class="subtytul">Firma Moderna i wyniki badań nad szczepionką na SARS-CoV-2</h2>
<!--/srodtytul s:229788 -->

<p>Moderna jest działającym od ponad dekady, amerykańskim przedsiębiorstwem biotechnologicznym. Od początku powstania, <strong>działalność firmy koncentruje się na opracowywaniu oraz testowaniu szczepionek, opartych wyłącznie na nowoczesnej metodzie wykorzystywania informacyjnego RNA wirusów</strong>. Tak więc, stworzony przez koncern specyfik do walki z koronawirusem działa <strong>na tej samej zasadzie, co wprowadzona już do obiegu szczepionka od Pfizer/BioNTech</strong>.</p>

<!-- 342436 -->
<!-- z:341859 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 4600px; max-width: 100%;" id="image_341859">
	<a href="https://www.pcworld.pl/g1/news/thumb/3/4/341859" class="bigimg" title="" data-width="4600" data-height="3067" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/thumb/3/4/341859">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/341859_MODERNA_siedziba_jpg_95_adaptiveresize_750x500.webp" alt="moderna siedziba covid-19 szczepionka" title="moderna siedziba covid-19 szczepionka" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/341859_MODERNA_siedziba_jpg_95_adaptiveresize_750x500.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/341859_MODERNA_siedziba_jpg_95_adaptiveresize_320x213.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/341859_MODERNA_siedziba_jpg_95_adaptiveresize_480x320.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/4/341859_MODERNA_siedziba_jpg_95_adaptiveresize_768x512.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/3/4/341859_MODERNA_siedziba_jpg_95_adaptiveresize_991x661.webp 991w" />
	</a>
</figure>
<!-- end z:341859 -->

<p>Szczepionka została opracowana we <strong>współpracy firmy Moderna z amerykańskim Narodowym Instytutem Alergii i Chorób Zakaźnych (NIAID)</strong>. Klinicznie przeprowadzone badania wykazały <strong>skuteczność specyfiku na poziomie 94,1%</strong>. Dodatkowo, wszystkie zachorowania mające miejsce po jej podaniu miały <strong>przebieg łagodny</strong>. Niestety, <strong>nie wiadomo jak długo utrzymuje się stan odporności po podaniu mRNA-1273 i czy szczepionka ta zapobiega transmisji wirusa</strong> z człowieka na człowieka. Braki w tej wiedzy są spowodowane przyspieszonymi badaniami nad nią i brakiem możliwości obserwacji odporności pacjentów w dłuższej perspektywie.</p>

<p><script type="text/javascript">
    (function (v,i) {
        var scp = v.createElement("script"),
            config = {
                ChannelID: 'kgaqhvr6t',
                AdUnitType: '2',
                PublisherID: '191586779475518',
                PlacementID: 'plt8La0sLpabV8kPaPH',
                DivID: '',
                IAB_Category: 'IAB19',
                Keywords: '',
                Language: 'en-us',
                BG_Color: '',
                Text_Color: '',
                Font: '',
                FontSize: '',
            };
        scp.src='https://s.vi-serve.com/tagLoader.js';
        scp.type = "text/javascript";
        scp.async = true;
        scp.onload = function() {
            i[btoa('video intelligence start')].init(config);
        };
        (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
    })(document, window);
</script>
</p>

<!--srodtytul s:229789 -->
<h2 id="sub229789" class="subtytul">Skład szczepionki</h2>
<!--/srodtytul s:229789 -->

<p>Jak już wspomniałam, <strong>specyfik na COVID-19 od firmy Moderna zawiera w sobie mRNA wirusa SARS-CoV-2</strong>. Oznacza to, że w jej składzie nie znajduje się cała, nieaktywna jego forma, jak w dotychczasowych szczepionkach<strong>, a jedynie jego fragment (więc </strong>nie ma ryzyka zarażenia się chorobą podczas procesu szczepienia<strong>). Wycinek ten zawiera</strong> informacje na temat białka wchodzącego w skład wirusa i odpowiadającego za jego namnażanie. Tym sposobem, ludzki układ odpornościowy wraz z szczepionką otrzymuje dane o tym, co konkretnie musi zneutralizować, aby zwalczyć zagrożenie (ponieważ wirus pozbawiony możliwości namnażania ma minimalne szanse na wywołanie choroby). W efekcie, <strong>w momencie przedostania się koronawirusa do organizmu, nasz układ immunologiczny wyprodukuje odpowiednie przeciwciała, zwalczy określone białko i zablokuje rozprzestrzenianie się wirusa, chroniąc na tym samym przed zachorowaniem na COVID-19</strong>.</p>

<!-- 342437 -->
<!-- z:341860 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 753px; max-width: 100%;" id="image_341860">
	<a href="https://www.pcworld.pl/g1/news/thumb/3/4/341860" class="bigimg" title="" data-width="753" data-height="424" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/thumb/3/4/341860">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/341860_moderna_covid_19_jpg_95_adaptiveresize_750x422.webp" alt="prace nad mRNA koronawirus" title="prace nad mRNA koronawirus" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/341860_moderna_covid_19_jpg_95_adaptiveresize_750x422.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/341860_moderna_covid_19_jpg_95_adaptiveresize_320x180.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/341860_moderna_covid_19_jpg_95_adaptiveresize_480x270.webp 480w" />
	</a>
</figure>
<!-- end z:341860 -->

<p><span style="color: red">Poza mRNA wirusa, szczepionka zawiera także:</span></p>

<p><strong>Lipidy:</strong></p>

<ul><li>SM-102</li><li>glikol polietylenowy</li><li>2000dimirystoiloglicerol</li><li>cholesterol</li><li>1,2-distearoilo-sn- glicero-3-fosfocholina </li></ul>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="ad84708eba14218fe68881f1eff584547d">
					<code type="text/javascript">
		<!--
						function adfc3e71bba77d606a476055323c3e7530() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu2-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){adfc3e71bba77d606a476055323c3e7530();}, 500);
				}
			}
			adfc3e71bba77d606a476055323c3e7530();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<p><strong>Dodatkowo:</strong></p>

<ul><li>trometamina</li><li>chlorowodorek trometaminy</li><li>kwas octowy</li><li>octanu sodu</li><li>sacharoza</li></ul>

<!--srodtytul s:229790 -->
<h2 id="sub229790" class="subtytul">Jak wygląda proces szczepienia specyfikiem</h2>
<!--/srodtytul s:229790 -->

<p>Szczepionka na koronawirusa podawana jest <strong>domięśniowo w formie zastrzyku</strong> (każda dawka zawiera około 5ml preparatu). W celu osiągnięcia pełnych korzyści, należy przyjąć <strong>dwie dawki specyfiku, w odstępie dwudziestu ośmiu dni</strong>.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="ad90aa34e22df93bcb98f8ce686b1b59f7">
					<code type="text/javascript">
		<!--
						function ad792912144e484a6b8cb78f9328d5aea5() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad792912144e484a6b8cb78f9328d5aea5();}, 500);
				}
			}
			ad792912144e484a6b8cb78f9328d5aea5();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<!-- 342439 -->
<!-- z:341862 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 1400px; max-width: 100%;" id="image_341862">
	<a href="https://www.pcworld.pl/g1/news/thumb/3/4/341862" class="bigimg" title="" data-width="1400" data-height="900" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/thumb/3/4/341862">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/341862_moderna_aplikacja_jpg_95_adaptiveresize_750x482.webp" alt="szczepienia moderna koronawirus" title="szczepienia moderna koronawirus" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/341862_moderna_aplikacja_jpg_95_adaptiveresize_750x482.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/341862_moderna_aplikacja_jpg_95_adaptiveresize_320x206.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/341862_moderna_aplikacja_jpg_95_adaptiveresize_480x309.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/4/341862_moderna_aplikacja_jpg_95_adaptiveresize_768x494.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/3/4/341862_moderna_aplikacja_jpg_95_adaptiveresize_991x637.webp 991w" />
	</a>
</figure>
<!-- end z:341862 -->

<p>Dużym plusem, w stosunku do preparatu Pfizera, jest znacznie łatwiejszy transport i przechowywanie szczepionki. Bowiem, <strong>preparat można przechowywać w temperaturze 2–8°C, zachowuje swoje właściwości do 30 dni w lodówce i do 12 godzin w temperaturze pokojowej</strong>. Natomiast szczepionka Pfizera wymaga przechowywania w temperaturze ok. -75ºC i to nie dłużej niż przez pięć dni, co nastręcza oczywistych trudności.</p>

<!--srodtytul s:229792 -->
<h2 id="sub229792" class="subtytul">Przeciwwskazania do przyjęcia szczepionki Moderna</h2>
<!--/srodtytul s:229792 -->

<ul><li>Szczepionkę na COVID-19 od Moderny mogą przyjmować jedynie osoby powyżej osiemnastego roku życia i starsze.</li><li>Podobnie jak w przypadku innych szczepionek, mRNA-1273 nie powinni przyjmować pacjenci z obniżoną odpornością, w tym osoby otrzymujące terapię immunosupresyjną.</li><li>Specyfiku nie należy przyjmować w przypadku udokumentowanych, ciężkich reakcji alergicznych, na którykolwiek z jej składników.</li></ul>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="add8eff7a522a90d0217b88ab8046d69b1">
					<code type="text/javascript">
		<!--
						function adbdd67be5a6f3910137305f241db650df() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu2-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){adbdd67be5a6f3910137305f241db650df();}, 500);
				}
			}
			adbdd67be5a6f3910137305f241db650df();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<p>Puki co, nie ogłoszono przeciwwskazań dotyczących kobiet w ciąży, jak w przypadku preparatu od Pfizera.</p>

<!-- 342438 -->
<!-- z:341861 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 1320px; max-width: 100%;" id="image_341861">
	<a href="https://www.pcworld.pl/g1/news/thumb/3/4/341861" class="bigimg" title="" data-width="1320" data-height="880" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/thumb/3/4/341861">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/341861_moderna_badania_jpg_95_adaptiveresize_750x500.webp" alt="specyfik moderna covid-19" title="specyfik moderna covid-19" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/341861_moderna_badania_jpg_95_adaptiveresize_750x500.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/341861_moderna_badania_jpg_95_adaptiveresize_320x213.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/341861_moderna_badania_jpg_95_adaptiveresize_480x320.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/4/341861_moderna_badania_jpg_95_adaptiveresize_768x512.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/3/4/341861_moderna_badania_jpg_95_adaptiveresize_991x661.webp 991w" />
	</a>
</figure>
<!-- end z:341861 -->

<!--srodtytul s:229793 -->
<h2 id="sub229793" class="subtytul">Skutki uboczne mRNA-1273</h2>
<!--/srodtytul s:229793 -->

<p>Niepożądane efekty, które miały miejsce po szczepionce firmy Moderna, występowały raczej <strong>po podaniu drugiej dawki specyfiku i ustępowały w przeciągu kilku dni</strong>. Co ciekawe, obserwowane były <strong>najczęściej u osób w podeszłym wieku</strong>.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="adab9205c52d2ddbe256942bb82c222b3f">
					<code type="text/javascript">
		<!--
						function adc1f254be14c7bfd6e25b14c15c3374a5() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){adc1f254be14c7bfd6e25b14c15c3374a5();}, 500);
				}
			}
			adc1f254be14c7bfd6e25b14c15c3374a5();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<ul><li>ból w miejscu wstrzyknięcia</li><li>zaczerwienienie i obrzęk w miejscu wstrzyknięcia</li><li>zmęczenie</li><li>ból głowy</li><li>ból mięśni</li><li>dreszcze</li><li>ból stawów</li><li>powiększenie węzłów chłonnych</li><li>tkliwość pach</li><li>nudności i wymioty</li><li>gorączka</li></ul>

<p>Podczas badań przeprowadzanych po szczepieniu, odnotowano także <strong>trzy przypadki porażenia typu Bella</strong> (samoistne, nagłe osłabienie lub paraliż mięśni twarzy po jednej stronie ), jednak jeden taki incydent wystąpił także w grupie kontrolnej, otrzymującej placebo. W związku z tym, stwierdzono <strong>brak dowodów na związek przyczynowo-skutkowy wystąpienia tego stanu z podaniem specyfiku</strong>. Pomimo tego, zjawisko to będzie nadal obserwowane i badane.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="ad3be36f4122173710105de5471f7deeca">
					<code type="text/javascript">
		<!--
						function ad6a24b628699e147aeaedc46093d55d87() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu2-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad6a24b628699e147aeaedc46093d55d87();}, 500);
				}
			}
			ad6a24b628699e147aeaedc46093d55d87();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<!-- 342442 --><!-- z:341865 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 720px; max-width: 100%;" id="image_341865">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/341865_moderna_szczepionka_jpg_95_adaptiveresize_720x442.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/4/341865_moderna_szczepionka_jpg_95_adaptiveresize_720x442.webp" class="bigimg" alt="specyfik badania szczepionka covid-19" title="specyfik badania szczepionka covid-19" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/341865_moderna_szczepionka_jpg_95_adaptiveresize_720x442.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/341865_moderna_szczepionka_jpg_95_adaptiveresize_320x196.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/341865_moderna_szczepionka_jpg_95_adaptiveresize_480x295.webp 480w" data-fancybox-type="image" data-fancybox-group="group1" /></figure>
<!-- end z:341865 -->

<p>Warto zaznaczyć, że <strong>w trakcie prac nad substancją, nie odnotowano żadnej reakcji alergicznej na mRNA-1273</strong>.</p>

<!--srodtytul s:230013 -->
<h2 id="sub230013" class="subtytul">Aktualizacja [07.01.2021r.]</h2>
<!--/srodtytul s:230013 -->

<p>Zgodnie z przewidywaniami, szczepionka na COVID-19 od firmy Moderna została drugim specyfikiem, który będzie aplikowany na terenie naszego kraju. Stało się tak za sprawą decyzji Europejskiej Agencji Leków (EMA), która zatwierdziła preparat. Choć rozporządzenie to nie jest wiążące, to oficjalne zatwierdzenie go przez Komisję Europejską jest właściwie już tylko formalnością. W związku z przyjęciem szczepionki, pierwszy transport substancji o nazwie kodowej mRNA-1273, dotrze do Polski już w przyszłym tygodniu. Będzie on obejmował około 29 tysięcy dawek, natomiast w całym pierwszym kwartale 2021 roku powinniśmy otrzymać ich łącznie 840 tyś.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="adcc46ae0fadb21f644285f006d34841b0">
					<code type="text/javascript">
		<!--
						function ad8a9a858f590ea41b1226f4b225109645() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad8a9a858f590ea41b1226f4b225109645();}, 500);
				}
			}
			ad8a9a858f590ea41b1226f4b225109645();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<!-- 342826 -->
<!-- z:342247 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 948px; max-width: 100%;" id="image_342247">
	<a href="https://www.pcworld.pl/g1/news/3/4/342247" class="bigimg" title="" data-width="948" data-height="568" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/3/4/342247">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/342247_ema_moderna_szczepionka_jpg_95_adaptiveresize_750x449.webp" alt="szczepionka moderna" title="szczepionka moderna" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/342247_ema_moderna_szczepionka_jpg_95_adaptiveresize_750x449.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/342247_ema_moderna_szczepionka_jpg_95_adaptiveresize_320x192.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/342247_ema_moderna_szczepionka_jpg_95_adaptiveresize_480x288.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/4/342247_ema_moderna_szczepionka_jpg_95_adaptiveresize_768x460.webp 768w" />
	</a>
</figure>
<!-- end z:342247 -->

<p>Specjaliści z całego kraju nie ukrywają, że będzie to ogromna pomoc, gdyż jak już wiadomo, specyfik ten ma podobną skuteczność do szczepionki od firmy Pfizer/BioNTech, ale zdecydowanie łatwiej go transportować, przechowywać i dłużej zachowuje ona przydatność do użytku. Jak oświadczył prezes Agencji Rezerw Materiałowych - Michał Kuczmierowski, ze względu na te udogodnienia "będziemy chcieli tę szczepionkę szeroko wykorzystywać w szczepieniach powszechnych, także od przyszłego tygodnia trafi ona już do naszego systemu (...)", jak jednak dodał, "jeszcze decyzje nie zapadły, do których szpitali, do których punktów szczepień, trafi na samym początku".</p>

<!-- 342827 -->
<!-- z:342248 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 740px; max-width: 100%;" id="image_342248">
	<a href="https://www.pcworld.pl/g1/news/3/4/342248" class="bigimg" title="" data-width="740" data-height="416" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/3/4/342248">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/342248_moderna_szczepienia_jpg_95_adaptiveresize_740x416.webp" alt="moderna covid-19 szczepionka" title="moderna covid-19 szczepionka" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/342248_moderna_szczepienia_jpg_95_adaptiveresize_740x416.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/342248_moderna_szczepienia_jpg_95_adaptiveresize_320x180.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/342248_moderna_szczepienia_jpg_95_adaptiveresize_480x270.webp 480w" />
	</a>
</figure>
<!-- end z:342248 -->

<p>Dokładna <a href="https://www.gov.pl/web/szczepimysie/punkty-szczepien" rel="nofollow" target="_blank" class="link" title="mapa punktów szczepień">mapa punktów szczepień</a> została już opublikowana na stronie rządowej, będzie ona jednak rozszerzana w przypadku powstania dodatkowych jednostek mobilnych lub stacjonarnych.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="adea771d9bbb3f4a36ee8ab4b29aa193be">
					<code type="text/javascript">
		<!--
						function ad343d52db446910328720e662897a55c2() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu2-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad343d52db446910328720e662897a55c2();}, 500);
				}
			}
			ad343d52db446910328720e662897a55c2();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<!--srodtytul s:230293 -->
<h2 id="sub230293" class="subtytul">Aktualizacja [18.01.2021r.]</h2>
<!--/srodtytul s:230293 -->

<p>W jednym ze stanów USA - <strong>Kalifornii</strong>, pojawiły się niepokojące doniesienia na temat jednej z <strong>partii szczepionek na koronawirusa od firmy Moderna</strong>. Partia o nazwie kodowej - <strong>041L20A</strong>, budzi wątpliwości pod względem ilości przypadków <strong>wystąpienia reakcji alergicznych</strong> przez osoby zaszczepione z ampułek wchodzących w jej skład. Można odnieść wrażenie, że <strong>Departament Zdrowia Publicznego Kalifornii</strong> stara się uspokoić obywateli, jednocześnie oficjalnie potwierdzono, iż u osób zaszczepionych preparatem z tej konkretnej partii odnotowano <strong>"możliwą ostrą reakcję alergiczną"</strong>. Zwrot ten najczęściej odnosi się do tzw. wstrząsu anafilaktycznego i więcej na ten temat <a href="https://www.pcworld.pl/news/Wstrzas-anafilaktyczny-po-szczepionce-co-to-jest,424874.html" target="_blank" class="link" title="znajdziecie tutaj"  data-status="https://www.pcworld.pl/news/Wstrzas-anafilaktyczny-po-szczepionce-co-to-jest,424874.html">znajdziecie tutaj</a>.</p>

<!-- 343471 -->
<!-- z:342893 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 800px; max-width: 100%;" id="image_342893">
	<a href="https://www.pcworld.pl/g1/news/3/4/342893" class="bigimg" title="" data-width="800" data-height="474" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/3/4/342893">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/342893_california_kalifornia_mapa_wadliwa_partia_szczepionka_moderna_jpg_95_adaptiveresize_750x444.webp" alt="kalifornia wadliwa partia szczepionki covid-19 moderna epidemiolog" title="kalifornia wadliwa partia szczepionki covid-19 moderna epidemiolog" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/342893_california_kalifornia_mapa_wadliwa_partia_szczepionka_moderna_jpg_95_adaptiveresize_750x444.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/342893_california_kalifornia_mapa_wadliwa_partia_szczepionka_moderna_jpg_95_adaptiveresize_320x190.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/342893_california_kalifornia_mapa_wadliwa_partia_szczepionka_moderna_jpg_95_adaptiveresize_480x284.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/4/342893_california_kalifornia_mapa_wadliwa_partia_szczepionka_moderna_jpg_95_adaptiveresize_768x455.webp 768w" />
	</a>
</figure>
<!-- end z:342893 -->

<p>Sprawa jest na tyle poważna, że <strong>stanowy epidemiolog - dr Erica S. Pan</strong>, zaleca wstrzymanie szczepień za pomocą substancji wchodzących w skład partii 041L20A (w jej skład wchodzi około 330 tyś dawek substancji firmy Moderna), <strong>do czasu zbadania sprawy</strong> m.in. przez Agencję Żywności i Leków, władze stanowe oraz samą firmę Moderna. Według doniesień dr Pan, odnotowano <strong>mniej niż dziesięć przypadków</strong> wystąpienia ostrych alergii, jednak wszystkie miały miejsce <strong>w ciągu zaledwie doby w tym samym punkcie szczepień</strong>, a iniekcję przeprowadzono z ampułek pochodzących z tej konkretnej partii. Epidemiolog podkreśla jednak, że do momentu zbadania partii nie ma pewności do do jej wadliwości, a jej rekomendacja jest odzwierciedleniem <strong>maksymalnego poziomu ostrożności</strong>, związanego ze procesem szczepień na Covid-19.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="ad6d0365d42bc47feeded0525cadd9c775">
					<code type="text/javascript">
		<!--
						function ad324b7f9209099ccdf1c9c1de5107dfa5() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad324b7f9209099ccdf1c9c1de5107dfa5();}, 500);
				}
			}
			ad324b7f9209099ccdf1c9c1de5107dfa5();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<!--srodtytul s:231498 -->
<h2 id="sub231498" class="subtytul">Aktualizacja [02.03.2021r.]</h2>
<!--/srodtytul s:231498 -->

<p><span style="color: red"><strong>Nowe mutacje koronawirusa, a szczepionka Moderna</strong></span></p>

<p>Sporo się dzieje na rynku <strong>szczepionek na Covid-19</strong>, a ciągle nadchodzą nowe wiadomości. Niestety, nie wszystkie z nich są pomyślne, szczególnie te, dotyczące <a href="https://www.pcworld.pl/news/Mutacje-koronawirusa-odporne-na-szczepionki,425377.html" target="_blank" class="link" title="nowych odmian koronawirusa"  data-status="https://www.pcworld.pl/news/Mutacje-koronawirusa-odporne-na-szczepionki,425377.html">nowych odmian koronawirusa</a>, m.in z <a href="https://www.pcworld.pl/news/Brytyjska-mutacja-koronawirusa-sie-rozprzestrzenia-jest-juz-w-Polsce-Aktualizacja-24-02-2021r,424979.html" target="_blank" class="link" title="wariantem brytyjskim"  data-status="https://www.pcworld.pl/news/Brytyjska-mutacja-koronawirusa-sie-rozprzestrzenia-jest-juz-w-Polsce-Aktualizacja-24-02-2021r,424979.html">wariantem brytyjskim</a> na czele. W związku z nowo wykrywanym zagrożeniem, poszczególne <strong>koncerny produkujące szczepionki</strong> zdecydowały się na udoskonalenie swoich preparatów. Szczególnie firmy <a href="https://www.pcworld.pl/news/Szczepionka-na-koronawirusa-od-AstraZeneca-zostanie-uaktualniona,425008.html" target="_blank" class="link" title="AstraZeneca"  data-status="https://www.pcworld.pl/news/Szczepionka-na-koronawirusa-od-AstraZeneca-zostanie-uaktualniona,425008.html">AstraZeneca</a> oraz <strong>Moderna</strong> zintensyfikowały swoje działania w tym kierunku.</p>

<!-- 346404 -->
<!-- z:345840 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 2000px; max-width: 100%;" id="image_345840">
	<a href="https://www.pcworld.pl/g1/news/thumb/3/4/345840" class="bigimg" title="" data-width="2000" data-height="1333" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/thumb/3/4/345840">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/345840_zastrzyk_przypominajacy_moderna_trzy_jpg_95_adaptiveresize_750x500.webp" alt="moderna badania zastrzyk przypominający, jedna dawka preparatu ue unia europejska szczepienia szczepionka pfizer mutacje koronawirusa skuteczność" title="moderna badania zastrzyk przypominający, jedna dawka preparatu ue unia europejska szczepienia szczepionka pfizer mutacje koronawirusa skuteczność" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/345840_zastrzyk_przypominajacy_moderna_trzy_jpg_95_adaptiveresize_750x500.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/345840_zastrzyk_przypominajacy_moderna_trzy_jpg_95_adaptiveresize_320x213.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/345840_zastrzyk_przypominajacy_moderna_trzy_jpg_95_adaptiveresize_480x320.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/4/345840_zastrzyk_przypominajacy_moderna_trzy_jpg_95_adaptiveresize_768x512.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/3/4/345840_zastrzyk_przypominajacy_moderna_trzy_jpg_95_adaptiveresize_991x661.webp 991w" />
	</a>
</figure>
<!-- end z:345840 -->

<p>Jak ostatnio ogłoszono, zmodyfikowana wersja preparatu mRNA-1273 koncernu Moderna, opracowania szczególnie pod kątem południowoafrykańskiego wariantu SARS-CoV-2 (która ma zwiększone możliwości "omijania" przeciwciał), jest już gotowa do badań klinicznych. W tym celu, substancja została już wysłana do amerykańskiego Narodowego Instytutu Zdrowia (NIH), jak jednak podają przedstawiciele firmy, dotychczasowe wyniki testów są bardzo obiecujące.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="ad90c6bb265ab0934e1f1e6d3312846645">
					<code type="text/javascript">
		<!--
						function ad6c8aed01c94090d4236083ca8de35b68() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu2-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad6c8aed01c94090d4236083ca8de35b68();}, 500);
				}
			}
			ad6c8aed01c94090d4236083ca8de35b68();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<p><span style="color: red"><strong>Jedna dawka szczepionki i większa pojemność ampułek</strong></span></p>

<p>Proces <strong>szczepień przeciw koronawirusowi</strong> trwa już w większości krajów. Choć na terenie <strong>Unii Europejskiej</strong> zatwierdzono do tej pory trzy preparaty: <strong>Moderny, Pfizera/BioNTech oraz AstraZeneca/Oxford</strong>, to niestety ich producenci nie nadążają z produkcją szczepionek i wciąż odnotowywane są ich niedobory. W związku z powyższym, trwają starania zarówno w celu <strong>optymalizacji procesu produkcyjnego, jak i samych szczepień</strong>. Wśród pomyślnych wiadomości znalazła się m.in. ta, iż <strong>już pierwsza dawka preparatu mRNA-1273 zapewnia niemal maksymalną odporność</strong> oferowana przez szczepionkę. Podawanie jedynie pojedynczej dawki oznacza możliwość przyspieszenia procesu szczepień i szybsze uodpornienie dwukrotnie większej ilości ludzi. Zanim jednak podjęte zostaną ostateczne decyzje, producent zweryfikuje najpierw trwałość odporności wywołanej swoim preparatem i to, w jakim stopniu druga iniekcja utrwala jego działanie.</p>

<!-- 346402 -->
<!-- z:345838 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 991px; max-width: 100%;" id="image_345838">
	<a href="https://www.pcworld.pl/g1/news/thumb/3/4/345838" class="bigimg" title="Zwiększenie objętości ampułek i zmniejszenie ilości zastrzyków przyspieszy proces szczepień" data-width="991" data-height="683" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/thumb/3/4/345838">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/345838_ampulki_moderna_wiecej_dawek_jpg_95_adaptiveresize_750x517.webp" alt="moderna badania zastrzyk przypominający, jedna dawka preparatu ue unia europejska szczepienia szczepionka pfizer mutacje koronawirusa skuteczność" title="moderna badania zastrzyk przypominający, jedna dawka preparatu ue unia europejska szczepienia szczepionka pfizer mutacje koronawirusa skuteczność" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/345838_ampulki_moderna_wiecej_dawek_jpg_95_adaptiveresize_750x517.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/345838_ampulki_moderna_wiecej_dawek_jpg_95_adaptiveresize_320x221.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/345838_ampulki_moderna_wiecej_dawek_jpg_95_adaptiveresize_480x331.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/4/345838_ampulki_moderna_wiecej_dawek_jpg_95_adaptiveresize_768x529.webp 768w" />
	</a>
	<figcaption><p>Zwiększenie objętości ampułek i zmniejszenie ilości zastrzyków przyspieszy proces szczepień</p></figcaption>
</figure>
<!-- end z:345838 -->

<p>Również w celu przyspieszenia szczepień, <strong>Moderna zwróciła się pozwolenie na zwiększenie ilości swojego preparatu w pojedynczych jego ampułkach</strong>. Oznaczało by to, że jedna fiolka będzie zawierać <strong>nie dziesięć dawek substancji</strong>, jak dotychczas, ale <strong>piętnaście</strong>. Zwiększenie pojemności o kolejne <strong>50% ilości substancji</strong> bez wątpienia bezpośrednio ułatwi oraz usprawni proces dystrybucji szczepionki, co przełoży się na liczbę osób zaszczepionych.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="adbb5175246f023c061e83e48f82530640">
					<code type="text/javascript">
		<!--
						function ad3151aefacad492ae51bf1474d0534f2c() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad3151aefacad492ae51bf1474d0534f2c();}, 500);
				}
			}
			ad3151aefacad492ae51bf1474d0534f2c();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<p>Warto też wspomnieć, że przedstawiciele UE podpisali umowę na <strong>trzykrotne zwiększenie ilości szczepionek</strong> zamówionych od koncernu <strong>Moderna</strong>.</p>

<p><span style="color: red"><strong>Zastrzyk przypominający</strong></span></p>

<p>Choć wieści o o skuteczności już <strong>jednej dawki substancji Moderny</strong> są pomyślne, nie ustają też inne badania związane z jej skutecznością i <strong>różnorodnym modelem jej podawania</strong>. Głównym powodem są wspomniane już <strong>nowe mutacje koronawirusa</strong>, wykazujące się zwiększoną odpornością na dotychczas opracowane szczepionki. Dlatego też <strong>Pfizer</strong> i <strong>Moderna</strong> sprawdzają tzw. <strong>zastrzyk przypominający</strong>. Chodzi przede wszystkim o podanie <strong>trzeciej dawki preparatu</strong>, w celu umocnienia i utrwalenia odpowiedzi immunologicznej ludzkiego układu odpornościowego. O ile w przypadku Pfizera zastrzyk przypominający zawiera <strong>dokładnie taką samą substancję</strong>, jak dwa wcześniejsze, to <strong>koncern Moderna ogłosił prace nad aż trzema różnymi wersjami zastrzyku przypominającego</strong>, z których jeden został już przekierowany do <strong>Narodowych Instytutów Zdrowia</strong> w celu weryfikacji.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="ada5ef32fa231ec4a45a95a4e1feaba5aa">
					<code type="text/javascript">
		<!--
						function adc2b67646a2ec9f2edb7f1b8b056587d3() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu2-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){adc2b67646a2ec9f2edb7f1b8b056587d3();}, 500);
				}
			}
			adc2b67646a2ec9f2edb7f1b8b056587d3();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<!-- 346403 -->
<!-- z:345839 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 1200px; max-width: 100%;" id="image_345839">
	<a href="https://www.pcworld.pl/g1/news/thumb/3/4/345839" class="bigimg" title="Szczepienie trzema dawkami, zamiast dwóch?" data-width="1200" data-height="675" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/thumb/3/4/345839">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/345839_jedna_dawka_szczepionki_moderna_skutecznosc_jpg_95_adaptiveresize_750x422.webp" alt="moderna badania zastrzyk przypominający, jedna dawka preparatu ue unia europejska szczepienia szczepionka pfizer mutacje koronawirusa skuteczność" title="moderna badania zastrzyk przypominający, jedna dawka preparatu ue unia europejska szczepienia szczepionka pfizer mutacje koronawirusa skuteczność" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/345839_jedna_dawka_szczepionki_moderna_skutecznosc_jpg_95_adaptiveresize_750x422.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/345839_jedna_dawka_szczepionki_moderna_skutecznosc_jpg_95_adaptiveresize_320x180.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/345839_jedna_dawka_szczepionki_moderna_skutecznosc_jpg_95_adaptiveresize_480x270.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/4/345839_jedna_dawka_szczepionki_moderna_skutecznosc_jpg_95_adaptiveresize_768x432.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/3/4/345839_jedna_dawka_szczepionki_moderna_skutecznosc_jpg_95_adaptiveresize_991x557.webp 991w" />
	</a>
	<figcaption><p>Szczepienie trzema dawkami, zamiast dwóch?</p></figcaption>
</figure>
<!-- end z:345839 -->

<!--srodtytul s:231990 -->
<h2 id="sub231990" class="subtytul">Aktualizacja [17.03.2021r]</h2>
<!--/srodtytul s:231990 -->

<p><span style="color: red"><strong>Testy na dzieciach</strong></span></p>

<p>Jak wiadomo, obecne na rynku <strong>preparaty przeciw Covid-19 przeznaczone są dla osób dorosłych</strong>, co jest spowodowane w głównej mierze pominięciem najmłodszych podczas wcześniejszych, przyspieszonych badań nad tymi substancjami. Nadrobić te zaległości postanowiła firma <strong>Moderna</strong>, która ogłosiła właśnie <strong>rozpoczęcie testów szczepionki mRNA-1273 przeciw koronawirusowi na najmłodszych dzieciach</strong>.</p>

<!-- 347631 -->
<!-- z:347067 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 765px; max-width: 100%;" id="image_347067">
	<a href="https://www.pcworld.pl/g1/news/thumb/3/4/347067" class="bigimg" title="" data-width="765" data-height="510" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/thumb/3/4/347067">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/347067_dzieci_moderna_testy_szczepionka_JPG_95_adaptiveresize_750x500.webp" alt="szczepionka moderna testy na dzieciach" title="szczepionka moderna testy na dzieciach" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/347067_dzieci_moderna_testy_szczepionka_JPG_95_adaptiveresize_750x500.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/347067_dzieci_moderna_testy_szczepionka_JPG_95_adaptiveresize_320x213.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/347067_dzieci_moderna_testy_szczepionka_JPG_95_adaptiveresize_480x320.webp 480w" />
	</a>
</figure>
<!-- end z:347067 -->

<p><strong>Obecnie prowadzone</strong> przez firmę testy obejmują około trzy tysiące nastolatków <strong>w wieku od 12 do 17 lat</strong>. Jak poinformowano, właśnie rozpoczynają się badania nad specyfikiem w kontekście <strong>dzieci w przedziale wiekowym od 6 miesięcy do 11 lat</strong>. Łącznie, substancja ma zostać sprawdzona na około siedmiu tysiącach młodszych pacjentów, a badania mają potrwać <strong>do końca czerwca 2022 roku</strong>. Możliwe jednak, że substancja zostanie <strong>warunkowo zatwierdzona</strong> do użytku w przypadku dzieci jeszcze przed zakończeniem prac naukowych, ale zależeć to będzie od <strong>otrzymywanych wyników</strong>, na które przyjdzie nam jeszcze trochę poczekać. Więcej na ten temat <a href="https://www.pcworld.pl/news/Koronawirus-Moderna-rozpoczela-testy-szczepionki-na-dzieciach,426233.html" target="_blank" class="link" title="przeczytacie tutaj"  data-status="https://www.pcworld.pl/news/Koronawirus-Moderna-rozpoczela-testy-szczepionki-na-dzieciach,426233.html">przeczytacie tutaj</a>.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="adf6eea71286ddced828a2b667929570df">
					<code type="text/javascript">
		<!--
						function ad388dc253e63db8bea512e099c566a4f2() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad388dc253e63db8bea512e099c566a4f2();}, 500);
				}
			}
			ad388dc253e63db8bea512e099c566a4f2();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<!--srodtytul s:232595 -->
<h2 id="sub232595" class="subtytul">Aktualizacja [30.03.2021r]</h2>
<!--/srodtytul s:232595 -->

<p><span style="color: red"><strong>Sekwencja mRNA ze szczepionki Moderny została upubliczniona</strong></span></p>

<p>Badacze z amerykańskiego <strong>Uniwersytetu w Stanford</strong> pobrali kilka, niewykorzystanych w trakcie szczepień, kropli <strong>szczepionki firmy Moderna</strong> i na ich podstawie <strong>wyodrębnili sekwencję mRNA</strong> wykorzystaną do jej produkcji. Zarówno sama sekwencja, jak i opis badań towarzyszących jej wyodrębnieniu <strong>zostały właśnie udostępnione przez badaczy w sieci</strong>, np. na portalu <a href="https://github.com/NAalytics/Assemblies-of-putative-SARS-CoV2-spike-encoding-mRNA-sequences-for-vaccines-BNT-162b2-and-mRNA-1273/blob/main/Assemblies%20of%20putative%20SARS-CoV2-spike-encoding%20mRNA%20sequences%20for%20vaccines%20BNT-162b2%20and%20mRNA-1273.docx.pdf" rel="nofollow" target="_blank" class="link" title="github.com">github.com</a>.</p>

<!-- 349038 -->
<!-- z:348474 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 1357px; max-width: 100%;" id="image_348474">
	<a href="https://www.pcworld.pl/g1/news/thumb/3/4/348474" class="bigimg" title="Badacze z pewnością wiedza o co chodzi w tej sekwencji" data-width="1357" data-height="788" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/thumb/3/4/348474">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/4/348474_moderna_sekwencja_mRNA_png_95_adaptiveresize_750x436.webp" alt="szczepionka Moderna, COVID-19, skutki uboczne, mRNA-1273, skład, przeciwwskazania, szczepienia, Koronawirus, nowe mutacje, testy na dzieciach, jedna dawka, specyfik, Bezpieczeństwo," title="szczepionka Moderna, COVID-19, skutki uboczne, mRNA-1273, skład, przeciwwskazania, szczepienia, Koronawirus, nowe mutacje, testy na dzieciach, jedna dawka, specyfik, Bezpieczeństwo," itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/4/348474_moderna_sekwencja_mRNA_png_95_adaptiveresize_750x436.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/4/348474_moderna_sekwencja_mRNA_png_95_adaptiveresize_320x186.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/4/348474_moderna_sekwencja_mRNA_png_95_adaptiveresize_480x279.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/4/348474_moderna_sekwencja_mRNA_png_95_adaptiveresize_768x446.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/3/4/348474_moderna_sekwencja_mRNA_png_95_adaptiveresize_991x575.webp 991w" />
	</a>
	<figcaption><p>Badacze z pewnością wiedza o co chodzi w tej sekwencji</p></figcaption>
</figure>
<!-- end z:348474 -->

<p>Aby rozwiać mogące się pojawić wątpliwości wyjaśniono, iż <strong>zezwolenie na upublicznienie materiałów wydała Agencja Leków i Żywności (FDA)</strong>, natomiast zapytana o zgodę Moderna w żaden sposób <strong>nie ustosunkowała się do prośby</strong>, a więc również nie zabroniła publikacji. Warto tu zaznaczyć, że <strong>sama sekwencja mRNA</strong> zastosowana w szczepionce mRNA-1273 <strong>nie umożliwi nikomu odtworzenie preparatu</strong> (zresztą nawet gdyby coś takiego miało miejsce, to nikomu by się to nie opłacało ponieważ patent należy do Moderny), jednak <strong>może ułatwić poszczególnym koncernom opracowywanie własnych substancji</strong> przeciwko SARS-CoV-2 na bazie tej technologii, co jest niewątpliwie korzystne w obecnej sytuacji dla wszystkich ludzi.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="ad6ca6286eb78b9adacee7fbb9325a58da">
					<code type="text/javascript">
		<!--
						function adedf6af8abd824738f8e8946e2c9ce16e() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu2-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){adedf6af8abd824738f8e8946e2c9ce16e();}, 500);
				}
			}
			adedf6af8abd824738f8e8946e2c9ce16e();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<!--srodtytul s:233207 -->
<h2 id="sub233207" class="subtytul">Aktualizacja [19.04.2021r.]</h2>
<!--/srodtytul s:233207 -->

<p><span style="color: red"><strong>Pomyślne wyniki nowej szczepionki</strong></span></p>

<p>Już jakiś czas temu, <strong>koncern Moderna</strong> ogłosił prace nad formułą szczepionki przeciw Covid-19, opracowaną w kontekście<strong> nowych mutacji koronawirusa</strong>. Osoby, które otrzymały już zastrzyk preparatem firmy nie mają jednak powodów do obaw, np. o to, czy zaaplikowany im specyfik jest mniej skuteczny. Nowa substancja będzie bowiem traktowana jako <strong>dodatek do obecnej i podawana w formie iniekcji przypominającej</strong>. Moderna pochwaliła się właśnie <strong>pozytywnymi wynikami dotychczasowych testów preparatów na zwierzętach</strong> i ogłosiła rozpoczęcie testów na ludziach.</p>

<!-- 350770 --><!-- z:350206 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 625px; max-width: 100%;" id="image_350206">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/3/5/350206_moderna_szczepionka_nowa_jpg_95_adaptiveresize_625x408.webp" href="https://www.pcworld.pl/g1/news/thumbnails/3/5/350206_moderna_szczepionka_nowa_jpg_95_adaptiveresize_625x408.webp" class="bigimg" alt="testy badania dawka przypominająca nowe szczepionki nowe mutacje" title="testy badania dawka przypominająca nowe szczepionki nowe mutacje" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/5/350206_moderna_szczepionka_nowa_jpg_95_adaptiveresize_625x408.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/5/350206_moderna_szczepionka_nowa_jpg_95_adaptiveresize_320x209.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/5/350206_moderna_szczepionka_nowa_jpg_95_adaptiveresize_480x313.webp 480w" data-fancybox-type="image" data-fancybox-group="group1" /></figure>
<!-- end z:350206 -->

<p>Obie zaktualizowane szczepionki (badane są dwie wersje: mRNA-1273.351 i mRNA-1273.211) okazały się być <strong>skuteczne w przypadku wariantów wirusa SARS-CoV_2 z RPA i Brazylii</strong>, które charakteryzują się m.in. większą zakaźnością oraz mogą powodować cięższy przebieg choroby <strong>Covid-1</strong>9. Co więcej, podczas następnych badań nie tylko dalej weryfikowana będzie skuteczność szczepionek i zapadnie decyzja o <strong>wyborze jednej z nich</strong>, ale sprawdzane także będą <strong>dwa warianty podawania preparatów</strong>. Jeden z nich uwzględnia standardowe, dwa zastrzyki podstawową wersją substancji, a <strong>następnie trzeci, zawierający jej zmodyfikowaną wersję</strong>. Drugi scenariusz zakłada natomiast, jedynie jedną iniekcję podstawową wersją, a drugą już z użyciem nowego specyfiku. Możliwe, że opcja druga nie wymagałaby już tzw. <strong>dawki przypominającej</strong>, co byłoby niewątpliwie bardziej korzystne. Na kolejne wyniki musimy jednak nieco poczekać.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="ad469cff1454cc9833d2aa1396718cecd4">
					<code type="text/javascript">
		<!--
						function ad5ffd8864a7e8da581c45fd6480207bb7() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad5ffd8864a7e8da581c45fd6480207bb7();}, 500);
				}
			}
			ad5ffd8864a7e8da581c45fd6480207bb7();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<p><span style="color: red"><strong>Wielka Brytania - szczepienia kobiet w ciąży</strong></span></p>

<p>Ogłoszono właśnie, że <strong>szczepienia kobiet ciężarnych na terenie Wielkiej Brytanii będą odbywać się jedynie za pomocą preparatów Moderny i Pfizera</strong>. Decyzję poparto tym, iż w przypadku tych specyfików jest najwięcej materiałów z <a href="https://www.pcworld.pl/news/Covid-19-zbadano-wplyw-szczepionek-na-kobiety-w-ciazy,426367.html" target="_blank" class="link" title="badań przeprowadzonych pod tym kątem"  data-status="https://www.pcworld.pl/news/Covid-19-zbadano-wplyw-szczepionek-na-kobiety-w-ciazy,426367.html">badań przeprowadzonych pod tym kątem</a> i wydaje się to być najbardziej racjonalną decyzją.</p>

<!-- 350769 -->
<!-- z:350205 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 1024px; max-width: 100%;" id="image_350205">
	<a href="https://www.pcworld.pl/g1/news/thumb/3/5/350205" class="bigimg" title="" data-width="1024" data-height="700" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/thumb/3/5/350205">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/5/350205_ciezarne_w_ciazy_szczepienia_anglia_jpg_95_adaptiveresize_750x513.webp" alt="moderna kobiety w ciąży ciężarne szczepionki covid-19 zastrzyki zalecenia wielka brytania" title="moderna kobiety w ciąży ciężarne szczepionki covid-19 zastrzyki zalecenia wielka brytania" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/5/350205_ciezarne_w_ciazy_szczepienia_anglia_jpg_95_adaptiveresize_750x513.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/5/350205_ciezarne_w_ciazy_szczepienia_anglia_jpg_95_adaptiveresize_320x219.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/5/350205_ciezarne_w_ciazy_szczepienia_anglia_jpg_95_adaptiveresize_480x328.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/5/350205_ciezarne_w_ciazy_szczepienia_anglia_jpg_95_adaptiveresize_768x525.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/3/5/350205_ciezarne_w_ciazy_szczepienia_anglia_jpg_95_adaptiveresize_991x677.webp 991w" />
	</a>
</figure>
<!-- end z:350205 -->

<p>Możliwe, iż do podjęcia tej decyzji przyczyniły się ostatnie doniesienia na temat szczepionki <strong>AstraZeneca</strong> i jej potwierdzonego już wpływu na <strong>krzepnięcie krwi</strong> oraz <a href="https://www.pcworld.pl/news/Kolejna-szczepionka-powoduje-zakrzepy-krwi-Sledztwo-w-sprawie-Johnson-Johnson,426765.html" target="_blank" class="link" title="podobnych zastrzeżeń, które pojawiły się w wypadku szczepionki Johnson&amp;Johnson"  data-status="https://www.pcworld.pl/news/Kolejna-szczepionka-powoduje-zakrzepy-krwi-Sledztwo-w-sprawie-Johnson-Johnson,426765.html">podobnych zastrzeżeń, które pojawiły się w wypadku szczepionki Johnson&amp;Johnson</a>. Jak bowiem wiadomo, znaczna większość przypadków i podejrzeń wystąpienia groźnych zakrzepów krwi dotyczyła głównie <strong>kobiet w wieku 18-59 lat</strong>, co sprawia, że <strong>kobiety ciężarne znajdują się w grupie podwyższonego ryzyka</strong> w przypadku tych potencjalnych efektów ubocznych.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="ad4fb88f9e7453b25db98cc66e96f4bf50">
					<code type="text/javascript">
		<!--
						function ad3721d126f2757513ff4bfe3b0aa690ad() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu2-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad3721d126f2757513ff4bfe3b0aa690ad();}, 500);
				}
			}
			ad3721d126f2757513ff4bfe3b0aa690ad();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<!--srodtytul s:233573 -->
<h2 id="sub233573" class="subtytul">Aktualizacja [28.04.2021r]</h2>
<!--/srodtytul s:233573 -->

<p><strong>Prezes</strong> i dyrektor generalny koncernu Moderna - <strong>Stephane Bancel</strong>, ogłosił niedawno, iż nowa <strong>szczepionka wspomagająca</strong> firmy jest na dobrej drodze do tego, by została on <strong>zatwierdzona już na przełomie lata i jesieni</strong>. Pozytywna wiadomością są tez deklarowane możliwości produkcyjne Moderny, bowiem według jej prezesa, firma będzie w stanie jeszcze w tym roku <strong>wypuścić na rynek do miliarda dawek preparatu</strong>, a w przyszłym do 1,4 mld.</p>

<!-- 351617 -->
<!-- z:351053 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 805px; max-width: 100%;" id="image_351053">
	<a href="https://www.pcworld.pl/g1/news/thumb/3/5/351053" class="bigimg" title="Prezes koncernu Moderna - Stephane Bancel" data-width="805" data-height="453" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/thumb/3/5/351053">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/5/351053_Stephane_Bancel_moderna_webp_95_adaptiveresize_750x422.webp" alt="Stephane Bancel moderna dawka wspomagająca przełom lata i jesieni szczepionki covid koronawirus" title="Stephane Bancel moderna dawka wspomagająca przełom lata i jesieni szczepionki covid koronawirus" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/5/351053_Stephane_Bancel_moderna_webp_95_adaptiveresize_750x422.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/5/351053_Stephane_Bancel_moderna_webp_95_adaptiveresize_320x180.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/5/351053_Stephane_Bancel_moderna_webp_95_adaptiveresize_480x270.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/5/351053_Stephane_Bancel_moderna_webp_95_adaptiveresize_768x432.webp 768w" />
	</a>
	<figcaption><p>Prezes koncernu Moderna - Stephane Bancel</p></figcaption>
</figure>
<!-- end z:351053 -->

<p>Jednocześnie Bancel przyznał, iż według obecnych prognoz <strong>w przyszłym roku na świecie będzie więcej szczepionek niż potrzeba całej ludności naszej planety</strong>. W związku z tym, firma prowadzi zaawansowane rozmowy z przedstawicielami programu <strong>COVAX</strong>, działającego na rzecz biedniejszych krajów. Jeśli współpraca dojdzie do skutku, Moderna będzie partycypować w przesyłaniu <strong>szczepionek przeciw Covid-19 do państw najbardziej potrzebujących</strong> i o najniższych dochodach.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="ad5b959c3896910904cb666e42ce7ca7e4">
					<code type="text/javascript">
		<!--
						function adf71d17b5ad8e2d0e9e7751a94fdb90f5() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){adf71d17b5ad8e2d0e9e7751a94fdb90f5();}, 500);
				}
			}
			adf71d17b5ad8e2d0e9e7751a94fdb90f5();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<!--srodtytul s:233862 -->
<h2 id="sub233862" class="subtytul">Aktualizacja [06.05.2021r]</h2>
<!--/srodtytul s:233862 -->

<p><strong>Moderna</strong> pracuje obecnie wytrwale nad opracowaniem szczepionek, które byłyby skuteczniejsze<strong> w walce nowymi wariantami wirusa</strong> SARS-CoV-2. Głównym celem jest tu wzmocnienie skuteczności substancji w przypadku takich mutacji, jak choćby z <strong>RPA</strong>, czy Brazylii. Zabiegi te są dwutorowe.</p>

<!-- 352325 -->
<!-- z:351761 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 1024px; max-width: 100%;" id="image_351761">
	<a href="https://www.pcworld.pl/g1/news/thumb/3/5/351761" class="bigimg" title="Prezes firmy Moderna - Stephane Bancel" data-width="1024" data-height="683" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/thumb/3/5/351761">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/5/351761_Stephane_Bancel_jpg_95_adaptiveresize_750x500.webp" alt="Stephane Bancel moderna nowa szczepionka skuteczność dawka przypominająca" title="Stephane Bancel moderna nowa szczepionka skuteczność dawka przypominająca" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/5/351761_Stephane_Bancel_jpg_95_adaptiveresize_750x500.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/5/351761_Stephane_Bancel_jpg_95_adaptiveresize_320x213.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/5/351761_Stephane_Bancel_jpg_95_adaptiveresize_480x320.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/5/351761_Stephane_Bancel_jpg_95_adaptiveresize_768x512.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/3/5/351761_Stephane_Bancel_jpg_95_adaptiveresize_991x661.webp 991w" />
	</a>
	<figcaption><p>Prezes firmy Moderna - Stephane Bancel</p></figcaption>
</figure>
<!-- end z:351761 -->

<p>Jak już wcześniej informowano, <strong>dawka przypominająca</strong> przygotowana w odpowiedzi na nowe warianty okazała się skuteczna i będzie stosowana w przypadku osób, <strong>które otrzymały już preparat mRNA-1273</strong>. Ci z kolei, którzy nie poddali się jeszcze <strong>szczepieniu przeciw Covid-19</strong>, mogą liczyć w przyszłości na nowy preparat. Jest to bowiem zmodyfikowana wersja dotychczasowej szczepionki, wzbogacona o zalety dawki przypominającej, dzięki czemu już <strong>dwa zastrzyki zapewnią maksymalna ochronę</strong>. Wiadomo to, ponieważ skutecznością "podrasowanego" preparatu pochwalił się <strong>prezes firmy Moderna</strong> - <strong>Stephane Bancel</strong>.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="adf014856dcfaf2b2113a8a75a4ad82fd4">
					<code type="text/javascript">
		<!--
						function adfc48a99467462f545ada6836287f86b5() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu2-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){adfc48a99467462f545ada6836287f86b5();}, 500);
				}
			}
			adfc48a99467462f545ada6836287f86b5();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<p>Co więcej, zapewniono także, iż w badaniach klinicznych obydwu specyfików <strong>nie zarejestrowano dodatkowych efektów ubocznych zastosowania szczepionki</strong>, a zaobserwowane nie różnią się od tych, mających związek z <strong>oryginalnym specyfikiem</strong>.</p>

<!--srodtytul s:234365 -->
<h2 id="sub234365" class="subtytul">Aktualizacja [18.05.2021r]</h2>
<!--/srodtytul s:234365 -->

<p><span style="color: red"><strong>Szczepionka Moderny skuteczna przeciw indyjskiej mutacji, ale...</strong></span></p>

<p>Upubliczniono właśnie wyniki wstępnych badań, sprawdzających <strong>skuteczność szczepionek firm Moderna i Pfizer przeciw indyjskim wariantom koronawirusa</strong>. Mutacje te rozprzestrzeniają się z dużą szybkością i jedna z nich dołączyła już do grona mutacji, wyszczególnionych przez WHO (Światową Organizację Zdrowia) <strong>jako globalne zagrożenie</strong> (dotychczas na tej liście znajdowały się mutacje z RPA, Wielkiej Brytanii i Brazylii). Nic więc dziwnego, że szczepy te wzbudzają niepokój i istotną kwestią stało się sprawdzenie wobec nich skuteczności dostępnych obecnie na rynku szczepionek.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="adb37d952e0eb612453c81e0dd265704ca">
					<code type="text/javascript">
		<!--
						function ad6d1ba8b457ea80c71ab66aab724c87f9() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad6d1ba8b457ea80c71ab66aab724c87f9();}, 500);
				}
			}
			ad6d1ba8b457ea80c71ab66aab724c87f9();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<!-- 353808 -->
<!-- z:353244 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 1023px; max-width: 100%;" id="image_353244">
	<a href="https://www.pcworld.pl/g1/news/thumb/3/5/353244" class="bigimg" title="Obecna sytuacja w Indiach jest krytyczna, a pochodząca stamtąd mutacja rozprzestrzenia się co raz bardziej" data-width="1023" data-height="681" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/thumb/3/5/353244">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/5/353244_indie_wariant_indykski_covid_koronawirus_jpg_95_adaptiveresize_750x499.webp" alt="indie mutacja wariant indyjski badania świat pfizer moderna szczepionki skuteczność" title="indie mutacja wariant indyjski badania świat pfizer moderna szczepionki skuteczność" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/5/353244_indie_wariant_indykski_covid_koronawirus_jpg_95_adaptiveresize_750x499.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/5/353244_indie_wariant_indykski_covid_koronawirus_jpg_95_adaptiveresize_320x213.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/5/353244_indie_wariant_indykski_covid_koronawirus_jpg_95_adaptiveresize_480x320.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/5/353244_indie_wariant_indykski_covid_koronawirus_jpg_95_adaptiveresize_768x511.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/3/5/353244_indie_wariant_indykski_covid_koronawirus_jpg_95_adaptiveresize_991x660.webp 991w" />
	</a>
	<figcaption><p>Obecna sytuacja w Indiach jest krytyczna, a pochodząca stamtąd mutacja rozprzestrzenia się co raz bardziej</p></figcaption>
</figure>
<!-- end z:353244 -->

<p>W tym konkretnym badaniu, skoncentrowano się na szczepionkach opracowanych na bazie mRNA wirusa i trzeba przyznać, iż jego wyniki są mieszane. Stwierdzono bowiem, że w przypadku szczepu <strong>B.1.618</strong>, ilość działających przeciw niemu przeciwciał była <strong>trzykrotnie niższa</strong>, niż w stosunku do szczepu oryginalnego. W kontekście <strong>B.1.617</strong> natomiast, <strong>spadek ten był aż czterokrotny</strong>.</p>

<p>Badacze podkreślają jednocześnie, iż <strong>substancje Moderny i Pfizera nadal są skuteczne przeciw wariantowi indyjskiemu</strong>.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="ad701d06f027c7cdc32d078342cd5a7ad6">
					<code type="text/javascript">
		<!--
						function ad00318e224ea9ef73202b997d5db4d23d() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu2-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad00318e224ea9ef73202b997d5db4d23d();}, 500);
				}
			}
			ad00318e224ea9ef73202b997d5db4d23d();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<blockquote><p>Niektóre przeciwciała nie działają już przeciwko wariantom, ale nadal istnieje wiele z nich, które działają. Jest ich wystarczająco dużo, aby wykonać swoją pracę. W związku z tym wierzymy, że te szczepionki pozostaną bardzo skuteczne. (...) Nasze wyniki dają nam pewność, że obecne szczepionki zapewnią ochronę przed zidentyfikowanymi do tej pory wariantami – Nathaniel Landau, autor badania.</p></blockquote>

<p><span style="color: red"><strong>Covidowe ramię</strong></span></p>

<p><strong>Ból, zaczerwienienie oraz opuchlizna w miejscu iniekcji</strong> są bardzo częstymi i niegroźnymi efektami ubocznymi, praktycznie wszystkich preparatów podawanych domięśniowo, w tym także w przypadku <strong>szczepionek przeciw Covid-19</strong>. Jak się jednak okazuje, preparat <strong>Moderna</strong> wywołuje pewne powikłanie, które nazwano obecnie - <strong>covidowe ramię</strong>. Syndrom ten został nagłośniony już na początku tego roku i po bliższych obserwacjach okazało się, iż choć <strong>występuje on sporadycznie po podaniu wszystkich preparatów</strong> przeciw koronawirusowi, to w przypadku szczepionki firmy Moderna częstotliwość jego występowania jest znacznie wyższa.</p>

<p><strong>Czym jest covidowe ramię?</strong> Dokładniej, jest to <strong>czerwona, opuchnięta zmiana na skórze</strong>, zlokalizowana w miejscu szczepienia lub w bliskiej jego odległości. Mogą, choć nie muszą, towarzyszyć jej <strong>swędzenie, pokrzywka lub niewielkie, czerwone gródki</strong> na powierzchni skóry.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="adda41475eb99f8f06650b55ee2adb7532">
					<code type="text/javascript">
		<!--
						function adf34817354670cb4e15f8a4833f9ee21d() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){adf34817354670cb4e15f8a4833f9ee21d();}, 500);
				}
			}
			adf34817354670cb4e15f8a4833f9ee21d();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<!-- 353807 -->
<!-- z:353243 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 1200px; max-width: 100%;" id="image_353243">
	<a href="https://www.pcworld.pl/g1/news/thumb/3/5/353243" class="bigimg" title="" data-width="1200" data-height="900" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/thumb/3/5/353243">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/5/353243_covidowe_ramie_moderna_jpg_95_adaptiveresize_750x563.webp" alt="kovidowe ramię moderna skutki uboczne zaczerwienienie swędzenie pokrzywka, po szczepieniu szczepionki koronawirus covid" title="kovidowe ramię moderna skutki uboczne zaczerwienienie swędzenie pokrzywka, po szczepieniu szczepionki koronawirus covid" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/5/353243_covidowe_ramie_moderna_jpg_95_adaptiveresize_750x563.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/5/353243_covidowe_ramie_moderna_jpg_95_adaptiveresize_320x240.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/5/353243_covidowe_ramie_moderna_jpg_95_adaptiveresize_480x360.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/5/353243_covidowe_ramie_moderna_jpg_95_adaptiveresize_768x576.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/3/5/353243_covidowe_ramie_moderna_jpg_95_adaptiveresize_991x743.webp 991w" />
	</a>
</figure>
<!-- end z:353243 -->

<p>Pojawienie się syndromu ma miejsce przeważnie <strong>siedem dni od pierwszej iniekcji</strong> substancją Moderny, a w przypadku jego wystąpienia, istnieje duże prawdopodobieństwo, iż <strong>pojawi się także po drugim zastrzyku</strong>. Tym razem jednak, zmiana pojawia się około <strong>dwóch dni</strong> po szczepieniu.</p>

<p><strong>Nie wiadomo jeszcze</strong> niestety, co powoduje pojawienie się <a href="https://www.pcworld.pl/news/Covidowe-ramie-co-to-jest-i-po-ktorej-szczepionce-wystepuje,427744.html" target="_blank" class="link" title="covidowego ramienia"  data-status="https://www.pcworld.pl/news/Covidowe-ramie-co-to-jest-i-po-ktorej-szczepionce-wystepuje,427744.html">covidowego ramienia</a> akurat po zastosowaniu Moderny, ale specjaliści zapewniają, iż w przypadku pojawienia się go, <strong>nie ma powodów do większych obaw</strong>. W razie potrzeby, zaleca się w takim wypadku stosowanie <strong>zimnych okładów oraz leków przeciw zapalnych</strong>. W razie dużego nasilenia i uciążliwości objawów, należy <strong>zgłosić się do lekarza</strong>, który poda wtedy prawdopodobnie miejscowe leki steroidowe.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="ad8c783f68436f35c05c4a82170b71299a">
					<code type="text/javascript">
		<!--
						function ad6e77e89b37df626982a64c375f8e3614() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu2-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad6e77e89b37df626982a64c375f8e3614();}, 500);
				}
			}
			ad6e77e89b37df626982a64c375f8e3614();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<!--srodtytul s:234777 -->
<h2 id="sub234777" class="subtytul">Aktualizacja [26.06.2021r]</h2>
<!--/srodtytul s:234777 -->

<p>Firma <strong>Moderna</strong> poinformowała właśnie o zakończeniu <strong>trzeciej fazy testów klinicznych swojej szczepionki przeciw Covid-19 nastolatkach</strong>. Warto przy tym przypomnieć, że do tej pory jedynie <strong>Pfizer</strong> przetestował w pełni swój preparat na osobach powyżej 12 roku życia i został dopuszczony do szczepień tzw. <strong>młodszych nastolatków</strong>  m.in. w Kanadzie, jak również na terenie Stanów Zjednoczonych. W Polsce szczepionka mRNA od Pfizera, jako jedyna birze udział w <strong>szczepieniach 16 i 17 latków</strong> (o czym dokładnie <a href="https://www.pcworld.pl/news/Covid-szczepienia-16-17-latkow-Co-nalezy-wiedziec,427708.html" target="_blank" class="link" title="przeczytacie tutaj"  data-status="https://www.pcworld.pl/news/Covid-szczepienia-16-17-latkow-Co-nalezy-wiedziec,427708.html">przeczytacie tutaj</a>).</p>

<!-- 354742 -->
<!-- z:354178 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 900px; max-width: 100%;" id="image_354178">
	<a href="https://www.pcworld.pl/g1/news/thumb/3/5/354178" class="bigimg" title="" data-width="3063" data-height="3159" data-fancybox-type="image" data-fancybox-group="group1" data-status="https://www.pcworld.pl/g1/news/thumb/3/5/354178">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/3/5/354178_12_17_moderna_jpg_95_adaptiveresize_750x774.webp" alt="testy badania moderna dzieci nastolatki 12 17 lat zatwierdzenie szef szczepionka covid koronawirus" title="testy badania moderna dzieci nastolatki 12 17 lat zatwierdzenie szef szczepionka covid koronawirus" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/3/5/354178_12_17_moderna_jpg_95_adaptiveresize_750x774.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/3/5/354178_12_17_moderna_jpg_95_adaptiveresize_320x330.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/3/5/354178_12_17_moderna_jpg_95_adaptiveresize_480x495.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/3/5/354178_12_17_moderna_jpg_95_adaptiveresize_768x792.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/3/5/354178_12_17_moderna_jpg_95_adaptiveresize_991x1022.webp 991w" />
	</a>
</figure>
<!-- end z:354178 -->

<p>Teraz natomiast okazuje się, że firma Moderna stała się konkurentem Pfizer/BioNTech na tym polu. Dyrektor firmy <strong>Stephane Bancel</strong> oznajmił, iż badania szczepionki na koronawirusa w grupie wiekowej 12-16 zostały już zakończone i osiągnięto w nich <strong>pozytywne wyniki</strong>.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="ad493def5bf738ec60093b322c88d197a9">
					<code type="text/javascript">
		<!--
						function ad256ff79168acae2456577c39dfc2d6ea() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad256ff79168acae2456577c39dfc2d6ea();}, 500);
				}
			}
			ad256ff79168acae2456577c39dfc2d6ea();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<blockquote><p>Jesteśmy szczęśliwi, że okazała się bardzo skuteczna w zapobieganiu COVID-19 u nastolatków. Zamierzamy przedłożyć te wyniki FDA oraz organom regulacyjnym na całym świecie na początku czerwca i poprosić o zezwolenie na jej stosowanie w tej grupie wiekowej – Stephane Bancel, szef Moderny</p></blockquote>

<p>Według szczegółowych danych, <strong>szczepionkę przetestowano na 3700 osobach z terenu USA</strong>, z czego dwie trzecie dostało faktyczny specyfik. W grupie tej nie odnotowano żadnego przypadku  wystąpienia Covid-19, a <strong>skuteczność substancji w tej grupie wiekowej oceniono ostatecznie na 93%</strong>.</p>

<p><strong>Sprawdź także informacje na temat szczepionek:</strong></p>

<ul><li><a href="https://www.pcworld.pl/news/Skutki-uboczne-szczepionki-na-COVID-19-Aktualizacja-15-02-2021r,424242.html" target="_blank" class="link" title="Pfizer"  data-status="https://www.pcworld.pl/news/Skutki-uboczne-szczepionki-na-COVID-19-Aktualizacja-15-02-2021r,424242.html">Pfizer</a></li><li><a href="https://www.pcworld.pl/news/Nowa-szczepionka-na-COVID-19-od-AstraZeneca-skutki-uboczne-i-dzialanie-Aktualizacja-15-02-2021r,424810.html" target="_blank" class="link" title="AstraZeneca"  data-status="https://www.pcworld.pl/news/Nowa-szczepionka-na-COVID-19-od-AstraZeneca-skutki-uboczne-i-dzialanie-Aktualizacja-15-02-2021r,424810.html">AstraZeneca</a></li><li><a href="https://www.pcworld.pl/news/Szczepionka-na-Covid-19-Johnson-Johnson-Dzialanie-skutecznosc-i-aplikacja,425278.html" target="_blank" class="link" title="Johnson&amp;Johnson"  data-status="https://www.pcworld.pl/news/Szczepionka-na-Covid-19-Johnson-Johnson-Dzialanie-skutecznosc-i-aplikacja,425278.html">Johnson&amp;Johnson</a></li><li><a href="https://www.pcworld.pl/news/Szczepionka-Sputnik-V-wkrotce-moze-trafic-do-Polski-Co-o-niej-wiemy,426533.html" target="_blank" class="link" title="Sputnik V"  data-status="https://www.pcworld.pl/news/Szczepionka-Sputnik-V-wkrotce-moze-trafic-do-Polski-Co-o-niej-wiemy,426533.html">Sputnik V</a> </li></ul>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="ad1d5829c6fca390811a13fba21141ce22">
					<code type="text/javascript">
		<!--
						function adc81a0923721d6a7f47511a9727e358d8() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu2-intertext"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){adc81a0923721d6a7f47511a9727e358d8();}, 500);
				}
			}
			adc81a0923721d6a7f47511a9727e358d8();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<p>Jeśli chcesz <strong>wspomóc swoje zdrowie podczas pandemii koronawirusa</strong>, polecamy sprzęty do poprawy jakości powietrza w domu i nie tylko. Więcej na ten temat znajdziecie <a href="https://www.pcworld.pl/ranking/Jaki-oczyszczacz-powietrza-kupic-Ranking-oczyszczaczy-powietrza-2020,409793.html" target="_blank" class="link" title="tutaj"  data-status="https://www.pcworld.pl/ranking/Jaki-oczyszczacz-powietrza-kupic-Ranking-oczyszczaczy-powietrza-2020,409793.html">tutaj</a>.</p>

<div class="idg-offers" id="idg-offers-564fe161c4a7fd9213dc444b5c88eaf7">
<div class="row"><div class="col-12">
	<div class="section-header-red">
			<span class="section-title">Aktualne ceny w sklepach</span>
			</div>
</div>
</div>
<div class="idg-offers-store-box">
	<div class="idg-offers-wrapper">
		<div class="idg-offers-list">
			<a href="https://pdt.tradedoubler.com/click?a(2493295)p(237638)product(2e5a7a5b-21a5-437d-9070-16de7f4a59b9)ttid(3)url(https%3A%2F%2Fwww.mediaexpert.pl%2Fagd-male%2Fzdrowie-i-uroda%2Fcisnieniomierze%2Fcisnieniomierz-beurer-bc-32%3Futm_source%3DfCAdkEcDcq%26utm_medium%3DXML%26utm_campaign%3D2021-05%26utm_term%3DCisnieniomierze)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FSzczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r%2C424515.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Ciśnieniomierz BEURER BC 32">
				<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/mediaexpert.png" class="idg-offer-store-logo-img" loading="lazy" /></span>
				<span class="idg-offer-name"><span>Ciśnieniomierz BEURER BC 32</span></span>
				<span class="idg-offer-price">90 zł</span>
			</a>
			<a href="https://pdt.tradedoubler.com/click?a(2493295)p(284068)product(80521068-f9d7-40c7-887c-bed21e853d29)ttid(3)url(https%3A%2F%2Fwww.avans.pl%2Fagd-male%2Fhigiena-i-uroda%2Fcisnieniomierze%2Fcisnieniomierz-beurer-bc-32%3Futm_source%3DfCAdkEcDcq%26utm_medium%3DXML%26utm_content%3D208285%26utm_campaign%3D2021-05%26utm_term%3DCisnieniomierze)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FSzczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r%2C424515.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Ciśnieniomierz BEURER BC 32">
				<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/avans.png" class="idg-offer-store-logo-img" loading="lazy" /></span>
				<span class="idg-offer-name"><span>Ciśnieniomierz BEURER BC 32</span></span>
				<span class="idg-offer-price">90 zł</span>
			</a>
			<a href="https://pdt.tradedoubler.com/click?a(2493295)p(268189)product(7db61b39-2654-4e09-9d53-c85082b08a6e)ttid(3)url(https%3A%2F%2Fwww.electro.pl%2Fagd-male%2Fhigiena-i-uroda%2Fcisnieniomierze%2Fcisnieniomierz-beurer-bc-32%3Futm_source%3DfCAdkEcDcq%26utm_medium%3DXML%26utm_content%3D208285%26utm_campaign%3D2021-05%26utm_term%3DCisnieniomierze)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FSzczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r%2C424515.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Ciśnieniomierz BEURER BC 32">
				<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/electro.png" class="idg-offer-store-logo-img" loading="lazy" /></span>
				<span class="idg-offer-name"><span>Ciśnieniomierz BEURER BC 32</span></span>
				<span class="idg-offer-price">90 zł</span>
			</a>
		</div>
	</div>
</div>
</div>
<style>
#idg-offers-564fe161c4a7fd9213dc444b5c88eaf7.idg-offers{
	margin-top: 20px;
}
#idg-offers-564fe161c4a7fd9213dc444b5c88eaf7 .idg-offers-store-box{
	margin-bottom: 20px;
}

#idg-offers-564fe161c4a7fd9213dc444b5c88eaf7 .idg-offers-store-box-head {
	margin-top: 20px;
	color: #c60000;
}
#idg-offers-564fe161c4a7fd9213dc444b5c88eaf7 .idg-offers-wrapper{
	line-height: 1.35;
	color: #343434;
	border-radius: 0px;
}

#idg-offers-564fe161c4a7fd9213dc444b5c88eaf7 .idg-offer-item {
	color: #999;
	position: relative;
	display: block;
	padding: 10px 15px;
	clear: left;
}

#idg-offers-564fe161c4a7fd9213dc444b5c88eaf7 .idg-offer-item:nth-child(even) {
	background: #f9f9f9;
}

#idg-offers-564fe161c4a7fd9213dc444b5c88eaf7 .idg-offer-item:first-child {
	border-top: none;
}

#idg-offers-564fe161c4a7fd9213dc444b5c88eaf7 .idg-offer-item:hover {
	text-decoration: none;
	background-color: #f1f1f1;
	color: #999;
}

#idg-offers-564fe161c4a7fd9213dc444b5c88eaf7 .idg-offer-item:after{
	content: " ";
	display: table;
	clear: both;
}

#idg-offers-564fe161c4a7fd9213dc444b5c88eaf7 .idg-offer-store-logo {
	float: left;
}

#idg-offers-564fe161c4a7fd9213dc444b5c88eaf7 .idg-offer-store-logo .idg-offer-store-logo-img {
	width: auto;
	height: 32px;
	line-height: 0;
	margin: -10px -5px;
}

#idg-offers-564fe161c4a7fd9213dc444b5c88eaf7 .idg-offer-name {
	float: left;
	position: absolute;
	display:inline-block;
	left: 100px;
	top: 5px;
	right: 100px;
	align-vertical: middle;
	height: 35px;
	overflow: hidden;
	font-size :12px;
	line-height :1.3;
}

#idg-offers-564fe161c4a7fd9213dc444b5c88eaf7 .idg-offer-name:before,
#idg-offers-564fe161c4a7fd9213dc444b5c88eaf7 .idg-offer-name > * {
	display:inline-block;
	vertical-align:middle;
}

#idg-offers-564fe161c4a7fd9213dc444b5c88eaf7 .idg-offer-name:before {content:"";  height:100%;}

#idg-offers-564fe161c4a7fd9213dc444b5c88eaf7 .idg-offer-price {
	float: right;
	width: 85px;
	text-align: right;
	font-size: 18px;
	color: #c60000;
	font-weight: bolder;
	white-space: nowrap;
}
</style>
</p>					</div>
				</span>
															
								
				<br />
<aside class="shareContainer articleAsideContainer">
	<h4>
		<span>Podziel się</span>
	</h4>
	<div class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
		<div class="socialIcon facebook">
			<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html" data-gd-use-network-button="false">
				<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FSzczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r%2C424515.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
			</div>
		</div>
		<div class="socialIcon twitter">
			<div data-gd-plugin="twitter-share" data-gd-tw-text="Szczepionka od firmy Moderna – skutki uboczne, skład i inne [Aktualizacja 26.05.2021r.]" data-gd-tw-url="https://www.pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html" data-gd-use-network-button="false">
				<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/Szczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r,424515.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=Szczepionka+od+firmy+Moderna+%E2%80%93+skutki+uboczne%2C+sk%C5%82ad+i+inne+%5BAktualizacja+26.05.2021r.%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FSzczepionka-od-firmy-Moderna-skutki-uboczne-sklad-i-inne-Aktualizacja-26-05-2021r%2C424515.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
			</div>
		</div>
	</div>
</aside>

				
				<div class="modal fade" id="idg-author-7451" tabindex="-1" role="dialog">
	<div class="modal-dialog modal-author-info" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h5 class="modal-title" id="myModalLabel">Autorzy</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
			</div>
			<div class="modal-body">
				
				<div class="row">
					<div class="col-12">
						<img  class="img-fluid" src="https://www.pcworld.pl/g1/global/author/thumbnails/anita_stryjewska_png_80_resize_150x150.webp" alt="Anita Stryjewska" />
	<h3>Anita Stryjewska<span>PCWorld</span></h3>
	<p><strong></strong></p><p>Absolwentka psychologii z doświadczeniem dziennikarskim. Staram się być na bieżąco z tym, co się dzieje na świecie, m.in. pod względem rozwoju szeroko pojętej nauki oraz nowych technologii, które coraz częściej się łączą. Z zamiłowania kinomaniaczka, gracz i mól książkowy, a także fanka szalonych komiksów i ostrzejszych brzmień. Spełniam się również gotując i próbując nowych przepisów z całego świata, a gdy znajdę dodatkową chwilę, zajmuję się robieniem biżuterii.</p><br/><p><strong>Więcej: <a href="/nasza.redakcja/anita_stryjewska">Anita Stryjewska</a></strong></p>					</div>
				</div>
			</div>
		</div>
	</div>
</div>				<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="name" content="PCWorld.pl" class="d-none">
					<meta itemprop="name" content="PCWorld.pl">
				</div>
			</article>
			<div style="clear:both;"></div>
			
					<section>
				<div class="row">
					<div class="col-12">
						<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
					</div>
				</div>
			</section>
		
										<div style="clear:both;"></div>
		</div>
	</div>
	<div class="col-lg-4 d-none d-lg-flex right-side">
		<div class="right-side-wraper-top">
			<div class="wraper-sticky">
				<div id="newsletter-box"></div>
					<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad" id="add0fcef6597162ca4e9863a6f68aed26b">
					<code type="text/javascript">
		<!--
						function ad1feb54cb146fa1a46814631843bcef71() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-mpu"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-mpu"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad1feb54cb146fa1a46814631843bcef71();}, 500);
				}
			}
			ad1feb54cb146fa1a46814631843bcef71();
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
																																			</div>
		</div>
		<div class="right-side-wraper-bottom">
			<div class="wraper-sticky">
				<div class="d-none d-lg-block">
					<div class="adsense-lazyload lazyload_ad" id="ad2a1973ecc740aa7455ed33155cd5ce37">
	<code type="text/javascript">
	<!-- 
		function ad2a1973ecc740aa7455ed33155cd5ce37() {
			if (IDG.GPT.runCode !== null && isElementVisibility('ad2a1973ecc740aa7455ed33155cd5ce37')) {
				var element = document.createElement("script");
				element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
				document.body.appendChild(element);
				document.write('<div style="margin-top: 20px;" class="adsense-lazyload-mpu-intertext"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4144788155563610" data-ad-slot="9581779115" data-ad-format="auto"></ins></div>');
				(adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=((!consent.personalization)?1:0);
				(adsbygoogle = window.adsbygoogle || []).push({});
			} else {
				setTimeout(function(){ad2a1973ecc740aa7455ed33155cd5ce37();}, 500);
			}
		}
		ad2a1973ecc740aa7455ed33155cd5ce37();
	//-->
	</code>
</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="newsmore"></div>






			
				<!-- BILBO LAZY -->
	<div class="bilbo_ad lazyload_ad ad" id="ad295dfd43323ba8ace99c73f6cc401770">
					<code type="text/javascript">
		<!--
						function ad59fa716efee0ebe7d1b530213e6c32e2() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div class="ad-bilbo2"><div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div></div>');
					if (IDG.GPT.slots["ad-bilbo2"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-bilbo2"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ad59fa716efee0ebe7d1b530213e6c32e2();}, 500);
				}
			}
			ad59fa716efee0ebe7d1b530213e6c32e2();
		//-->
		</code>
		</div>
<!-- /BILBO LAZY -->
			<div class="row footer bs-docs-footer">
	<div class="col-12 col-md-6 col-lg-4">
		<p><a href="/"><img src=" data:image/png;base64,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" data-src="/www/image/logo-white-from-idg.png?v=2017" loading="lazy" class="no-optimize lazy" /></a></p>
		
		<p>PC World ułatwia podejmowanie właściwych decyzji zakupowych poprzez liczne testy najnowszego sprzętu i osprzętu, oprogramowania oraz usług internetowych</p>
		
		<div class="row">
			<div class="col-md-6 col-12">
				<ul class="list-unstyled">
					<li><a href="/nasza.redakcja" rel="nofollow">Redakcja</a></li>
					<li><a href="/reklama">Reklama</a></li>
					<li><a href="https://www.idg.com.pl/uslugi" target="_blank" data-status="https://www.idg.com.pl/uslugi">Usługi marketingowe</a></li>
					<li><a href="/newsletter" rel="nofollow">Newslettery</a></li>
					<li><a href="/news?rss" rel="nofollow">RSS</a></li>
				</ul>
			</div>
			<div class="col-md-6 col-12">
				<ul class="list-unstyled">
					<li><a href="https://www.idg.com.pl/rejestracja/polityka_prywatnosci" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/polityka_prywatnosci">Polityka prywatności</a> <a href="https://www.idg.com.pl/rejestracja/privacy_policy" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/privacy_policy"><img src="data:image/gif;base64,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" data-src="/www/image/en_flag.gif" border="0" title="View English version" loading="lazy" class="no-optimize lazy" style="width:15px;"></a></li>
					<li><a href="https://www.idg.com.pl/rejestracja/info_cookies" target="_blank" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/info_cookies">Polityka ciasteczek</a> <a href="https://www.idg.com.pl/rejestracja/cookies_policy" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/cookies_policy"><img src="data:image/gif;base64,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" data-src="/www/image/en_flag.gif" border="0" title="View English version" loading="lazy" class="no-optimize lazy" style="width:15px;"></a></li>
					<li class="cmpSettings cmpReshowLink" style="display:none"><!--injected--></li>
					<li><a href="/info_asme.html" rel="nofollow">Wytyczne ASME</a></li>
					<li><a href="/info_regulamin.html" rel="nofollow">Regulamin</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="col-md-6 col-lg-4 d-none d-md-block">
		<div class="navigation">
			<h4 class="footer-title">Tematy</h4>
			<div class="row">
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
					 
									<li><a href="/temat/audio">Audio</a></li>
		 
									<li><a href="/temat/drukarki">Drukarki</a></li>
		 
									<li><a href="/temat/fotografia">Fotografia</a></li>
		 
									<li><a href="/temat/gry">Gry</a></li>
		 
									<li><a href="/temat/kamery-sportowe">Kamery sportowe</a></li>
		 
									<li><a href="/temat/laptopy">Laptopy</a></li>
		 
									<li><a href="/temat/projektory">Projektory</a></li>
		 
									<li><a href="/temat/routery">Routery</a></li>
		 
							</ul>
				</div>
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
									<li><a href="/temat/smartfony">Smartfony</a></li>
		 
									<li><a href="/temat/serwery-nas">Serwery NAS</a></li>
		 
									<li><a href="/temat/tablety">Tablety</a></li>
		 
									<li><a href="/temat/tv">TV</a></li>
		 
									<li><a href="/temat/wifi">WiFi</a></li>
		 
									<li><a href="/temat/AGD">AGD</a></li>
		 
									<li><a href="/temat/monitory">Monitory</a></li>
		 
									<li><a href="/temat/hosting">Hosting</a></li>
								</ul>
				</div>
			</div>
		</div>
		<div class="navigation">
			<h4 class="footer-title">Serwisy IDG</h4>
			<div class="row">
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
						<li><a href="http://www.idg.pl/kiosk" target="_blank" data-status="http://www.idg.pl/kiosk">Kiosk</a></li>
						<li><a href="http://e-seminaria.pl" target="_blank">E-Seminaria</a></li>
						<li><a href="http://www.computerworld.pl/konferencje" target="_blank" data-status="http://www.computerworld.pl/konferencje">Konferencje</a></li>
						<li><a href="http://www.computerworld.pl/bibliotekait" target="_blank" data-status="http://www.computerworld.pl/bibliotekait">Whitepapers</a></li>
					</ul>
				</div>
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
						<li><a href="http://www.computerworld.pl" target="_blank" data-status="http://www.computerworld.pl">Business IT</a></li>
						<li><a href="http://www.computerworld.pl/sieci" target="_blank" data-status="http://www.computerworld.pl/sieci">Sieci</a></li>
						<li><a href="http://www.internetstandard.pl" target="_blank" data-status="http://www.internetstandard.pl">Marketing &amp; Social Media</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="col-12 col-md-12 col-lg-4">
		<h4 class="footer-title footer-social">Znajdź nas
			<a href="https://www.facebook.com/pcworldpl" class="fab fa-lg fa-facebook"></a>
			<a href="https://twitter.com/#!/pcworldpl" class="fab fa-lg fa-twitter"></a>
		</h4>
		
		<p>Kopiowanie, reprodukcja, retransmisja lub redystrybucja jakichkolwiek materiałów zamieszczonych w serwisie PC World w całości lub w części, w jakimkolwiek medium lub w jakiejkolwiek formie bez oficjalnej zgody wydawnictwa jest stanowczo zabronione.</p>
		<div class="o-a">
			<h4>Zamów reklamę</h4>
			<h5><i class="fa fa-phone"></i> (+48) 662 287 735 </h5>
			<a href="/cdn-cgi/l/email-protection#8de8e1f7efe4e8f9ecd2e6f8fff9f4e6eccde4e9eaa3eee2e0a3fde1b2def8efe7e8eef9b0d7ece04e3efaadffe8e6e1ece04914" class="btn btn-danger write-to-us"><i class="fa fa-check-circle"></i> Napisz do nas</a>
		</div>
	</div>
</div>
	
<div class="modal fade" id="clearModal" tabindex="-1" role="dialog" aria-labelledby="clearModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content"></div> <!-- /.modal-content -->
	</div> <!-- /.modal-dialog -->
</div>		</div>
			<div id="superadunit" class="hidden">
		<div class="ad">
			<a id="superstitial-text" onclick="if(typeof unhide=='function'){unhide('superadunit')};return false;" href="#">Reklama zamknie się za 15 sekund. Przejdź do serwisu &#187;</a>
			<div id="gpt-overlay" class="">
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
								function ad98fb8394e8feeb2dac33ee2787dcdc6a() {
					if (IDG.GPT.runCode !== null) {
						if (IDG.GPT.slotsOutOfPage["gpt-overlay"] != undefined) {
							IDG.GPT.defineGoogleTagSlot('gpt-overlay', IDG.GPT.slotsOutOfPage["gpt-overlay"]);
							IDG.GPT.addDisplayedAd("gpt-overlay", "true");
							googletag.cmd.push(function() { googletag.display('gpt-overlay'); });
						}
					} else {
						setTimeout(function() { ad98fb8394e8feeb2dac33ee2787dcdc6a(); }, 500);
					}
				}
				ad98fb8394e8feeb2dac33ee2787dcdc6a();
				</script>
			</div>
		</div>
	</div>
	<div id="mobilewelcomead" class="">
		<script type="text/javascript">
				function ad68f2c472bf864f3d0fca4c0c1b36740a() {
			if (IDG.GPT.runCode !== null) {
				if (IDG.GPT.slotsOutOfPage["mobilewelcomead"] != undefined) {
					IDG.GPT.defineGoogleTagSlot('mobilewelcomead', IDG.GPT.slotsOutOfPage["mobilewelcomead"]);
					IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
					jQuery('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
				}
			} else {
				setTimeout(function() { ad68f2c472bf864f3d0fca4c0c1b36740a(); }, 500);
			}
		}
		ad68f2c472bf864f3d0fca4c0c1b36740a();
		</script>
	</div>
		


<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/38221/adRecover.js?ts=1548154852988'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<!-- <script type="text/javascript" src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous" id="jQueryScript" async="true"></script> -->
<script>
    //<!--
    var IDG = IDG || {};
IDG.newsletter = IDG.newsletter || {};
IDG.newsletter.news = IDG.newsletter.news || {};

IDG.newsletter.news.init = function() {
	jQuery.ajax({
		dataType: "html", 
		url: "/newsletter/block/newsletternews?ajax=1",
		success: function(data) {
			jQuery("#newsletter-box").html(data);
		}
	});
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function(){
		IDG.newsletter.news.init();
	}]);
} else {
	IDG.newsletter.news.init();
}
    //-->
</script>
<script>
    //<!--
    IDG.news = IDG.news || {};
    //-->
</script>
<script>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</script>
<script>
    //<!--
    	IDG.news.author = IDG.news.author || {};
	IDG.news.author.init = function (){
		jQuery('#article-meta-target').html(jQuery('#container-article-meta').html());
		
		jQuery('.article-author').click(function(){
			var whichAuthor = jQuery(this).find('a').attr('href');
			if($(whichAuthor).hasClass('open')){
				jQuery(whichAuthor).removeClass('open').slideUp('fast',function(){
					jQuery('.article-meta').removeClass('open');
				});
			} else {
				jQuery('.author-info').hide().removeClass('open');
				jQuery(whichAuthor).addClass('open').slideDown('fast',function(){
					jQuery('.article-meta').addClass('open');
				});
			}
			return false;
		});
	};
	if (typeof IDG.global.async !== 'undefined') {
		IDG.global.async.push(['load', function (){
			IDG.news.author.init();
		}]);
	} else {
		IDG.news.author.init();
	}
    //-->
</script>
<script>
    //<!--
    	IDG.news.content = IDG.news.content || {};
	IDG.news.content.init = function(){
		var $hash = location.hash;
		if ($hash.length > 0 && jQuery($hash).length) {
			var pos = jQuery($hash).offset().top;
			if ($hash != '#top')
				pos -= (jQuery(".navbar-header").height()+30);
			if (jQuery($hash).next().is('span'))
				pos -= 30;
			jQuery('body, html').animate({scrollTop: pos});
			return false;
		}
		
		jQuery(".spis-tresci a").click(function(){
			var $hash = jQuery(this).attr('href').split('#');
			//console.log($hash);
			if (typeof $hash[1] !== 'undefined' && jQuery("#"+$hash[1]).length) {
				var pos = jQuery("#"+$hash[1]).offset().top;
				if ($hash[1] != 'top')
					pos -= (jQuery(".navbar-header").height()+30);
				if (jQuery("#"+$hash[1]).next().is('span'))
					pos -= 30;
				jQuery('body, html').animate({scrollTop: pos});
				return false;
			}
		});
		/*
		setTimeout(function() {
			if (jQuery("#list-spis-tresci").attr('aria-expanded') == "true") {
				jQuery("span.list-group-item").click();
			}
		}, 5000);
		*/
	};
	
	if (typeof IDG.global.async !== 'undefined') {
		IDG.global.async.push(['load', function(){
			IDG.news.content.init();
		}]);
	} else {
		IDG.news.content.init();
	}
	
    //-->
</script>
<script>
    //<!--
    var IDG = IDG || {};
IDG.wisp = IDG.wisp || {};

IDG.wisp.init = function() {;
	window.wisp = window.wisp || {};
	wisp.options = {};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = '//engine.widespace.com/map/engine/jssdk.js'; po.id="widespaceScript";
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	wisp.onload = function(){
		var newWSAd1483532678949 = new wisp.AdSpace({
			sid: 'c2fe2a22-3794-4877-9bea-1b685b23663e',
			containerId: 'wsPcWorld'
		});
		newWSAd1483532678949.runAd();
	};
	widespaceScript.addEventListener('load', function () {
		wisp.onload();
	});
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = '//static.ws-cdn.com/integration/wsiframeResizer/wsiframeResizer.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.wisp.init();
	}]);
} else {
	IDG.wisp.init();
}
    //-->
</script>
<script>
    //<!--
    function getParameterByName(name) {
	name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
	var regex = new RegExp("[\\?&]" + name + "=([^&#]*)"),
	results = regex.exec(location.search);
	return results == null ? "" : decodeURIComponent(results[1].replace(/\+/g, " "));
}

function loadHeaderLogin() {
	jQuery("#search").keyup(function(event){
		if(event.which == 13){
			document.myform.submit();
		}
	});
	
	if (getParameterByName('next') == '') {
		var url = "next=" + window.location.pathname + '&' + window.location.search.substring(1);
	}
	else {
		var url = window.location.search.substring(1);
	}
			
	jQuery.ajax({
		dataType: "html", 
		url: "/auth/block/profilenew?ajax=1" + "&" + url,
		success: function(data) {
			jQuery("#login").html(data);
		}
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function(){loadHeaderLogin()}]);
} else {
	jQuery(document).ready(function(){
		loadHeaderLogin();
	});
}
    //-->
</script>
<script>
    //<!--
    !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
    //-->
</script>
<script>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</script>	</div>
	<div class="ad" id="iab_sky">
			<div class="ad-sky2">
			<div id="ad-sky2" class="sky">
					<script type="text/javascript">
								function ad81d3aee1c2bf2c3ec36a1d26e183f737() {
					if (IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-sky2"] != undefined && isElementVisibility('ad-sky2')) {
							IDG.GPT.defineGoogleTagSlot("ad-sky2", IDG.GPT.slots["ad-sky2"]);
							IDG.GPT.addDisplayedAd("ad-sky2", "true");
													jQuery('#ad-sky2').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){ad81d3aee1c2bf2c3ec36a1d26e183f737();}, 500);
					}
				}
				ad81d3aee1c2bf2c3ec36a1d26e183f737();
				</script>
				</div>
		</div>
</div>


	
		
				<script type="text/javascript" async="true">
				var dzial_id = 1;
				var tabela_id = 424515;
				
				var IDG = IDG || {};
				IDG.global = IDG.global || {};
				IDG.global.clickPartnersLink = function (){
					jQuery(document).on('click', '.clickPartnersLink', function(){
						jQuery.ajax({
							'url' : '/default/index/logn/robot_out/008/?ajax=1',
							'data' : {
								'url' : jQuery(this).attr("href")
							},
							'method' : 'GET'
						});
						window.open(jQuery(this).attr("href"),'_blank');
						return false;
					});
				};
				
				if (typeof IDG.global.async != 'undefined') {
					IDG.global.async.push(['load', function(){
						IDG.global.clickPartnersLink();
					}]);
				} else {
					jQuery(window).load(function () {
						IDG.global.clickPartnersLink();
					});
				}
				</script>
				<script type="text/javascript" src="/default/index/logn/dzial_id/1/tabela_id/424515/?ajax=1" async="true"></script>
			
			<script type="text/javascript">
				function readCookieHU(name) {
					var nameEQ = name + "=";
					var ca = document.cookie.split(";");
					for(var i=0;i < ca.length;i++) {
						var c = ca[i];
						while (c.charAt(0)==" ")
							c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0)
							return c.substring(nameEQ.length,c.length);
					}
					return null;
				}
				function getQueryStringHU(variable) {
					var query = window.location.search.substring(1);
					var vars = query.split("&");
					for (var i = 0; i < vars.length; i++) {
						var pair = vars[i].split("=");
						if (decodeURIComponent(pair[0]) == variable) {
							return decodeURIComponent(pair[1]);
						}
					}
					return null;
				}
				function makeQueryStringHU() {
					var gs = "";
					var gsh = readCookieHU("idg_hideuser");
					if (gsh != null){
						if (gs != ""){gs+="&";}
						gs += "hash=" + gsh;
					}
					var gsq = getQueryStringHU("hideuser");
					if (gsq != null){
						if (gs != ""){gs+="&";}
						gs += "hideuser=" + gsq;
					}
					if (gs != ""){gs+="&";}
					gs += "callback=?";
					return gs;
				}
				var IDG = IDG || {};
				IDG.global = IDG.global || {};
				IDG.user = IDG.user || {};
				IDG.user.hideuser = IDG.user.hideuser || {};
				IDG.user.hideuser.init = function()  {
					jQuery.ajax({
						url: "https://api.idg.pl/hideuser/ajax/index/?"+makeQueryStringHU(),
						async: true,
						dataType: "json",
						success: function(data) {
							var date = new Date();
							date.setTime(date.getTime()+(24*60*60*365*2*1000));
							document.cookie = "idg_hideuser="+data+"; expires="+date.toGMTString()+"; path=/";
						}
					});
				};
				
				if (typeof IDG.global.async != 'undefined') {
					IDG.global.async.push(['load', function(){

						IDG.user.hideuser.init();
					}]);
				} else {
					IDG.user.hideuser.init();
				}
			</script>
		
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
		<script src="/g1/global/lazyload/lazyload.min.js" id="lazyLoadScript" async="true"></script>
		<script>
		function idg_gls_updateLL() {
			if (typeof window.ll == 'undefined') {
				setTimeout(function(){window.ll.update();},50);
				return;
			}
			window.ll.update();
		}
		
		function idg_gls(){
			if (typeof LazyLoad == "undefined") {
				setTimeout(function() {idg_gls();}, 50);
				return;
			}	
			function logElementEvent(eventName, element) {
				/*
				console.log(
					Date.now(),
					eventName,
					element.getAttribute("data-src")
				);
				*/
			}
			
			var callback_enter = function(element) {
				//logElementEvent("đź”‘ ENTERED", element);
			};
			var callback_exit = function(element) {
				//logElementEvent("đźšŞ EXITED", element);
			};
			var callback_reveal = function(element) {
				//logElementEvent("đź‘ď¸Ź REVEALED", element);
			};
			var callback_loaded = function(element) {
				//logElementEvent("đź‘Ť LOADED", element);
			};
			var callback_finish = function() {
				//logElementEvent("âś”ď¸Ź FINISHED", document.documentElement);
			};
			
			window.ll = new LazyLoad({
				elements_selector: ".lazy",
				callback_enter: callback_enter,
				callback_exit: callback_exit,
				callback_reveal: callback_reveal,
				callback_loaded: callback_loaded,
				callback_finish: callback_finish
			});
		}
		
		lazyLoadScript.addEventListener('load', function () {
			idg_gls();
		});
		</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6558ae8ecd1437f3","token":"8f0036305c014ad88a612879668235af","version":"2021.5.1","si":10}'></script>
</body>
</html>