<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="pl" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<html lang="pl">
	<head><script type="text/javascript">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</script>
<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.IndexExchange = IDG.IndexExchange || {};
IDG.IndexExchange.init = function() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//js-sec.indexww.com/ht/p/183980-85107497850211.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	} else {
		setTimeout(function(){IDG.IndexExchange.init()}, 500);
	}
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.IndexExchange.init();
	}]);
} else {
	jQuery(window).on('load', function () {
		IDG.IndexExchange.init();
	});
}
</script>

				<script type="text/javascript">
var isAdBlock = 1;
</script>

						<!-- Google Tag Manager -->
<script type="text/javascript">
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.GoogleTagManager = IDG.GoogleTagManager || {};
IDG.GoogleTagManager.init = function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PNXWHN');
	
	dataLayer.push({
		'event': 'pageContent',
		'pageContentStatus': '__'
	});
	dataLayer.push({
		'event': 'pageTags',
		'pageTagsStatus': '_action_action-polska_action-oferta_action-gazetka_action-smart-home_action-gadzety_action-elektronika_smart-home_inteligentny-dom_smart-home-tanio_gadzety-elektroniczne_oferta_oferty_tanio_cena_co-kupic_sklep-z-elektronika_sprzet_znizka_okazja_gadzety_'
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GoogleTagManager.init();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.GoogleTagManager.init();
	});
}
</script>
<!-- End Google Tag Manager -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022] -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności</title>	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga(function() {
	var allTrackers = ga.getAll();
});

ga('create', 'UA-27229335-1', 'pcworld.pl', {'useAmpClientId': true});
ga('create', 'UA-19960671-1', 'auto', {'name': 'idgglobal', 'useAmpClientId': true});  // New tracker.

var dimensionValue1 = '__';
ga('set', 'dimension1', dimensionValue1);

var dimensionValue2 = '_Action_action polska_action oferta_action gazetka_action smart home_action gadżety_action elektronika_smart home_inteligentny dom_smart home tanio_gadżety elektroniczne_oferta_oferty_tanio_cena_co kupić_sklep z elektroniką_Sprzęt_zniżka_okazja_gadżety_';
ga('set', 'dimension2', dimensionValue2);


var dimensionValue4 = '__';
ga('set', 'dimension4', dimensionValue4);


var IDG = IDG || {};
IDG.global = IDG.global || {};


setTimeout(function() {
	ga('send', 'event', 'W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022] -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności', 'Wizyta');
},20000);

ga('send', 'pageview');
ga('idgglobal.send', 'pageview'); // Send page view for new tracker.

function trackGoogleAnalytics(articleId, slideNumber,articleUri) {
	slideNumber = (slideNumber) ? '#' + slideNumber : '';
	ga('send', 'pageview', articleUri + slideNumber);
	ga('idgglobal.send', 'pageview', articleUri + slideNumber);
	//_gaq.push(['_trackPageview']);
	//gaq.push(['_trackPageview', articleUri + slideNumber]);
}
</script>	<meta name="robots" content="noarchive" />
	<meta name="rating" content="General" />
	<meta name="robots" content="NOODP,NOYDIR" />		<!--  fav and touch icons -->
<link rel="shortcut icon" type="image/x-icon" href="/favicon/favicon.ico" />	
<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png" />
<link rel="manifest" href="/favicon/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
	<link rel="dns-prefetch" href="https://stackpath.bootstrapcdn.com" />
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
<link rel="dns-prefetch" href="https://pbs.twimg.com" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
<link rel="dns-prefetch" href="https://fonts.static.com" />
<link rel="dns-prefetch" href="https://use.fontawesome.com" />
<link rel="dns-prefetch" href="https://www.pcworld.pl" />
<link rel="dns-prefetch" href="https://code.jquery.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://cmpv2.pcworld.pl" />

<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/news?rss" />

<!-- css -->
<noscript><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous"></noscript>
<!-- <noscript><link rel="stylesheet" href="/g1/global/webfonts/ss-social-circle.css?v=3.5.784" /></noscript> -->
<noscript><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" /></noscript>
<!-- <noscript><link rel="stylesheet" href="/www/fonts/awesome/font-awesome.min.css?v=3.5.784" /></noscript> -->
<noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css" /></noscript>
<noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css" /></noscript>


<noscript><link rel="stylesheet" href="/g1/global/_fancybox/2.1.5/source/jquery.fancybox.css" /></noscript>

<link rel="preload" href="/www/bootstrap/css/custom/c40aa9b3aec844f7949ddfc48edf2024.css?v=3.5.784" crossorigin="anonymous" as="style" onload="this.onload=null;this.rel='stylesheet'" id="bsCustomPreloadLink" />
<style type="text/css" id="idgInlineStyle">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</style><style type="text/css" id="idgInlineArticleStyle">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</style><style>
.noloaded-fonts .breadcrumb {font-family:Helvetica;font-size:13px;line-height:18.2px}
.noloaded-fonts article h1 {font-size:28px;font-family:Helvetica;line-height:36px}
</style>
<noscript><link rel="stylesheet" href="/www/bootstrap/css/idg_all.min.css?v=3.5.784" /></noscript>

<link rel="preload" href="/www/bootstrap/css/fonts.css?v=3.5.784" as="style" onload="this.onload=null;this.rel='stylesheet'" id="idgFontsPreloadLink" />
<link rel="preload" href="/www/bootstrap/css/idg_all.min.css?v=3.5.784" as="style" onload="this.onload=null;this.rel='stylesheet'" id="idgAllPreloadLink" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
	<script type="text/javascript">
/*
(function () {
	if (!('fonts' in document)) return;
	var getCookieFonts = function (name) {
		var value = "; " + document.cookie;
		var parts = value.split("; " + name + "=");
		if (parts.length == 2) return parts.pop().split(";").shift();
	};
	if (getCookieFonts('fontsLoaded')) {
		document.documentElement.className = document.documentElement.className.replace('noloaded-fonts', '');
		return;
	}
	document.fonts.load('1em Lato').then(function () {
		var expires = new Date(+new Date() + (7 * 24 * 60 * 60 * 1000)).toUTCString();
		document.cookie = 'fontsLoaded=true; expires=' + expires;
		document.documentElement.className = document.documentElement.className.replace('noloaded-fonts', '');
	});
})();
*/
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.global.version = '3.5.784';
IDG.global.load = IDG.global.load || {};
IDG.global.load.script = IDG.global.load.script || function(url, id, bAsync, callback) {
	if (document.getElementById(id)) {
		if (typeof callback == 'function') {
			if (document.getElementById(id).load == true) {
				callback();
			} else {
				if (window.addEventListener) {
					document.getElementById(id).addEventListener("load", function(){
						callback();
					});
				} else if (window.attachEvent) {
					document.getElementById(id).attachEvent("load", function(){
						callback();
					});
				}
			}
		}
		return;
	}
	var po = document.createElement("script"),
	head = document.getElementsByTagName("head")[0] || document.documentElement;
	po.id = id;
	po.type = "text/javascript";
	if (!!bAsync) {
		po.async = 'true';
	}
	po.load = false;
	po.onload = po.onreadystatechange = function() {
		po.load = true;
		if (typeof callback == 'function') {
			(callback)();
		}
	}
	po.src = url;
	//var s = document.getElementsByTagName("script")[0];
	//s.parentNode.insertBefore(po, s);
	head.appendChild(po);
};

var noAds = 0;
var mainUrl = '';
var _sf_startpt=(new Date()).getTime();

window.grumi = {
	key: '859c0fcb-feae-4616-afed-20011b559baa'
};

IDG.global.load.script('//rumcdn.geoedge.be/859c0fcb-feae-4616-afed-20011b559baa/grumi-ip.js', 'grumiIpScript', true);
</script>
	
	<meta name="description" content="Inteligentny dom na stałe zagościł w naszych umysłach, a urządzenia są coraz częściej wprowadzane do polskich mieszkań. Przyjrzeliśmy się, jak prezentuje się oferta tanich gadżetów i sprzętów Smart Home w sklepach sieci Action. Oto produkty, które warto kupić!" >
<meta name="keywords" content="Action, action polska, action oferta, action gazetka, action smart home, action gadżety, action elektronika, smart home, inteligentny dom, smart home tanio, gadżety elektroniczne, oferta, oferty, tanio, cena, co kupić, sklep z elektroniką, Sprzęt, zniżka, okazja, gadżety" >
<meta name="pubdate" content="2022-10-26 08:38:57" >
<meta property="fb:admins" content="150058696436" >
<meta property="fb:app_id" content="242871505749448" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Inteligentny dom na stałe zagościł w naszych umysłach, a urządzenia są coraz częściej wprowadzane do polskich mieszkań. Przyjrzeliśmy się, jak prezentuje się oferta tanich gadżetów i sprzętów Smart Home w sklepach sieci Action. Oto produkty, które warto kupić!" >
<meta property="og:title" content="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" >
<meta property="og:url" content="https://pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/418247" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/410772" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/410773" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/410774" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/410775" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/410776" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/410777" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/410778" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/410781" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/410975" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/411212" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/411433" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/411598" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/411837" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/412014" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/412278" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/412403" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/412623" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/412767" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/413088" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/413218" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/413351" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/413714" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/413715" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/414157" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/414521" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/414660" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/414813" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/415127" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/415320" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/415575" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/416359" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/416903" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/417444" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/417575" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/418786" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/419433" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/419589" >
<meta property="og:image" content="https://www.pcworld.pl/g1/news/thumb/4/2/420006" >
<meta property="twitter:card" content="summary_large_image" >
<meta property="twitter:description" content="Inteligentny dom na stałe zagościł w naszych umysłach, a urządzenia są coraz częściej wprowadzane do polskich mieszkań. Przyjrzeliśmy się, jak prezentuje się oferta tanich gadżetów i sprzętów Smart Home w sklepach sieci Action. Oto produkty, które warto kupić!" >
<meta property="twitter:title" content="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" >
<meta property="twitter:site" content="@pcworldpl" >
<meta property="twitter:url" content="https://pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html" >
<meta property="twitter:image" content="https://www.pcworld.pl/g1/news/thumb/4/1/418247" >
<meta name="dateModified" content="2022-10-26T08:38:57+02:00" >	
	





	<link href="https://www.pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html" rel="canonical" >
<link href="https://www.pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html?amp=1" rel="amphtml" >	<style type="text/css" media="screen">
<!--
  <PageMap>
     <DataObject type="document">
        <Attribute name="title">W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]</Attribute>
                <Attribute name="author">Angelika Kubicka</Attribute>
                <Attribute name="description">"Inteligentny dom na sta\u0142e zago\u015bci\u0142 w naszych umys\u0142ach, a urz\u0105dzenia s\u0105 coraz cz\u0119\u015bciej wprowadzane do polskich mieszka\u0144. Przyjrzeli\u015bmy si\u0119, jak prezentuje si\u0119 oferta tanich gad\u017cet\u00f3w i sprz\u0119t\u00f3w Smart Home w sklepach sieci Action. Oto produkty, kt\u00f3re warto kupi\u0107!"</Attribute>
                         <Attribute name="last_update">26/10/2022</Attribute>
             </DataObject>
          <DataObject type="metatags">
   		<Attribute name="pubdate" value="20221026"/>
  		</DataObject> 
  		     
     <DataObject type="thumbnail">
             <Attribute name="src" value="https://www.pcworld.pl/g1/news/thumbnails/4/1/418247_IMG_7277_jpg_80_adaptiveresize_770x432.webp" />
          </DataObject>
     
  </PageMap>

-->
</style>
<style type="text/css" media="all">
<!--
/* css.css */
.bilbo_ad {
	text-align:center;
	padding-top:10px;
	padding-bottom:10px;
}

.ad{
	text-align:center;
}

[id^="google_ads_iframe_"] {
	margin: 0 auto;
}

#superadunit.hidden {
	display: none;
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
}
#superadunit.unhidden {
	display: block;
	position: fixed;
	height: 100%;
	top: 0;
	left: 0;
	width: 100%;
	z-index: 6000000;
	background-color: rgba(0, 0, 0, 0.85);
	height: 100%;
}
#superadunit .ad {
	text-align: center;
	z-index: 6000000;
	width: 100%;
	margin: 100px auto;
}
#superadunit a, #superadunit img {
	border: none;
	z-index: 6000000;
}
#superstitial-text {
	display: block !important;
	color: #fff;
	font-weight: bold;
	font-size: 16px;
	text-decoration: none;
	font-family: Arial,Helvetica,sans-serif;
	padding-bottom: 20px;
}

#welcome_close_times{
	position: fixed;
	font-size: 50px;
	right: 5px;
	top: 5px;
	z-index: 6000001;
	color: #fff;
	text-decoration: none;
	cursor: pointer;
	line-height: 1;
}

#welcome_close_times:hover {
	color: red;
}

.link-sponsor a{
	font-weight: bold;
}

.link-sponsor a span{
	color: red;
	font-size: 12px;
	text-decoration: none;
}

code.lazy-ad {
	display: none;
}
-->
</style>	<script type="text/javascript">
    //<!--
    
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.global.adsShow = true;
    //-->
</script>
<script type="application/ld+json">
    //<!--
    
{
	"@context": "http://schema.org"
	,"@type": "NewsArticle"
	,"mainEntityOfPage": {
		"@type": "WebPage"
		,"@id": "https://google.com/article"
	}
	,"headline": "W ofercie Action pojawi\u0142y si\u0119 tanie urz\u0105dzenia Smart Home! [26.10.2022]"
	,"image": [
		"https://www.pcworld.pl/g1/news/thumb/4/1/418247", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/410772", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/410773", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/410774", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/410775", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/410776", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/410777", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/410778", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/410781", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/410975", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/411212", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/411433", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/411598", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/411837", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/412014", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/412278", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/412403", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/412623", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/412767", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/413088", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/413218", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/413351", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/413714", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/413715", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/414157", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/414521", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/414660", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/414813", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/415127", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/415320", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/415575", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/416359", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/416903", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/417444", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/417575", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/418786", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/419433", 
		"https://www.pcworld.pl/g1/news/thumb/4/1/419589", 
		"https://www.pcworld.pl/g1/news/thumb/4/2/420006"
	   ]
 	
		,"datePublished": "2022-10-26T08:38:57+02:00"
		,"dateModified": "2022-10-26T08:38:57+02:00"
		
		,"author": {
		"@type": "Person",
		"name": [
			"Angelika Kubicka"
		]
	}
		,"publisher": {
		"@type": "Organization",
		"name": "PCWorld.pl",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.pcworld.pl/www/image/logo-from-idg-180.png"
		}
	}
	,"description": "Inteligentny dom na sta\u0142e zago\u015bci\u0142 w naszych umys\u0142ach, a urz\u0105dzenia s\u0105 coraz cz\u0119\u015bciej wprowadzane do polskich mieszka\u0144. Przyjrzeli\u015bmy si\u0119, jak prezentuje si\u0119 oferta tanich gad\u017cet\u00f3w i sprz\u0119t\u00f3w Smart Home w sklepach sieci Action. Oto produkty, kt\u00f3re warto kupi\u0107!"}
    //-->
</script>
<script type="text/javascript">
    //<!--
    var IDG = IDG || {};
IDG.global = IDG.global || {};

    //-->
</script>
<script type="text/javascript">
    //<!--
    
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();

    //-->
</script>
<script>
    //<!--
    
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_ = { 
	config: { 
		accountId: 146, 
		baseEndpoint: 'https://cmpv2.pcworld.pl',
		consentLanguage: 'pl'
	}
}

    //-->
</script>
<script type="text/javascript">
    //<!--
    if(typeof Promise === 'undefined'){
	//yuk but IE 11 etc only
	document.write('<script src="https://www.promisejs.org/polyfills/promise-7.0.4.min.js"></scr'+'ipt>');
}
if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(function () {
		IDG.global.load.script('https://cmpv2.pcworld.pl/wrapperMessagingWithoutDetection.js', 'wrapperMessagingWithoutDetection', false)
	});
} else {
	jQuery(window).on('load', function() {
		IDG.global.load.script('https://cmpv2.pcworld.pl/wrapperMessagingWithoutDetection.js', 'wrapperMessagingWithoutDetection', false);
	});
}
var consent = consent || {};
consent.runCode = true;

var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.CMP = IDG.CMP || {};
IDG.CMP.bindReshow = true;

IDG.CMP.privacyLink = function(){
	console.log('IDG.CMP.privacyLink');
	var LANG = {
		"pl": {
			reshowText: 'Ustawienia prywatności',
			reshowTitle: 'Zmień swoje ustawienia GDPR'
		},
		"en": {
			reshowText: 'Privacy Settings',
			reshowTitle: 'Edit your GDPR settings'
		},
		"fr": {
			reshowText: 'Param&egrave;tres de confidentialit&eacute;',
			reshowTitle: 'Modifier vos parametres RGPD'
		},
		"es": {
			reshowText: 'Ajustes de privacidad',
			reshowTitle: 'Edita tus ajustes de RGPD'
		},
		"nl": {
			reshowText: 'Privacy instellingen',
			reshowTitle: 'Bewerk uw GDPR-instellingen'
		}
	};
	var siteLang = 'pl';
	var lang = (siteLang in LANG) ? LANG[siteLang] : LANG['pl'];
	
	//update any cmp setting links and show them.
	var els = document.querySelectorAll('.cmpSettings');
	for (var i = 0; i < els.length; ++i) {
		els[i].style = '';
	}
	var els = document.querySelectorAll('.cmpReshowLink'); //add child link to this
	for (var i = 0; i < els.length; ++i) {
		var el = els[i];
		var a = document.createElement('a');
		a.innerHTML = a.innerHTML + lang.reshowText;
		a.title = lang.reshowTitle;
		a.style = 'cursor:pointer';
		el.appendChild(a);
	}
};

function bindReshowCmp() {
	//var url = document.location.pathname;
	IDG.CMP.privacyLink();
	jQuery(".cmpSettings").show();
	jQuery(".cmpReshowLink").on("click", function(e) {
		e.preventDefault();
		window._sp_.loadPrivacyManagerModal(165635);
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		bindReshowCmp();
	}]);
} else {
	jQuery(window).on('load', function() {
		bindReshowCmp();
	});
}
    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    // global variables
var global_ShowSuper = false, global_ShowHero = true;

IDG.GPT.consent = 1;
IDG.GPT.unitName = "/8456/IDG.PL_CSMB_PCWorld.pl";
IDG.GPT.unitName = IDG.GPT.unitName + "/" + "oferty-i-promocje_section";

IDG.GPT.initFirst = function(){
	//console.log('IDG.GPT.initGoogleGPT');
	//IDG.GPT.initGoogleGPT();
	IDG.GPT.addTarget("URL", encodeURIComponent(window.location));


IDG.GPT.addTarget("PL_Tag", "Action,action polska,action oferta,action gazetka,action smart home,action gadżety,action elektronika,smart home,inteligentny dom,smart home tanio,gadżety elektroniczne,oferta,oferty,tanio,cena,co kupić,sklep z elektroniką,Sprzęt,zniżka,okazja,gadżety");
IDG.GPT.addTarget("PL_ContentID", "a440411,c98");

if (null != IDG.GPT.getQsVal("env")) {
	IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
}

IDG.GPT.addTarget("page_type", '');
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GPT.initFirst();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.GPT.initFirst();
	});
}
    //-->
</script>
<script type="text/javascript">
    //<!--
    //proximic.js
var IDG = IDG || {};
IDG.Proximic = IDG.Proximic || {};
IDG.Proximic = function() {
	
	var dfp_called = false;
	var timer;
	var time_out = 200; // Will call dfp if timeout in millisec exceeded
	timer = window.setTimeout(
		function(){
			if (dfp_called == false) {
				dfp_called = true;
		        /*Timeout occurred, call DFP without data*/
		        //console.log("Call to proximic timed out.");
		        this.addDataValuesToDfpTag();
		    }
		}, time_out);
	
	gotSegmentData = function(dataViaJsonp) {
		if (dfp_called == false) {
			dfp_called = true;
		    /*
		      Data has now been received and is now in dataViaJsonp
		      Sample dataViaJsonp (note: response format can be easily changed):
		      {"data":["300003","210000","240000","240001","240005","240006","3fy87w"]}		
		    */
	        window.clearTimeout(timer); /* kill the timeout timer */
		    // use the information within the 'data' key, if key isn't there - don't use the data
		    if ("data" in dataViaJsonp) {
		      /*call DFP with the data*/
		    	this.addDataValuesToDfpTag(dataViaJsonp.data);
		     } else {
		       /*
		           Do not send error codes or unknown values to DFP
		           call DFP without using the data
		           console.log("error");
		       */
		        this.addDataValuesToDfpTag();
		     }
		}
	};

	addDataValuesToDfpTag = function(dataForDFP) {
		// set key:values to the DFP tag and, if this is the final step, call DFPs
		//These values need to be passed in custom criteria as below
		//.setTargeting("proximic", dataForDFP)
		//console.log(dataForDFP);
		if (typeof(dataForDFP) !== "undefined") {
			//call DFP with .setTargeting("proximic", dataForDFP)
			IDG.GPT.addTarget("proximic", dataForDFP);
		 } else {
			 //call DFP without .setTargeting("proximic", dataForDFP)
		 }
	};
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function(){IDG.Proximic()}]);
} else {
	jQuery(window).on('load', function() {
		IDG.Proximic();
	});
}    //-->
</script>
<script type="text/javascript">
    //<!--
    window.currentUrl = encodeURIComponent(window.location.href);
    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    IDG.GPT.start = function() {
	if (typeof consent != 'undefined') {
		console.log('start :: ', consent.runCode);
	} else {
		console.log('start :: no cmp');
		window.consent = window.consent || {};
		consent.runCode = true;
	}
	if (!IDG.GPT.consent || consent.runCode !== null) {
		//alert(1);
		//console.log("personalization :: " + consent.personalization);
		IDG.GPT.setIDGExtraTargetings();
		IDG.GPT.setAllGoogleTagTargetings();
		IDG.GPT.dfpAdManager.init();
		//IDG.GPT.defineAllGoogleTagSlots();
		IDG.GPT.setPermutive();
		IDG.GPT.initGoogleTagService();
		IDG.GPT.runCode = true;
	} else {
		setTimeout(function(){IDG.GPT.start()}, 1000);
	}
};

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function () {
		IDG.GPT.start();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.GPT.start();
	});
}
    //-->
</script><style type="text/css">
#iab_sky{
	display: none;
}
@media (min-width:1360px) {
	#iab_sky{
		position: fixed;
		display: inline-block;
		width: 160px;
		right: 0px;
		top: 0px;
		z-index: 20;
	}
	
	.content-table-cell {
		margin-right: 160px;
	}
}
@media (min-width:1500px) {
	#iab_sky{
		position: fixed;
		width: 300px;
		display: inline-block;
		right: 0px;
		top: 0px;
		z-index: 20;
	}
	
	.content-table-cell {
		margin-right: 300px;
	}
}

body.screening #iab_sky {
	display: none;
}

body.screening, body.screening .header-bilbo {
	background-position: top center;
	background-repeat: no-repeat;
}

body.screening .header-bilbo {
	background-coor: transparent;
}

body.screening-fixed {
	background-attachment: fixed;
}

body.screening-repeat {
	background-repeat: repeat;
}

body.screening-repeat-y {
	background-repeat: repeat-y;
}

body.screening-repeat-x {
	background-repeat: repeat-y;
}

body.screening, body.screening .header-bilbo {
	cursor: pointer;
}

@media (min-width: 1200px) {
	body.screening .content-table-cell .bilbo_ad + .container > .row{
		background: #fff;
	}
	body.screening .content-table-cell .bilbo_ad + .container .footer.bs-docs-footer .row,
	body.screening .content-table-cell .bilbo_ad + .container .footer.bs-docs-footer{
		background: #000;
	}
	body.screening #banner,
	body.screening #oc-head,
	body.screening #oc-head .oc-head-inner,
	body.screening .container-navbar, 
	body.screening .container-navbar-inside {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .content-table-cell,
	body.screening .page-wrapper{
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .container {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	
	body.screening #oc-head .container-links > li:nth-child(n+4),
	body.screening #oc-head .container-links > li:nth-child(n+5) {
		display: none!important;
	}
	
	body.screening .header-bilbo {
		background-color: transparent;
	}
}
@media (min-width: 1300px) {
	body.screening #banner,
	body.screening #oc-head,
	body.screening #oc-head .oc-head-inner,
	body.screening .container-navbar,
	body.screening .container-navbar-inside {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .content-table-cell,
	body.screening .page-wrapper{
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	body.screening .container {
		max-width: 960px!important;
		margin-left: auto!important;
		margin-right: auto!important;
		cursor: auto;
	}
	
	body.screening #oc-head .container-links > li:nth-child(n+4),
	body.screening #oc-head .container-links > li:nth-child(n+5) {
		display: none!important;
	}
}


</style>

					
<script type="text/javascript">
window._sp_analytics = {
	config: {
		accountId: 146
	}
};
IDG.global.load.script('/www/js/spa.js', 'spaScript', true);
</script>
<!-- AAX Code BEGIN -->
<script type="text/javascript"> 
var IDG = IDG || {};
IDG.global = IDG.global || {};
IDG.AAX = IDG.AAX || {};
IDG.AAX.init = function() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		(function () {
			window.aax = window.aax || {}; var aax = window.aax;
			aax.initTime = new Date().getTime(); aax.pubId = "AAXFGX83C";
			aax.ver = "1.2";
			aax.hst = window.location.hostname;
			var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;
			function loadScript(endpoint) {
				var scriptTag = document.createElement("script"), placeTag = document.getElementsByTagName("script")[0];
				scriptTag.type = "text/javascript"; scriptTag.async = true; scriptTag.src = endpoint;
				placeTag.parentNode.insertBefore(scriptTag, placeTag);
			}
			loadScript(aaxEndpoint);
		})();
	} else {
		setTimeout(function(){IDG.AAX.init()}, 100);
	}
};

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		IDG.AAX.init();
	}]);
} else {
	jQuery(window).on('load', function(){
		IDG.AAX.init();
	});
}
</script>
<!-- AAX Code END -->

					
<script type="text/javascript">
var dataLayer = dataLayer || [];

var dataLayerPermutive = {
	"propertyCountry":"PL",
	"datePublished":"2022-10-26T06:38:57+02:00",
	"metaTitle":"W ofercie Action pojawi\u0142y si\u0119 tanie urz\u0105dzenia Smart Home! [26.10.2022]",
	"property":"PCWorld.pl",
	"dateUpdated":"2022-10-26T06:38:57+02:00",
	"headline":"W ofercie Action pojawi\u0142y si\u0119 tanie urz\u0105dzenia Smart Home! [26.10.2022]",
	"displayType":"article",
	"contentType":"news",
	"audience":"consumer",
	"platform":"Web",
	"secondaryChannels":"",
	"primaryChannel":"Oferty i promocje",
	"isBlog":"false",
	"productNames":"",
	"productManufacturers":"",
	"userId":"",
	"source":"PC World.pl",
	"blogName":"",
	"daysSinceUpdated":"",
	"daysSincePublished":"",
	"isInsiderContent":"false",
	"pageNumber":1,
	"productCategories":"Oferty i promocje",
	"articleId":"440411",
	"author":"Angelika Kubicka",
	"articleHasVideo":"false",
	"isAdBlock": ((window.isAdBlock) ? true : false),
	"isAdEnabled": true
};
			
dataLayer.push(dataLayerPermutive);
</script>
<script type="text/javascript">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</script>

<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 2087578,
        order : {
    "sv1": "3",
    "sv2": "",
    "sv3": "",
    "sv4": "",
    "sv5": "98",
    "sv6": "440411"
}
    });
	
	if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
		IDG.global.async.push(['load', 
			function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
		]);
	} else {
		jQuery(window).on('load', function(){
			var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
		});
	}
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=2087578" width="1" height="1" alt="" />
</noscript>
<!-- Adform Tracking Code END -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});

function _taboolaLoad() {
	if (typeof consent != 'undefined' && consent.runCode !== undefined && consent.runCode !== null) {
		  !function (e, f, u, i) {
		    if (!document.getElementById(i)){
		      e.async = 1;
		      e.src = u;
		      e.id = i;
		      f.parentNode.insertBefore(e, f);
		    }
		  }(document.createElement('script'),
			  document.getElementsByTagName('script')[0],
			  '//cdn.taboola.com/libtrc/idg-pcworld1/loader.js',
			  'tb_loader_script');
			  if(window.performance && typeof window.performance.mark == 'function')
			    {window.performance.mark('tbl_ic');}
	} else {
		setTimeout(function(){_taboolaLoad()}, 1000);
	}
}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		_taboolaLoad();
	}]);
} else {
	_taboolaLoad();
}
</script></head>
<body id="art-440411">
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    "language": "pl",
    "page_type": "article",
    "page_title": "W ofercie Action pojawi\u0142y si\u0119 tanie urz\u0105dzenia Smart Home! [26.10.2022] -  PC World - Testy i Ceny sprz\u0119tu PC, RTV, Foto, Porady IT, Download, Aktualno\u015bci",
    "page_url": window.location.href,
    "page_url_canonical": "https://www.pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html",
    "tags": [
        "Action",
        "action polska",
        "action oferta",
        "action gazetka",
        "action smart home",
        "action gad\u017cety",
        "action elektronika",
        "smart home",
        "inteligentny dom",
        "smart home tanio",
        "gad\u017cety elektroniczne",
        "oferta",
        "oferty",
        "tanio",
        "cena",
        "co kupi\u0107",
        "sklep z elektronik\u0105",
        "Sprz\u0119t",
        "zni\u017cka",
        "okazja",
        "gad\u017cety"
    ],
    "article_categories": [
        "news",
        "Oferty i promocje"
    ],
    "article_authors": [
        "Angelika Kubicka"
    ],
    "article_publication_date": "Wed, 26 Oct 2022 8:38:57 CEST"
});

IDG.global.load.script('https://cdn.onthe.io/io.js/vPyf9n3UoPAD', 'ontheIoScript', true);
</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNXWHN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div class="content-table-cell">
		<div id="wsPcWorld"></div>
			<div class="bilbo_ad ad d-none d-md-block">
				<div class="ad-bilbo2">
			<div id="ad-bilbo2" class="separator">
					<script type="text/javascript">
								function ad82dd3d7bc1e342fc8bb52ec2f727445b() {
					if (IDG.hasOwnProperty('GPT') && IDG.GPT.hasOwnProperty('runCode') && IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-bilbo2"] != undefined && isElementVisibility('ad-bilbo2')) {
							console.log("ad-bilbo2 - go");
							IDG.GPT.defineGoogleTagSlot("ad-bilbo2", IDG.GPT.slots["ad-bilbo2"]);
							IDG.GPT.addDisplayedAd("ad-bilbo2", "true");
													jQuery('#ad-bilbo2').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){ad82dd3d7bc1e342fc8bb52ec2f727445b();}, 100);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						ad82dd3d7bc1e342fc8bb52ec2f727445b();
					}]);
				} else {
					jQuery(window).on('load', function() {
						ad82dd3d7bc1e342fc8bb52ec2f727445b();
					});
				}
				</script>
				</div>
		</div>
	</div>
		<div class="container">
			
<style>
	a.pcw-logo-partner-xs, a.pcw-logo-partner {
		display: none;
	}
</style>
<style>
    nav.navbar-default a.navbar-brand > svg {
        width:182px;
		vertical-align:middle;
    }
    nav.navbar-default.navbar-default2 a.navbar-brand > svg {
        width:128px;
    }
</style>
<div class="container-navbar">
	<div class="container-navbar-inside">
		<nav class="navbar navbar-default navbar-expand-lg d-none d-lg-block">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
				<a class="navbar-brand" href="/">
                    <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 169.36 36.72"><defs><style>.cls-1{fill:none;}.cls-2{clip-path:url(#clip-path);}.cls-3{clip-path:url(#clip-path-2);}.cls-4{fill:#E90000;}</style><clipPath id="clip-path"><rect class="cls-1" width="169.36" height="36.72"/></clipPath><clipPath id="clip-path-2"><rect class="cls-1" width="169.36" height="36.72"/></clipPath></defs><g id="PCWorld" data-name="PCWorld"><g class="cls-2"><g class="cls-3"><path class="cls-4" d="M6.15,25v11H0V2.4H9.52c9.32,0,14.42,1.45,14.42,10.67,0,9.67-7,11.93-11.78,11.93Zm0-17.45V19.23h5.19c4.47,0,6.35-1.54,6.35-6.11,0-3.84-1.35-5.57-6.49-5.57Z"/><path class="cls-4" d="M25.16,19.23c0-10.58,7-17.5,16.59-17.5a23,23,0,0,1,9.56,2l-.67,5.87a22.49,22.49,0,0,0-8.89-1.93c-6.54,0-9.86,4.86-9.86,11.59s3.32,11.58,9.86,11.58a22.66,22.66,0,0,0,8.89-1.92l.67,5.86a22.88,22.88,0,0,1-9.56,2c-9.61,0-16.59-6.92-16.59-17.49"/><polygon class="cls-4" points="87.97 36.05 82.53 36.05 75.03 13.6 67.58 36.05 61.77 36.05 52.3 2.4 58.69 2.4 65.42 26.29 72.92 2.4 77.2 2.4 84.98 25.67 91.43 2.4 97.82 2.4 87.97 36.05"/><path class="cls-4" d="M94.54,24.08c0-6.73,4.47-12.45,12.16-12.45s12.16,5.72,12.16,12.45-4.47,12.45-12.16,12.45S94.54,30.81,94.54,24.08m6.1,0c0,4.47,2.21,7.55,6.06,7.55s6-3.08,6-7.55-2.21-7.54-6-7.54-6.06,3.07-6.06,7.54"/><path class="cls-4" d="M133.81,17.26H131.6a4.9,4.9,0,0,0-4.37,2.4V36.05h-6V12h5.58l.15,2.55a9.42,9.42,0,0,1,6.39-2.94H135Z"/><path class="cls-4" d="M144.82,36.53h-2.17c-4.27,0-6.15-2.83-6.15-6.3V0h6V27.78c0,3.85.53,3.85,2.89,3.85Z"/><path class="cls-4" d="M163.73,36.05l-.09-1.34a9.4,9.4,0,0,1-5.87,1.82c-7.69,0-11.77-5.72-11.77-12.45s4.08-12.45,11.77-12.45a9.51,9.51,0,0,1,5.63,1.59V0h6V36.05Zm-11.63-12c0,4.47,2.21,7.55,6.06,7.55s5.53-3.08,5.53-7.55-1.69-7.54-5.53-7.54-6.06,3.07-6.06,7.54"/></g></g></g></svg>					

				</a>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="navbar-collapse float-right">
					<ul class="nav navbar-nav navbar-right">
						<li class="nav-item">
							<form class="navbar-form form-inline" action="/szukaj.html">
								<div class="input-group flex-nowrap">
									<span class="input-group-prepend">
										<div class="input-group-text bg-transparent"><i class="fa fa-search"></i></div>
									</span>
									<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
									<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
									<input type="hidden" name="cof" value="FORID:11" />
									<input type="hidden" name="sort" value="metatags-pubdate" />
								</div>
							</form>
						</li>
						<li class="nav-item">
							<a href="https://www.facebook.com/pcworldpl" class="fab fa-lg fa-facebook"></a>
						</li>
						<li class="nav-item">
							<a href="https://twitter.com/#!/pcworldpl" class="fab fa-lg fa-twitter"></a>
						</li> 
						<li class="nav-item">
							<a href="https://www.youtube.com/pcworldpl" class="fab fa-lg fa-youtube"></a>
						</li>
						<li class="nav-item" id="login"></li>
					</ul>
				</div><!-- /.navbar-collapse -->
			</div>
		</nav>
		
		<nav class="navbar navbar-default navbar-default2 navbar-expand-lg custom-toggler"  style="position:relative">
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="navbar-header d-lg-none">
				<a class="navbar-brand" href="/">
                    <svg id="Layer_2" data-name="Layer 2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 169.36 36.72"><defs><style>.cls-01{fill:none;}.cls-02{clip-path:url(#clip-path0);}.cls-03{clip-path:url(#clip-path-02);}.cls-04{fill:#fff;}</style><clipPath id="clip-path0"><rect class="cls-01" width="169.36" height="36.72"/></clipPath><clipPath id="clip-path-02"><rect class="cls-01" width="169.36" height="36.72"/></clipPath></defs><g id="PCWorld Mobile" data-name="PCWorld Mobile"><g class="cls-02"><g class="cls-03"><path class="cls-04" d="M6.15,25v11H0V2.4H9.52c9.32,0,14.42,1.45,14.42,10.67,0,9.67-7,11.93-11.78,11.93Zm0-17.45V19.23h5.19c4.47,0,6.35-1.54,6.35-6.11,0-3.84-1.35-5.57-6.49-5.57Z"/><path class="cls-04" d="M25.16,19.23c0-10.58,7-17.5,16.59-17.5a23,23,0,0,1,9.56,2l-.67,5.87a22.49,22.49,0,0,0-8.89-1.93c-6.54,0-9.86,4.86-9.86,11.59s3.32,11.58,9.86,11.58a22.66,22.66,0,0,0,8.89-1.92l.67,5.86a22.88,22.88,0,0,1-9.56,2c-9.61,0-16.59-6.92-16.59-17.49"/><polygon class="cls-04" points="87.97 36.05 82.53 36.05 75.03 13.6 67.58 36.05 61.77 36.05 52.3 2.4 58.69 2.4 65.42 26.29 72.92 2.4 77.2 2.4 84.98 25.67 91.43 2.4 97.82 2.4 87.97 36.05"/><path class="cls-04" d="M94.54,24.08c0-6.73,4.47-12.45,12.16-12.45s12.16,5.72,12.16,12.45-4.47,12.45-12.16,12.45S94.54,30.81,94.54,24.08m6.1,0c0,4.47,2.21,7.55,6.06,7.55s6-3.08,6-7.55-2.21-7.54-6-7.54-6.06,3.07-6.06,7.54"/><path class="cls-04" d="M133.81,17.26H131.6a4.9,4.9,0,0,0-4.37,2.4V36.05h-6V12h5.58l.15,2.55a9.42,9.42,0,0,1,6.39-2.94H135Z"/><path class="cls-04" d="M144.82,36.53h-2.17c-4.27,0-6.15-2.83-6.15-6.3V0h6V27.78c0,3.85.53,3.85,2.89,3.85Z"/><path class="cls-04" d="M163.73,36.05l-.09-1.34a9.4,9.4,0,0,1-5.87,1.82c-7.69,0-11.77-5.72-11.77-12.45s4.08-12.45,11.77-12.45a9.51,9.51,0,0,1,5.63,1.59V0h6V36.05Zm-11.63-12c0,4.47,2.21,7.55,6.06,7.55s5.53-3.08,5.53-7.55-1.69-7.54-5.53-7.54-6.06,3.07-6.06,7.54"/></g></g></g></svg>
				    
				</a>
			</div>
			<div class="collapse navbar-collapse" id="bs-navbar-collapse-2">
				<ul class="nav navbar-nav mr-auto">
                    <li class="nav-item"><a href="/artykuly" class="nav-link">Artykuły</a></li>
					<li class="nav-item"><a href="/porady" class="nav-link">Porady</a></li>
					<li class="nav-item"><a href="/ranking" class="nav-link">Rankingi</a></li>
					<li class="nav-item"><a href="/testy" class="nav-link">Testy</a></li>
					<li class="nav-item"><a href="/news" class="nav-link">Wiadomości</a></li>	
		
					<li class="nav-item dropdown"><a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Tematy</a>
						<div class="dropdown-menu" aria-labelledby="navbarDropdown">
																				<a href="/temat/agd" class="dropdown-item">AGD</a>
														<a href="/temat/biznes" class="dropdown-item">Biznes</a>
														<a href="/temat/fotografia" class="dropdown-item">Fotografia i wideo</a>
														<a href="/temat/gry" class="dropdown-item">Gry</a>
														<a href="/temat/hosting" class="dropdown-item">Hosting</a>
														<a href="/temat/internet" class="dropdown-item">Internet</a>
														<a href="/temat/komputery" class="dropdown-item">Komputery</a>
														<a href="/temat/motoryzacja" class="dropdown-item">Motoryzacja</a>
														<a href="/temat/nauka" class="dropdown-item">Nauka</a>
														<a href="/temat/rozrywka" class="dropdown-item">Rozrywka</a>
														<a href="/temat/rtv" class="dropdown-item">RTV</a>
														<a href="/temat/sieci" class="dropdown-item">Sieci</a>
														<a href="/temat/smartfony" class="dropdown-item">Smartfony</a>
														<a href="/temat/diablo-2" class="dropdown-item">Diablo II Resurrected</a>
														<a href="/temat/halloween-2022" class="dropdown-item">Halloween 2022 - miesiąc grozy</a>
																			</div>
					</li>

				</ul>
				
			<section class="shareArticle">
	<div id="socialFocusContainer" class="socialFocusContainer">
		<div id="socialFocusShareBtns" class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
			<div class="socialIcon facebook">
				<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html" data-gd-use-network-button="false">
					<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
				</div>
			</div>
			<div class="socialIcon twitter">
				<div data-gd-plugin="twitter-share" data-gd-tw-text="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" data-gd-tw-url="https://www.pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html" data-gd-use-network-button="false">
					<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=W+ofercie+Action+pojawi%C5%82y+si%C4%99+tanie+urz%C4%85dzenia+Smart+Home%21+%5B26.10.2022%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
				</div>
			</div>
		</div>
	</div>
</section>
			</div><!-- /.navbar-collapse -->
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="collapse navbar-collapse" id="bs-navbar-search-2">
				<form class="navbar-form form-inline" action="/szukaj.html">
					<div class="input-group flex-nowrap">
						<span class="input-group-prepend">
							<div class="input-group-text bg-transparent"><i class="fa fa-search"></i></div>
						</span>
						<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
						<input type="hidden" name="cx" value="005699887672505657667:q9danlvsski" />
						<input type="hidden" name="cof" value="FORID:11" />
						<input type="hidden" name="sort" value="metatags-pubdate" />
					</div>
				</form>
			</div>
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="mobile">
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#bs-navbar-search-2" aria-controls="navbarNavAltMarkup" aria-expanded="false" aria-label="Rozwiń">
					<span class="navbar-search-icon"><i class="fa fa-search text-white"></i></span>
				</button>
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#bs-navbar-collapse-2" aria-controls="navbarNavAltMarkup" aria-expanded="false" aria-label="Rozwiń">
					<span class="navbar-toggler-icon"></span>
				</button>
			</div>
		</nav>
	</div>
</div>
	<div class="row d-none d-md-flex">
		<div class="col col-12 col-xs-12 col-sm-12">
			<div class="hot-topics separator">
	<ul>
		<li>Gorące tematy:</li><li><a href="/porada/Ranking-najlepsze-VPN-w-2019-roku-Czym-jest-VPN-Dlaczego-warto-miec-VPN,411972.html">Najlepszy VPN 2022</a></li><li><a href="/ranking/Najlepszy-antywirus-2019-ranking-top-10-antywirusow,406168.html">Najlepszy antywirus 2022</a></li><li><a href="/news/Android-13-Sprawdz-czy-Twoje-urzadzenie-dostanie-aktualizacje-AKTUALIZACJA-01-03-2022,435606.html">Android 13 - kto dostanie?</a></li><li><a href="/news/PS5-gdzie-kupic-konsole-Kompletna-lista-sklepow-z-PlayStation-5-31-01-2022,424495.html">PlayStation 5</a></li><li><a href="/temat/halloween-2022">Halloween 2022</a></li>		</ul>
			</div>
		</div>
	</div>
							



<meta itemprop="url" content="https://pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html" />



	<div class="row d-flex">
		<div class="col-xs-12 col col-12">
		<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
			<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
				<a itemprop="item" href="/"><span itemprop="name">Strona główna</span></a>
				<meta itemprop="position" content="1" />
			</li>
				<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
	
					<a href="/news" title="Wiadomości" itemprop="item"><span itemprop="name">Wiadomości</span></a>
									<meta itemprop="position" content="2" />
						</li>
				<li class="breadcrumb-item active" aria-current="page" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
	
					<span title="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" itemprop="name">W ofercie Action pojawiły się tanie urządzenia...</span>
									<meta itemprop="position" content="3" />
						</li>
				</ol>
		</div>
	</div>
<div class="row">
	<div class="col col-lg-8 col-12 left-side">
		<div id="newsmore440411" class="news-more" data-io-article-url="https://www.pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html" data-stats="true">
			<article itemscope itemtype="http://schema.org/NewsArticle">
				<h1 itemprop="headline name">W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]</h1>
				
				<div id="container-article-meta">
					<ul>
						<li>
		<figure class="author-image"><img src="https://www.pcworld.pl/g1/global/author/thumbnails/angelika_kubicka_png_90_resize_32x32.webp" width="32" height="32" alt="Angelika Kubicka" /></figure>
	</li>
	<li class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="newsautor" href="#autorLink" data-toggle="modal" data-target="#newsmore440411 #idg-author-7574" itemprop="name">Angelika Kubicka</a>,</li>
 
											<li itemprop="datePublished" class="date" content="2022-10-26T08:38:57+02:00">
							26.10.2022, godz. 08:38						</li>
																<li>
													<ul class="tags">
																													<li><a href="/temat/Action" class="tag">Action</a></li>
															<li><a href="/temat/action%2Bpolska" class="tag">action polska</a></li>
															<li><a href="/temat/action%2Boferta" class="tag">action oferta</a></li>
															<li><a href="/temat/action%2Bgazetka" class="tag">action gazetka</a></li>
														</ul>
												</li>
																
<li class="socialite-top">
	<div id="socialFocusContainer" class="socialFocusContainer">
		<div id="socialFocusShareBtns" class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
			<div class="socialIcon facebook">
				<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html" data-gd-use-network-button="false">
					<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
				</div>
			</div>
			<div class="socialIcon twitter">
				<div data-gd-plugin="twitter-share" data-gd-tw-text="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" data-gd-tw-url="https://www.pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html" data-gd-use-network-button="false">
					<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=W+ofercie+Action+pojawi%C5%82y+si%C4%99+tanie+urz%C4%85dzenia+Smart+Home%21+%5B26.10.2022%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
				</div>
			</div>
		</div>
	</div>
</li>										</ul>
				</div>
				
				<span itemprop="articleBody description text"  id="tresc">
									<p><strong>Inteligentny dom na stałe zagościł w naszych umysłach, a urządzenia są coraz częściej wprowadzane do polskich mieszkań. Przyjrzeliśmy się, jak prezentuje się oferta tanich gadżetów i sprzętów Smart Home w sklepach sieci Action. Oto produkty, które warto kupić!</strong></p>
				
											<meta itemprop="image" content="https://www.pcworld.pl/g1/news/thumbnails/4/1/418247_IMG_7277_jpg_80_resize_750x500.webp"></meta>
				<div class="panorama">
					<figure>
						<picture>
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/418247_IMG_7277_jpg_80_resize_320x213.webp" media="(max-width: 320px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/418247_IMG_7277_jpg_80_resize_480x320.webp" media="(max-width: 479px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/418247_IMG_7277_jpg_80_resize_768x512.webp" media="(max-width: 767px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/418247_IMG_7277_jpg_80_resize_991x661.webp" media="(max-width: 991px)">
														<source srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/418247_IMG_7277_jpg_80_resize_750x500.webp">
							<img class="largeImage img-fluid imgId418247 no-lazy" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAQAICVAEAOw==" itemprop="image" title="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" width="750" height="500" />
						</picture>
												<figcaption>fot. PCWorld</figcaption>
											</figure>
				</div>
						
							<div class="spis-tresci separator">
					<span class="list-group-item" data-toggle="collapse" data-target="#list-spis-tresci" aria-expanded="true"> Spis treści <span class="float-right fa fa-chevron-down"></span><span class="float-right fa fa-chevron-up"></span></span>
					<div id="list-spis-tresci" class="sublinks collapse show" aria-expanded="true">
														<a href="/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html#sub267939" class="list-group-item" title="Action: Żarówki Smart Home">Action: Żarówki Smart Home</a>
															<a href="/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html#sub267940" class="list-group-item" title="Action: Oświetlenie zewnętrzne i wewnętrzne Smart Home">Action: Oświetlenie zewnętrzne i wewnętrzne Smart Home</a>
															<a href="/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html#sub267941" class="list-group-item" title="Action: Zasilanie Smart Home">Action: Zasilanie Smart Home</a>
															<a href="/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html#sub267942" class="list-group-item" title="Action: bezpieczeństwo, czujniki Smart Home">Action: bezpieczeństwo, czujniki Smart Home</a>
															<a href="/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html#sub264863" class="list-group-item" title="Smart Home Action - czy warto?">Smart Home Action - czy warto?</a>
																		</div>
				</div>
				<br />
													<div class="storybody">
						<p>Holenderskie przedsiębiorstwo istnieje na rynku już blisko 3 dekady, zostało założone dokładnie w 1993 roku. <strong>Action</strong> równie prężnie rozwija się na polskim rynku, a wszystko rozpoczęło się od małego sklepu w <strong>Enkhuizen.</strong>, Obecnie to ponad 2 tysiące lokalizacji stacjonarnych w wielu krajach i stale poszerzająca się oferta niemal z każdej kategorii. Naszej uwadze nie umknęły produkty z zakresu AGD i elektroniki, a w tym m.in. urządzenia <strong>Smart Home.</strong> Przyjrzeliśmy się kilkudziesięciu produktom, aby sprawdzić na co warto zwrócić szczególną uwagę. Są to m.in. artykuły pozwalające na zasilanie, oświetlenie i zwiększenie bezpieczeństwa w mieszkaniu (m.in. pod postacią kamer i czujników). Oto nasze propozycje gadżetów z <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="Action">Action</a> wpasowujących się w ideę <strong>inteligentnego domu</strong> w budżetowej wersji!</p>

<div class="d-lg-none"><div class="adsense-lazyload-mpu-intertext">

<div class="adsense-lazyload lazyload_ad" id="ad14cdb7d0053ed7dba3a89b89bc4926ea">

<code type="text/javascript">

<!--

function ad14cdb7d0053ed7dba3a89b89bc4926ea() {

if (IDG.GPT.runCode !== null && isElementVisibility('ad14cdb7d0053ed7dba3a89b89bc4926ea')) {

var element = document.createElement("script");

element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

document.body.appendChild(element);

document.write('<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4144788155563610" data-ad-slot="9581779115" data-ad-format="auto"></ins>');

(adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=((!consent.personalization)?1:0);

(adsbygoogle = window.adsbygoogle || []).push({});

} else {

setTimeout(function(){ad14cdb7d0053ed7dba3a89b89bc4926ea();}, 100);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad14cdb7d0053ed7dba3a89b89bc4926ea();

}]);

} else {

jQuery(window).on('load', function() {

ad14cdb7d0053ed7dba3a89b89bc4926ea();

});

}

//-->

</code>

</div>

</div>

</div>

<!-- 420494 -->
<!-- z:420006 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 1600px; max-width: 100%;" id="image_420006">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/2/420006" class="bigimg" title="Źródło: Adobe Stock/rh2010" data-width="1600" data-height="1068" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" data-status="https://www.pcworld.pl/g1/news/thumb/4/2/420006">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/2/420006_AdobeStock_308964989_jpeg_95_adaptiveresize_750x501.webp" alt="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" title="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/2/420006_AdobeStock_308964989_jpeg_95_adaptiveresize_750x501.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/2/420006_AdobeStock_308964989_jpeg_95_adaptiveresize_320x214.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/2/420006_AdobeStock_308964989_jpeg_95_adaptiveresize_480x320.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/2/420006_AdobeStock_308964989_jpeg_95_adaptiveresize_768x513.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/4/2/420006_AdobeStock_308964989_jpeg_95_adaptiveresize_991x661.webp 991w" width="750" height="501" />
	</a>
	<figcaption><p>Źródło: Adobe Stock/rh2010</p></figcaption>
</figure>
<!-- end z:420006 -->

<!--srodtytul s:267939 -->
<h2 id="sub267939" class="subtytul">Action: Żarówki Smart Home</h2>
<!--/srodtytul s:267939 -->

<p>Klimatyczne oświetlenie mieszkania? Nie musisz inwestować w drogą lampę, wystarczy <strong>inteligentna żarówka.</strong> Jest to tania alternatywa, która może zostać zastosowana niemal w każdym pomieszczeniu domu. W <strong>Action</strong> znajdziesz kilka rodzajów - zarówno gdy mowa o gwincie, kolorze światła jak i wartości lumenów - dopasuj ją do własnych preferencji oraz pomieszczenia.</p>

<p><strong>Zobacz również:</strong><ul class="rec"><li><a href="https://www.pcworld.pl/news/W-Action-kupisz-inteligentna-kamere-w-atrakcyjnej-cenie-26-10-2022,441545.html?utm_source=news&utm_campaign=polecane&utm_medium=tags"  target="_blank"  class="link" title="W Action kupisz inteligentną kamerę w atrakcyjnej cenie! [26.10.2022]" data-status="https://www.pcworld.pl/news/W-Action-kupisz-inteligentna-kamere-w-atrakcyjnej-cenie-26-10-2022,441545.html?utm_source=news&amp;amp;utm_campaign=polecane&amp;amp;utm_medium=tags"><strong>W Action kupisz inteligentną kamerę w atrakcyjnej cenie! [26.10.2022]</strong></a></li><li><a href="https://www.pcworld.pl/news/To-urzadzenie-z-Action-sprawi-ze-wstaniesz-rano-z-naladowana-bateria-I-to-doslownie-26-10-2022,441736.html?utm_source=news&utm_campaign=polecane&utm_medium=tags"  target="_blank"  class="link" title="To urządzenie z Action sprawi, że wstaniesz rano z naładowaną baterią. I to dosłownie! [26.10.2022]" data-status="https://www.pcworld.pl/news/To-urzadzenie-z-Action-sprawi-ze-wstaniesz-rano-z-naladowana-bateria-I-to-doslownie-26-10-2022,441736.html?utm_source=news&amp;amp;utm_campaign=polecane&amp;amp;utm_medium=tags"><strong>To urządzenie z Action sprawi, że wstaniesz rano z naładowaną baterią. I to dosłownie! [26.10.2022]</strong></a></li><li><a href="https://www.pcworld.pl/news/Grzejnik-ceramiczny-za-mniej-niz-50-zl-Takie-cuda-tylko-w-Action-26-10-2022,441869.html?utm_source=news&utm_campaign=polecane&utm_medium=tags"  target="_blank"  class="link" title="Grzejnik ceramiczny za mniej niż 50 zł? Takie cuda tylko w Action! [26.10.2022]" data-status="https://www.pcworld.pl/news/Grzejnik-ceramiczny-za-mniej-niz-50-zl-Takie-cuda-tylko-w-Action-26-10-2022,441869.html?utm_source=news&amp;amp;utm_campaign=polecane&amp;amp;utm_medium=tags"><strong>Grzejnik ceramiczny za mniej niż 50 zł? Takie cuda tylko w Action! [26.10.2022]</strong></a></li><div id="ad-sponsor-link">
				<script type='text/javascript'>
					function ad7bc2d993075d021728c9ed7dba3d26bd() {
					if (IDG.hasOwnProperty('GPT') && IDG.GPT.hasOwnProperty('runCode') && IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-sponsor-link"] != undefined && isElementVisibility('ad-sponsor-link')) {
							console.log("ad-sponsor-link - go");
							IDG.GPT.defineGoogleTagSlot("ad-sponsor-link", IDG.GPT.slots["ad-sponsor-link"]);
							IDG.GPT.addDisplayedAd("ad-sponsor-link", "true");
							jQuery('#ad-sponsor-link').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){ad7bc2d993075d021728c9ed7dba3d26bd();}, 100);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						ad7bc2d993075d021728c9ed7dba3d26bd();
					}]);
				} else {
					jQuery(window).on('load', function() {
						ad7bc2d993075d021728c9ed7dba3d26bd();
					});
				}
				</script>
			</div></ul>

<!-- 420079 -->
<!-- z:419589 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 1601px; max-width: 100%;" id="image_419589">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/1/419589" class="bigimg" title="Źródło: Unsplash/Lucrezia Carnelos" data-width="1601" data-height="1067" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" data-status="https://www.pcworld.pl/g1/news/thumb/4/1/419589">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/419589_lucrezia_carnelos_yGv_pvgRuiI_unsplash_jpg_95_adaptiveresize_750x500.webp" alt="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" title="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/419589_lucrezia_carnelos_yGv_pvgRuiI_unsplash_jpg_95_adaptiveresize_750x500.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/419589_lucrezia_carnelos_yGv_pvgRuiI_unsplash_jpg_95_adaptiveresize_320x213.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/419589_lucrezia_carnelos_yGv_pvgRuiI_unsplash_jpg_95_adaptiveresize_480x320.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/1/419589_lucrezia_carnelos_yGv_pvgRuiI_unsplash_jpg_95_adaptiveresize_768x512.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/4/1/419589_lucrezia_carnelos_yGv_pvgRuiI_unsplash_jpg_95_adaptiveresize_991x660.webp 991w" width="750" height="500" />
	</a>
	<figcaption><p>Źródło: Unsplash/Lucrezia Carnelos</p></figcaption>
</figure>
<!-- end z:419589 -->

<p><strong>Inteligentna żarówka LED LSC Smart Connect</strong></p>

<!-- 415822 --><!-- z:415320 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 750px; max-width: 100%;" id="image_415320">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/415320_Zrzut_ekranu_2022_09_19_o_06_21_45_png_95_adaptiveresize_750x1388.webp" href="https://www.pcworld.pl/g1/news/thumbnails/4/1/415320_Zrzut_ekranu_2022_09_19_o_06_21_45_png_95_adaptiveresize_750x1388.webp" class="bigimg" alt="Inteligentna żarówka LED LSC Smart Connect" title="Inteligentna żarówka LED LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/415320_Zrzut_ekranu_2022_09_19_o_06_21_45_png_95_adaptiveresize_750x1388.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/415320_Zrzut_ekranu_2022_09_19_o_06_21_45_png_95_adaptiveresize_320x592.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/415320_Zrzut_ekranu_2022_09_19_o_06_21_45_png_95_adaptiveresize_480x888.webp 480w" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" width="750" height="1388" /></figure>
<!-- end z:415320 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Kolor światła: Zimny biały,Biały,Ciepły biały</li><li>Kolor: Biały</li><li>Gwint żarówki: E27</li><li>Lumeny: 1400</li><li>Moc: 14 watt</li><li>Napięcie: 240 Volt</li><li>Okres użytkowania: 15000 h</li><li>Rodzaj źródła światła: Żarówka LED</li><li>Smart: Tak</li><li>Zużycie energii: 14 kWh/1000h</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Finteligentna-arowka-led-lsc-smart-connect3%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="32 zł">32 zł</a></p>

<p><strong>Inteligentna żarówka LED LSC Smart Connect</strong></p>

<!-- 413275 --><!-- z:412767 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 441px; max-width: 100%;" id="image_412767">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/412767_Zrzut_ekranu_2022_08_26_o_06_56_14_png_95_adaptiveresize_441x798.webp" href="https://www.pcworld.pl/g1/news/thumbnails/4/1/412767_Zrzut_ekranu_2022_08_26_o_06_56_14_png_95_adaptiveresize_441x798.webp" class="bigimg" alt="Inteligentna żarówka LED LSC Smart Connect" title="Inteligentna żarówka LED LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/412767_Zrzut_ekranu_2022_08_26_o_06_56_14_png_95_adaptiveresize_441x798.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/412767_Zrzut_ekranu_2022_08_26_o_06_56_14_png_95_adaptiveresize_320x579.webp 320w" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" width="441" height="798" /></figure>
<!-- end z:412767 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Gwint żarówki: GU10</li><li>Lumeny: 345</li><li>Rodzaj źródła światła: Żarówka LED</li><li>Smart: Tak</li><li>Zużycie energii: 5 kWh/1000h</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Finteligentna-arowka-led-lsc-smart-connect2%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="21 zł">21 zł</a></p>

<p><strong>Żarówka żarnikowa LED LSC Smart Connect</strong></p>

<!-- 418075 --><!-- z:417575 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 683px; max-width: 100%;" id="image_417575">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/417575_Zrzut_ekranu_2022_10_6_o_07_01_12_png_95_adaptiveresize_683x1372.webp" href="https://www.pcworld.pl/g1/news/thumbnails/4/1/417575_Zrzut_ekranu_2022_10_6_o_07_01_12_png_95_adaptiveresize_683x1372.webp" class="bigimg" alt="Żarówka żarnikowa LED LSC Smart Connect" title="Żarówka żarnikowa LED LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/417575_Zrzut_ekranu_2022_10_6_o_07_01_12_png_95_adaptiveresize_683x1372.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/417575_Zrzut_ekranu_2022_10_6_o_07_01_12_png_95_adaptiveresize_320x643.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/417575_Zrzut_ekranu_2022_10_6_o_07_01_12_png_95_adaptiveresize_480x964.webp 480w" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" width="683" height="1372" /></figure>
<!-- end z:417575 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Kolor: Żółty</li><li>Energooszczędne: Tak</li><li>Klasa efektywności energetycznej: E</li><li>Lumeny: 806</li><li>Moc: 7 watt</li><li>Przeznaczenie: Żarówka LED</li><li>Zużycie energii: 7 kWh/1000h</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Farowka-arnikowa-led-lsc-smart-connect%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="32 zł">32 zł</a></p>

<p><strong>Inteligentna żarówka żarnikowa LED LSC Smart Connect</strong></p>

<!-- 412350 --><!-- z:411837 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 562px; max-width: 100%;" id="image_411837">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/411837_Zrzut_ekranu_2022_08_18_o_07_15_39_png_95_adaptiveresize_562x797.webp" href="https://www.pcworld.pl/g1/news/thumbnails/4/1/411837_Zrzut_ekranu_2022_08_18_o_07_15_39_png_95_adaptiveresize_562x797.webp" class="bigimg" alt="Inteligentna żarówka żarnikowa LED LSC Smart Connect" title="Inteligentna żarówka żarnikowa LED LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/411837_Zrzut_ekranu_2022_08_18_o_07_15_39_png_95_adaptiveresize_562x797.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/411837_Zrzut_ekranu_2022_08_18_o_07_15_39_png_95_adaptiveresize_320x454.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/411837_Zrzut_ekranu_2022_08_18_o_07_15_39_png_95_adaptiveresize_480x681.webp 480w" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" width="562" height="797" /></figure>
<!-- end z:411837 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Gwint żarówki: E27</li><li>Kształt lampy: Kula</li><li>Lumeny: 550</li><li>Okres użytkowania: 15000 h</li><li>Rodzaj źródła światła: Żarówka LED</li><li>Rodzaj żarówki/rurki: Zarówka tradycyjna</li><li>Smart: Tak</li><li>Z możliwością ściemniania: Tak</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Finteligentna-arowka-arnikowa-led-lsc-smart-connect2%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="43 zł">43 zł</a></p>

<div class="vi-video">

<script type="text/javascript">

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

(function (v,i) {

var scp = v.createElement("script"),

config = {

ChannelID: 'kgaqhvr6t',

AdUnitType: '2',

PublisherID: '191586779475518',

PlacementID: 'plt8La0sLpabV8kPaPH',

DivID: '',

IAB_Category: 'IAB19',

Keywords: '',

Language: 'en-us',

BG_Color: '',

Text_Color: '',

Font: '',

FontSize: '',

};

scp.src='https://s.vi-serve.com/tagLoader.js';

scp.type = "text/javascript";

scp.async = true;

scp.onload = function() {

i[btoa('video intelligence start')].init(config);

};

(v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);

})(document, window);

}]);

} else {

jQuery(window).on('load', function() {

(function (v,i) {

var scp = v.createElement("script"),

config = {

ChannelID: 'kgaqhvr6t',

AdUnitType: '2',

PublisherID: '191586779475518',

PlacementID: 'plt8La0sLpabV8kPaPH',

DivID: '',

IAB_Category: 'IAB19',

Keywords: '',

Language: 'en-us',

BG_Color: '',

Text_Color: '',

Font: '',

FontSize: '',

};

scp.src='https://s.vi-serve.com/tagLoader.js';

scp.type = "text/javascript";

scp.async = true;

scp.onload = function() {

i[btoa('video intelligence start')].init(config);

};

(v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);

})(document, window);

});

}

</script>

</div>

</p>

<p><strong>Inteligentna wielokolorowa żarówka LED LSC Smart Connect</strong></p>

<!-- 411292 --><!-- z:410774 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 744px; max-width: 100%;" id="image_410774">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/410774_Zrzut_ekranu_2022_08_8_o_13_11_58_png_95_adaptiveresize_744x935.webp" href="https://www.pcworld.pl/g1/news/thumbnails/4/1/410774_Zrzut_ekranu_2022_08_8_o_13_11_58_png_95_adaptiveresize_744x935.webp" class="bigimg" alt="Inteligentna wielokolorowa żarówka LED LSC Smart Connect" title="Inteligentna wielokolorowa żarówka LED LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/410774_Zrzut_ekranu_2022_08_8_o_13_11_58_png_95_adaptiveresize_744x935.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/410774_Zrzut_ekranu_2022_08_8_o_13_11_58_png_95_adaptiveresize_320x402.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/410774_Zrzut_ekranu_2022_08_8_o_13_11_58_png_95_adaptiveresize_480x603.webp 480w" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" width="744" height="935" /></figure>
<!-- end z:410774 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Energooszczędne: Tak</li><li>Gwint żarówki: E27</li><li>Lumeny: 240</li><li>Napięcie: 240</li><li>Napięcie: 240 Volt</li><li>Okres użytkowania: 15000 h</li><li>Smart: Tak</li><li>Technologia oświetleniowa: Żarnik</li><li>Z możliwością ściemniania: Tak</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Finteligentna-wielokolorowa-arowka-led-lsc-smart-connect4%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="45 zł">45 zł</a></p>

<p><strong>Żarówka LED z tytanowym żarnikiem LSC Smart Connect</strong></p>

<!-- 413131 --><!-- z:412623 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 547px; max-width: 100%;" id="image_412623">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/412623_Zrzut_ekranu_2022_08_25_o_06_01_29_png_95_adaptiveresize_547x796.webp" href="https://www.pcworld.pl/g1/news/thumbnails/4/1/412623_Zrzut_ekranu_2022_08_25_o_06_01_29_png_95_adaptiveresize_547x796.webp" class="bigimg" alt="Żarówka LED z tytanowym żarnikiem LSC Smart Connect" title="Żarówka LED z tytanowym żarnikiem LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/412623_Zrzut_ekranu_2022_08_25_o_06_01_29_png_95_adaptiveresize_547x796.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/412623_Zrzut_ekranu_2022_08_25_o_06_01_29_png_95_adaptiveresize_320x466.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/412623_Zrzut_ekranu_2022_08_25_o_06_01_29_png_95_adaptiveresize_480x699.webp 480w" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" width="547" height="796" /></figure>
<!-- end z:412623 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Kolor światła: Ciepły biały</li><li>Gwint żarówki: E27</li><li>Kształt lampy: Kula</li><li>Lumeny: 350</li><li>Okres użytkowania: 15000 h</li><li>Smart: Tak</li><li>Technologia oświetleniowa: Żarnik</li><li>Z możliwością ściemniania: Tak</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Flsc-smart-connect-titanium-filament-led%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" target="_blank" class="link">49 zł</p>

<p></a></p>

<p><strong>Inteligentna żarówka LED z żarnikiem LSC Smart Connect</strong></p>

<!-- 414663 --><!-- z:414157 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 700px; max-width: 100%;" id="image_414157">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/414157_Zrzut_ekranu_2022_09_8_o_06_28_49_png_95_adaptiveresize_700x872.webp" href="https://www.pcworld.pl/g1/news/thumbnails/4/1/414157_Zrzut_ekranu_2022_09_8_o_06_28_49_png_95_adaptiveresize_700x872.webp" class="bigimg" alt="Inteligentna żarówka LED z żarnikiem LSC Smart Connect" title="Inteligentna żarówka LED z żarnikiem LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/414157_Zrzut_ekranu_2022_09_8_o_06_28_49_png_95_adaptiveresize_700x872.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/414157_Zrzut_ekranu_2022_09_8_o_06_28_49_png_95_adaptiveresize_320x399.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/414157_Zrzut_ekranu_2022_09_8_o_06_28_49_png_95_adaptiveresize_480x598.webp 480w" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" width="700" height="872" /></figure>
<!-- end z:414157 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Kolor światła: Ciepły, biały</li><li>Energooszczędne: Tak</li><li>Gwint żarówki: E27</li><li>Klasa efektywności energetycznej: E</li><li>Lumeny: 806</li><li>Moc: 7 watt</li><li>Zużycie energii: 7 kWh/1000h</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Finteligentna-arowka-led-z-arnikiem-lsc-smart-connect%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="35 zł">35 zł</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad0db49770d5b559fb0d6cbb8190e9a832">

<code type="text/javascript">

<!--

function adc8e6bce3107868d75e84391cf1c0ae1b() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){adc8e6bce3107868d75e84391cf1c0ae1b();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

adc8e6bce3107868d75e84391cf1c0ae1b();

}]);

} else {

jQuery(window).on('load', function() {

adc8e6bce3107868d75e84391cf1c0ae1b();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:267940 -->
<h2 id="sub267940" class="subtytul">Action: Oświetlenie zewnętrzne i wewnętrzne Smart Home</h2>
<!--/srodtytul s:267940 -->

<p>Odpowiednie światło wewnątrz domu, jak i poza nim - <strong>Action</strong> ma na to kilka sposobów. Sprawdź, który produkt będzie dla Ciebie <strong>najodpowiedniejszy,</strong> a przy tym zapewni należyte <strong>bezpieczeństwo</strong> w ogrodzie lub na tarasie. Możesz wybierać spośród takich produktów jak m.in. taśmy LED, reflektory oraz spoty. Dopasuj rozwiązanie do własnej koncepcji i w pełni korzystaj z możliwości <strong>Smart Home!</strong></p>

<!-- 419280 -->
<!-- z:418786 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 1600px; max-width: 100%;" id="image_418786">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/1/418786" class="bigimg" title="Źródło: Unsplash/Nubelson Fernandes" data-width="1600" data-height="2000" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" data-status="https://www.pcworld.pl/g1/news/thumb/4/1/418786">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/418786_nubelson_fernandes_8AlrPHZr1A_unsplash_jpg_95_adaptiveresize_750x938.webp" alt="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" title="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/418786_nubelson_fernandes_8AlrPHZr1A_unsplash_jpg_95_adaptiveresize_750x938.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/418786_nubelson_fernandes_8AlrPHZr1A_unsplash_jpg_95_adaptiveresize_320x400.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/418786_nubelson_fernandes_8AlrPHZr1A_unsplash_jpg_95_adaptiveresize_480x600.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/1/418786_nubelson_fernandes_8AlrPHZr1A_unsplash_jpg_95_adaptiveresize_768x960.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/4/1/418786_nubelson_fernandes_8AlrPHZr1A_unsplash_jpg_95_adaptiveresize_991x1239.webp 991w" width="750" height="938" />
	</a>
	<figcaption><p>Źródło: Unsplash/Nubelson Fernandes</p></figcaption>
</figure>
<!-- end z:418786 -->

<p><strong>Cyfrowe taśmy LED LSC Smart Connect</strong></p>

<!-- 417404 -->
<!-- z:416903 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 980px; max-width: 100%;" id="image_416903">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/1/416903" class="bigimg" title="" data-width="980" data-height="1027" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" data-status="https://www.pcworld.pl/g1/news/thumb/4/1/416903">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/416903_Zrzut_ekranu_2022_09_30_o_06_49_58_png_95_adaptiveresize_750x786.webp" alt="Cyfrowe taśmy LED LSC Smart Connect" title="Cyfrowe taśmy LED LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/416903_Zrzut_ekranu_2022_09_30_o_06_49_58_png_95_adaptiveresize_750x786.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/416903_Zrzut_ekranu_2022_09_30_o_06_49_58_png_95_adaptiveresize_320x335.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/416903_Zrzut_ekranu_2022_09_30_o_06_49_58_png_95_adaptiveresize_480x503.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/1/416903_Zrzut_ekranu_2022_09_30_o_06_49_58_png_95_adaptiveresize_768x805.webp 768w" width="750" height="786" />
	</a>
</figure>
<!-- end z:416903 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Wymiary (bez opakowania) (dł. x szer. x wys.): 10 m</li><li>Kolorowe: Tak</li><li>Długość kabla: 10 m</li><li>Moc: 24 watt</li><li>Napięcie: 240 Volt</li><li>Okres użytkowania: 15000 h</li><li>Rodzaj źródła światła: Żarówka LED</li><li>Smart: Tak</li><li>Z możliwością ściemniania: Tak</li><li>Zużycie energii: 23 kWh/1000h</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Fcyfrowe-tamy-led-lsc-smart-connect%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="134 zł">134 zł</a></p>

<p><strong>Lampa ogrodowa LSC Smart Connect</strong></p>

<!-- 411291 -->
<!-- z:410773 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 939px; max-width: 100%;" id="image_410773">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/1/410773" class="bigimg" title="" data-width="939" data-height="793" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" data-status="https://www.pcworld.pl/g1/news/thumb/4/1/410773">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/410773_Zrzut_ekranu_2022_08_8_o_13_10_00_png_95_adaptiveresize_750x633.webp" alt="Lampa ogrodowa LSC Smart Connect" title="Lampa ogrodowa LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/410773_Zrzut_ekranu_2022_08_8_o_13_10_00_png_95_adaptiveresize_750x633.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/410773_Zrzut_ekranu_2022_08_8_o_13_10_00_png_95_adaptiveresize_320x270.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/410773_Zrzut_ekranu_2022_08_8_o_13_10_00_png_95_adaptiveresize_480x405.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/1/410773_Zrzut_ekranu_2022_08_8_o_13_10_00_png_95_adaptiveresize_768x649.webp 768w" width="750" height="633" />
	</a>
</figure>
<!-- end z:410773 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Długość kabla: 9 m</li><li>Ilość: 3 sztuki</li><li>Klasa energetyczna: F</li><li>Okres użytkowania: 15000 h</li><li>Rodzaj zasilania: Sieć zasilająca</li><li>Wodoodporny: Tak</li><li>Ze źródłem światła: Tak</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Flampa-ogrodowa-lsc-smart-connect%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="76 zł">76 zł</a></p>

<p><strong>Przyciemniacz światła LSC Smart Connect</strong></p>

<!-- 414222 -->
<!-- z:413715 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 811px; max-width: 100%;" id="image_413715">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/1/413715" class="bigimg" title="" data-width="811" data-height="799" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" data-status="https://www.pcworld.pl/g1/news/thumb/4/1/413715">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/413715_Zrzut_ekranu_2022_09_5_o_06_30_43_png_95_adaptiveresize_750x739.webp" alt="Dzwonek do drzwi gong LSC Smart Connect" title="Dzwonek do drzwi gong LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/413715_Zrzut_ekranu_2022_09_5_o_06_30_43_png_95_adaptiveresize_750x739.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/413715_Zrzut_ekranu_2022_09_5_o_06_30_43_png_95_adaptiveresize_320x315.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/413715_Zrzut_ekranu_2022_09_5_o_06_30_43_png_95_adaptiveresize_480x473.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/1/413715_Zrzut_ekranu_2022_09_5_o_06_30_43_png_95_adaptiveresize_768x757.webp 768w" width="750" height="739" />
	</a>
</figure>
<!-- end z:413715 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Kolor: Biały</li><li>Rodzaj przełącznika: Przełącznik obrotowy</li><li>Z elementami do montażu: Tak</li><li>Z możliwością ściemniania: Tak</li><li>Magentyczny uchwyt na ścianę</li><li>Bateria: do 6 miesięcy</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Fpilot-zdalnego-sterowania-lsc-smart-connect2%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="45 zł">45 zł</a></p>

<p><strong>Inteligentne oświetlenie na przyjęcia LSC Smart Connect</strong></p>

<!-- 415165 -->
<!-- z:414660 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 790px; max-width: 100%;" id="image_414660">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/1/414660" class="bigimg" title="" data-width="790" data-height="578" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" data-status="https://www.pcworld.pl/g1/news/thumb/4/1/414660">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/414660_Zrzut_ekranu_2022_09_13_o_06_39_13_png_95_adaptiveresize_750x549.webp" alt="Inteligentne oświetlenie na przyjęcia LSC Smart Connect" title="Inteligentne oświetlenie na przyjęcia LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/414660_Zrzut_ekranu_2022_09_13_o_06_39_13_png_95_adaptiveresize_750x549.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/414660_Zrzut_ekranu_2022_09_13_o_06_39_13_png_95_adaptiveresize_320x234.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/414660_Zrzut_ekranu_2022_09_13_o_06_39_13_png_95_adaptiveresize_480x351.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/1/414660_Zrzut_ekranu_2022_09_13_o_06_39_13_png_95_adaptiveresize_768x562.webp 768w" width="750" height="549" />
	</a>
</figure>
<!-- end z:414660 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Wymiary (bez opakowania) (dł. x szer. x wys.): 30.7 x 35.3 x 13.5 cm</li><li>Kolor: Miedziany, Czerwony, Czarny</li><li>Długość kabla: 13,5 m</li><li>Rodzaj zasilania: Sieć zasilająca</li><li>Rodzaj źródła światła: Żarówka LED</li><li>Ze źródłem światła: Tak</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Finteligentne-owietlenie-na-przyjcia-lsc-smart-connect%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="129 zł">129 zł</a></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="adbf645f6285d07877f1826c1b7b2679fd">

<code type="text/javascript">

<!--

function ad12c107f282213e390e679348848b33d8() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad12c107f282213e390e679348848b33d8();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad12c107f282213e390e679348848b33d8();

}]);

} else {

jQuery(window).on('load', function() {

ad12c107f282213e390e679348848b33d8();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<p><strong>Lampa sufitowa LSC Smart Connect</strong></p>

<!-- 415026 -->
<!-- z:414521 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 791px; max-width: 100%;" id="image_414521">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/1/414521" class="bigimg" title="" data-width="791" data-height="801" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" data-status="https://www.pcworld.pl/g1/news/thumb/4/1/414521">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/414521_Zrzut_ekranu_2022_09_12_o_06_14_16_png_95_adaptiveresize_750x759.webp" alt="Lampa sufitowa LSC Smart Connect" title="Lampa sufitowa LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/414521_Zrzut_ekranu_2022_09_12_o_06_14_16_png_95_adaptiveresize_750x759.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/414521_Zrzut_ekranu_2022_09_12_o_06_14_16_png_95_adaptiveresize_320x324.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/414521_Zrzut_ekranu_2022_09_12_o_06_14_16_png_95_adaptiveresize_480x486.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/1/414521_Zrzut_ekranu_2022_09_12_o_06_14_16_png_95_adaptiveresize_768x778.webp 768w" width="750" height="759" />
	</a>
</figure>
<!-- end z:414521 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Kolorowe: Tak</li><li>Kolor światła: Niebieski,Żółty,Zielony,Zimny biały,Pomarańczowy,Fioletowy,Czerwony,Różowy,Ciepły biały,Biały</li><li>Lumeny: 1400</li><li>Okres użytkowania: 15000 h</li><li>Rodzaj źródła światła: Żarówka LED</li><li>Smart: Tak</li><li>Z możliwością ściemniania: Tak</li><li>Zużycie energii: 20 kWh/1000h</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Flampa-sufitowa-lsc-smart-connect%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="69 zł">69 zł</a></p>

<p><strong>Lampa ogrodowa LED LSC Smart Connect</strong></p>

<!-- 413859 --><!-- z:413351 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 396px; max-width: 100%;" id="image_413351">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/413351_Zrzut_ekranu_2022_09_1_o_06_25_09_png_95_adaptiveresize_396x803.webp" href="https://www.pcworld.pl/g1/news/thumbnails/4/1/413351_Zrzut_ekranu_2022_09_1_o_06_25_09_png_95_adaptiveresize_396x803.webp" class="bigimg" alt="Lampa ogrodowa LED LSC Smart Connect" title="Lampa ogrodowa LED LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/413351_Zrzut_ekranu_2022_09_1_o_06_25_09_png_95_adaptiveresize_396x803.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/413351_Zrzut_ekranu_2022_09_1_o_06_25_09_png_95_adaptiveresize_320x649.webp 320w" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" width="396" height="803" /></figure>
<!-- end z:413351 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Kolor: Czarny</li><li>Klasa energetyczna: A+</li><li>Lumeny: 380</li><li>Moc: 4,4 watt</li><li>Umieszczenie: Stojący</li><li>W zestawie z pilotem zdalnego sterowania: Nie</li><li>Z elementami do montażu: Tak</li><li>Ze źródłem światła: Tak</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Flampa-ogrodowa-led-lsc-smart-connect%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="44,90 zł">44,90 zł</a></p>

<p><strong>Taśma LED LSC Smart Connect</strong></p>

<!-- 413726 -->
<!-- z:413218 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 817px; max-width: 100%;" id="image_413218">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/1/413218" class="bigimg" title="" data-width="817" data-height="806" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" data-status="https://www.pcworld.pl/g1/news/thumb/4/1/413218">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/413218_Zrzut_ekranu_2022_08_31_o_07_31_48_png_95_adaptiveresize_750x740.webp" alt="Taśma LED LSC Smart Connect" title="Taśma LED LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/413218_Zrzut_ekranu_2022_08_31_o_07_31_48_png_95_adaptiveresize_750x740.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/413218_Zrzut_ekranu_2022_08_31_o_07_31_48_png_95_adaptiveresize_320x316.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/413218_Zrzut_ekranu_2022_08_31_o_07_31_48_png_95_adaptiveresize_480x474.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/1/413218_Zrzut_ekranu_2022_08_31_o_07_31_48_png_95_adaptiveresize_768x758.webp 768w" width="750" height="740" />
	</a>
</figure>
<!-- end z:413218 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Światło: ze światłem białym i w kolorach RGB</li><li>Długość kabla: 5 m</li><li>Smart: Tak</li><li>W zestawie z pilotem zdalnego sterowania: Tak</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Ftama-led-lsc-smart-connect%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="87 zł">87 zł</a></p>

<p><strong>Lampa dekoracyjna LSC Smart Connect</strong></p>

<!-- 412911 --><!-- z:412403 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 683px; max-width: 100%;" id="image_412403">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/412403_Zrzut_ekranu_2022_08_24_o_06_10_07_png_95_adaptiveresize_683x817.webp" href="https://www.pcworld.pl/g1/news/thumbnails/4/1/412403_Zrzut_ekranu_2022_08_24_o_06_10_07_png_95_adaptiveresize_683x817.webp" class="bigimg" alt="Lampa dekoracyjna LSC Smart Connect" title="Lampa dekoracyjna LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/412403_Zrzut_ekranu_2022_08_24_o_06_10_07_png_95_adaptiveresize_683x817.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/412403_Zrzut_ekranu_2022_08_24_o_06_10_07_png_95_adaptiveresize_320x383.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/412403_Zrzut_ekranu_2022_08_24_o_06_10_07_png_95_adaptiveresize_480x574.webp 480w" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" width="683" height="817" /></figure>
<!-- end z:412403 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Kolor światła: Ciepły biały</li><li>Lumeny; 210</li><li>Moc: 4,8 watt</li><li>Napięcie: 240 Volt</li><li>Okres użytkowania: 15000 h</li><li>Rodzaj źródła światła: Żarówka LED</li><li>Smart: Tak</li><li>Zużycie energii: 5 kWh/1000h</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Flampa-dekoracyjna-lsc-smart-connect%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="49 zł">49 zł</a></p>

<p><strong>Oczko podtynkowe LSC Smart Connect</strong></p>

<!-- 412113 -->
<!-- z:411598 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 817px; max-width: 100%;" id="image_411598">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/1/411598" class="bigimg" title="" data-width="817" data-height="819" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" data-status="https://www.pcworld.pl/g1/news/thumb/4/1/411598">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/411598_Zrzut_ekranu_2022_08_17_o_05_52_34_png_95_adaptiveresize_750x752.webp" alt="Oczko podtynkowe LSC Smart Connect" title="Oczko podtynkowe LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/411598_Zrzut_ekranu_2022_08_17_o_05_52_34_png_95_adaptiveresize_750x752.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/411598_Zrzut_ekranu_2022_08_17_o_05_52_34_png_95_adaptiveresize_320x321.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/411598_Zrzut_ekranu_2022_08_17_o_05_52_34_png_95_adaptiveresize_480x481.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/1/411598_Zrzut_ekranu_2022_08_17_o_05_52_34_png_95_adaptiveresize_768x770.webp 768w" width="750" height="752" />
	</a>
</figure>
<!-- end z:411598 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Kolor: Czarny, Biały</li><li>Lumeny: 360</li><li>Moc: 4,8 watt</li><li>Napięcie: 240 Volt</li><li>Przeznaczony do: wnętrza</li><li>Z możliwością ściemniania: Tak</li><li>Ze źródłem światła	</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Foczko-podtynkowe-lsc-smart-connect%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="31 zł">31 zł</a></p>

<p><strong>Oświetlenie zewnętrzne LSC Smart Connect</strong></p>

<!-- 411492 -->
<!-- z:410975 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 901px; max-width: 100%;" id="image_410975">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/1/410975" class="bigimg" title="" data-width="901" data-height="885" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" data-status="https://www.pcworld.pl/g1/news/thumb/4/1/410975">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/410975_Zrzut_ekranu_2022_08_10_o_06_23_01_png_95_adaptiveresize_750x737.webp" alt="Oświetlenie zewnętrzne LSC Smart Connect" title="Oświetlenie zewnętrzne LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/410975_Zrzut_ekranu_2022_08_10_o_06_23_01_png_95_adaptiveresize_750x737.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/410975_Zrzut_ekranu_2022_08_10_o_06_23_01_png_95_adaptiveresize_320x314.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/410975_Zrzut_ekranu_2022_08_10_o_06_23_01_png_95_adaptiveresize_480x471.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/1/410975_Zrzut_ekranu_2022_08_10_o_06_23_01_png_95_adaptiveresize_768x754.webp 768w" width="750" height="737" />
	</a>
</figure>
<!-- end z:410975 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Ilość źródeł światła: 2</li><li>Klasa energetyczna: F</li><li>Lumeny: 330</li><li>Okres użytkowania: 30000 h</li><li>Rodzaj źródła światła: Żarówka LED</li><li>Sposób zamocowania: Do montażu na ścianie</li><li>Umieszczenie: Wiszący</li><li>W zestawie z pilotem zdalnego sterowania: Nie</li><li>Z możliwością ściemniania: Tak</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Flsc-smart-connect-buitenverlichting%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="65 zł">65 zł</a></p>

<p><strong>Taśma LED zewnętrzna LSC Smart Connect</strong></p>

<!-- 411948 -->
<!-- z:411433 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 839px; max-width: 100%;" id="image_411433">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/1/411433" class="bigimg" title="" data-width="839" data-height="606" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" data-status="https://www.pcworld.pl/g1/news/thumb/4/1/411433">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/411433_Zrzut_ekranu_2022_08_16_o_06_07_01_png_95_adaptiveresize_750x542.webp" alt="Taśma LED zewnętrzna LSC Smart Connect" title="Taśma LED zewnętrzna LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/411433_Zrzut_ekranu_2022_08_16_o_06_07_01_png_95_adaptiveresize_750x542.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/411433_Zrzut_ekranu_2022_08_16_o_06_07_01_png_95_adaptiveresize_320x231.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/411433_Zrzut_ekranu_2022_08_16_o_06_07_01_png_95_adaptiveresize_480x347.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/1/411433_Zrzut_ekranu_2022_08_16_o_06_07_01_png_95_adaptiveresize_768x555.webp 768w" width="750" height="542" />
	</a>
</figure>
<!-- end z:411433 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Wymiary (bez opakowania) (dł. x szer. x wys.): 5 m</li><li>Długość kabla: 140 cm</li><li>Klasa energetyczna: F</li><li>Moc: 20 Watt</li><li>Okres użytkowania: 15000 h</li><li>W zestawie z pilotem zdalnego sterowania: Tak</li><li>Wodoodporny: Tak</li><li>Z możliwością ściemniania: Tak</li><li>Ze źródłem światła: Tak</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Ftama-led-zewntrzna-lsc-smart-connect%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="99 zł">99 zł</a></p>

<!--srodtytul s:267941 -->
<h2 id="sub267941" class="subtytul">Action: Zasilanie Smart Home</h2>
<!--/srodtytul s:267941 -->

<p>Czy wiesz, że Smart Home to również możliwość sterowania zasilaniem urządzeń <strong>z poziomu mobilnej aplikacji?</strong> Sieć sklepów ma dla nas w tym zakresie kilka rozwiązań. Jeśli zdarza Ci się zostawiać sprzęt podłączony do gniazdek, to sposób na oszczędności oraz większą kontrolę nawet podczas opuszczenia mieszkania.</p>

<!-- 417944 -->
<!-- z:417444 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 1600px; max-width: 100%;" id="image_417444">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/1/417444" class="bigimg" title="Źródło: Unsplash/Thomas Kolnowski" data-width="1600" data-height="1002" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" data-status="https://www.pcworld.pl/g1/news/thumb/4/1/417444">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/417444_thomas_kolnowski_CyM94V3Ydc_unsplash_1_jpg_95_adaptiveresize_750x470.webp" alt="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" title="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/417444_thomas_kolnowski_CyM94V3Ydc_unsplash_1_jpg_95_adaptiveresize_750x470.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/417444_thomas_kolnowski_CyM94V3Ydc_unsplash_1_jpg_95_adaptiveresize_320x200.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/417444_thomas_kolnowski_CyM94V3Ydc_unsplash_1_jpg_95_adaptiveresize_480x301.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/1/417444_thomas_kolnowski_CyM94V3Ydc_unsplash_1_jpg_95_adaptiveresize_768x481.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/4/1/417444_thomas_kolnowski_CyM94V3Ydc_unsplash_1_jpg_95_adaptiveresize_991x621.webp 991w" width="750" height="470" />
	</a>
	<figcaption><p>Źródło: Unsplash/Thomas Kolnowski</p></figcaption>
</figure>
<!-- end z:417444 -->

<p><strong>Podwójne gniazdko Wi-Fi LSC Smart Connect</strong></p>

<!-- 411728 --><!-- z:411212 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 595px; max-width: 100%;" id="image_411212">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/411212_Zrzut_ekranu_2022_08_11_o_08_18_24_png_95_adaptiveresize_595x912.webp" href="https://www.pcworld.pl/g1/news/thumbnails/4/1/411212_Zrzut_ekranu_2022_08_11_o_08_18_24_png_95_adaptiveresize_595x912.webp" class="bigimg" alt="Podwójne gniazdko" title="Podwójne gniazdko" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/411212_Zrzut_ekranu_2022_08_11_o_08_18_24_png_95_adaptiveresize_595x912.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/411212_Zrzut_ekranu_2022_08_11_o_08_18_24_png_95_adaptiveresize_320x490.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/411212_Zrzut_ekranu_2022_08_11_o_08_18_24_png_95_adaptiveresize_480x736.webp 480w" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" width="595" height="912" /></figure>
<!-- end z:411212 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Długość kabla: 1,4 m</li><li>Odporność na zachlapanie: Tak</li><li>Przeznaczony do: Na zewnątrz</li><li>Typ uziemienia: Bolec uziemiający</li><li>Z przełącznikiem: Tak</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Fpodwojne-gniazdko-wifi-lsc-smart-connect%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="57 zł">57 zł</a></p>

<p><strong>Inteligentna wtyczka LSC Smart Connect</strong></p>

<!-- 411290 -->
<!-- z:410772 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 952px; max-width: 100%;" id="image_410772">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/1/410772" class="bigimg" title="" data-width="952" data-height="989" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" data-status="https://www.pcworld.pl/g1/news/thumb/4/1/410772">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/410772_Zrzut_ekranu_2022_08_8_o_13_08_19_png_95_adaptiveresize_750x779.webp" alt="Inteligentna wtyczka LSC Smart Connect" title="Inteligentna wtyczka LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/410772_Zrzut_ekranu_2022_08_8_o_13_08_19_png_95_adaptiveresize_750x779.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/410772_Zrzut_ekranu_2022_08_8_o_13_08_19_png_95_adaptiveresize_320x332.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/410772_Zrzut_ekranu_2022_08_8_o_13_08_19_png_95_adaptiveresize_480x499.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/1/410772_Zrzut_ekranu_2022_08_8_o_13_08_19_png_95_adaptiveresize_768x798.webp 768w" width="750" height="779" />
	</a>
</figure>
<!-- end z:410772 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Kolor: Biały</li><li>Przeznaczony do: Do wnętrza</li><li>Rodzaj wtyczki: Wtyczka 2-torowa</li><li>Do podłączenia: do własnej sieci Wi-Fi (2,4 GHz)</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Finteligentna-wtyczka-lsc-smart-connect2%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="35 zł">35 zł</a></p>

<!--srodtytul s:267942 -->
<h2 id="sub267942" class="subtytul">Action: bezpieczeństwo, czujniki Smart Home</h2>
<!--/srodtytul s:267942 -->

<p>Smart Home to również <strong>bezpieczna przestrzeń</strong> - kontroluj to, co dzieje się w okolicy nawet podczas pobytu poza domem. Chcesz mieć dostęp do nagrań z mieszkania lub ogrodu w czasie rzeczywistym, a może nadzorować kto puka do twych drzwi? Sprawdź, co w tym zakresie oferują elektroniczne urządzenia i gadżety z <strong>Action.</strong></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad90764637b88089b50a29d90c4c4cd92a">

<code type="text/javascript">

<!--

function ad422f4db66d88aea334bbd41f69cf20f7() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad422f4db66d88aea334bbd41f69cf20f7();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad422f4db66d88aea334bbd41f69cf20f7();

}]);

} else {

jQuery(window).on('load', function() {

ad422f4db66d88aea334bbd41f69cf20f7();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!-- 419925 -->
<!-- z:419433 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 1600px; max-width: 100%;" id="image_419433">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/1/419433" class="bigimg" title="Źródło: Adobe Stock/APchanel" data-width="1600" data-height="1068" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" data-status="https://www.pcworld.pl/g1/news/thumb/4/1/419433">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/419433_AdobeStock_391424292_jpeg_95_adaptiveresize_750x501.webp" alt="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" title="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/419433_AdobeStock_391424292_jpeg_95_adaptiveresize_750x501.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/419433_AdobeStock_391424292_jpeg_95_adaptiveresize_320x214.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/419433_AdobeStock_391424292_jpeg_95_adaptiveresize_480x320.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/1/419433_AdobeStock_391424292_jpeg_95_adaptiveresize_768x513.webp 768w, https://www.pcworld.pl/g1/news/thumbnails/4/1/419433_AdobeStock_391424292_jpeg_95_adaptiveresize_991x661.webp 991w" width="750" height="501" />
	</a>
	<figcaption><p>Źródło: Adobe Stock/APchanel</p></figcaption>
</figure>
<!-- end z:419433 -->

<p><strong>Kamera IP do wnętrz LSC Smart Connect</strong></p>

<!-- 416077 -->
<!-- z:415575 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 980px; max-width: 100%;" id="image_415575">
	<a href="https://www.pcworld.pl/g1/news/thumb/4/1/415575" class="bigimg" title="" data-width="980" data-height="1187" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" data-status="https://www.pcworld.pl/g1/news/thumb/4/1/415575">
				<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/415575_Zrzut_ekranu_2022_09_21_o_07_27_24_png_95_adaptiveresize_750x908.webp" alt="Kamera IP do wnętrz LSC Smart Connect" title="Kamera IP do wnętrz LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/415575_Zrzut_ekranu_2022_09_21_o_07_27_24_png_95_adaptiveresize_750x908.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/415575_Zrzut_ekranu_2022_09_21_o_07_27_24_png_95_adaptiveresize_320x388.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/415575_Zrzut_ekranu_2022_09_21_o_07_27_24_png_95_adaptiveresize_480x581.webp 480w, https://www.pcworld.pl/g1/news/thumbnails/4/1/415575_Zrzut_ekranu_2022_09_21_o_07_27_24_png_95_adaptiveresize_768x930.webp 768w" width="750" height="908" />
	</a>
</figure>
<!-- end z:415575 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Jakość wideo: HD</li><li>Kąt widzenia obiektywu: 115 °</li><li>Przeznaczenie :Do wnętrza</li><li>Typ karty pamięci: Micro-sd/trans-flash</li><li>Z noktowizorem: Tak</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Fkamera-ip-do-wntrz-lsc-smart-connect%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="89,90 zł">89,90 zł</a></p>

<p><strong>Kamera obrotowa LSC Smart Connect</strong></p>

<!-- 411294 --><!-- z:410776 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 663px; max-width: 100%;" id="image_410776">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/410776_Zrzut_ekranu_2022_08_8_o_13_15_34_png_95_adaptiveresize_663x903.webp" href="https://www.pcworld.pl/g1/news/thumbnails/4/1/410776_Zrzut_ekranu_2022_08_8_o_13_15_34_png_95_adaptiveresize_663x903.webp" class="bigimg" alt="Kamera obrotowa LSC Smart Connect" title="Kamera obrotowa LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/410776_Zrzut_ekranu_2022_08_8_o_13_15_34_png_95_adaptiveresize_663x903.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/410776_Zrzut_ekranu_2022_08_8_o_13_15_34_png_95_adaptiveresize_320x436.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/410776_Zrzut_ekranu_2022_08_8_o_13_15_34_png_95_adaptiveresize_480x654.webp 480w" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" width="663" height="903" /></figure>
<!-- end z:410776 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Kolor: Biały</li><li>Obrót kamery: 355° </li><li>Nachylenie kamery: 180°,</li><li>Kąt widzenia obiektywu: 100 °</li><li>Przeznaczony do: Do wnętrza</li><li>Typ karty pamięci: Micro-sd/trans-flash</li><li>Z noktowizorem: Tak</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Flsc-smart-connect-draaibare-camera%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="119 zł">119 zł</a></p>

<p>Jeśli zdecydujesz się na zakup <strong>kamery,</strong> pamiętaj że dane są gromadzone na <strong>karcie pamięci</strong> (jej zastosowanie jest więc konieczne). W Action znajdziesz m.in. <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Fkarta-micro-sdhc-sandisk-2%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="kartę Ultra Micro SDHC SanDisk">kartę Ultra Micro SDHC SanDisk</a> o pojemności 32 GB w cenie <strong>37,95 zł.</strong></p>

<p><strong>Dzwonek do drzwi gong LSC Smart Connect</strong></p>

<!-- 414221 --><!-- z:413714 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 390px; max-width: 100%;" id="image_413714">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/413714_Zrzut_ekranu_2022_09_5_o_06_29_27_png_95_adaptiveresize_390x385.webp" href="https://www.pcworld.pl/g1/news/thumbnails/4/1/413714_Zrzut_ekranu_2022_09_5_o_06_29_27_png_95_adaptiveresize_390x385.webp" class="bigimg" alt="Dzwonek do drzwi gong LSC Smart Connect

Dzwonek do drzwi gong LSC Smart Connect

Dzwonek do drzwi gong LSC Smart Connect
Dzwonek do drzwi gong LSC Smart Connect" title="Dzwonek do drzwi gong LSC Smart Connect

Dzwonek do drzwi gong LSC Smart Connect

Dzwonek do drzwi gong LSC Smart Connect
Dzwonek do drzwi gong LSC Smart Connect" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/413714_Zrzut_ekranu_2022_09_5_o_06_29_27_png_95_adaptiveresize_390x385.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/413714_Zrzut_ekranu_2022_09_5_o_06_29_27_png_95_adaptiveresize_320x316.webp 320w" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" width="390" height="385" /></figure>
<!-- end z:413714 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>7 melodii</li><li>4 poziomy głośności i migające światło</li><li>bezprzewodowy</li><li>montaż na haczyku, śrubie, za pomocą taśm</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Fdzwonek-do-drzwi-gong-lsc-smart-connect%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="17,99 zł">17,99 zł</a></p>

<p><strong>Dzwonek wideo LSC Smart Connect</strong></p>

<!-- 412525 --><!-- z:412014 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 600px; max-width: 100%;" id="image_412014">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/412014_Dzwonek_wideo_LSC_Smart_Connect_png_95_adaptiveresize_600x600.webp" href="https://www.pcworld.pl/g1/news/thumbnails/4/1/412014_Dzwonek_wideo_LSC_Smart_Connect_png_95_adaptiveresize_600x600.webp" class="bigimg" alt="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" title="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/412014_Dzwonek_wideo_LSC_Smart_Connect_png_95_adaptiveresize_600x600.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/412014_Dzwonek_wideo_LSC_Smart_Connect_png_95_adaptiveresize_320x320.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/412014_Dzwonek_wideo_LSC_Smart_Connect_png_95_adaptiveresize_480x480.webp 480w" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" width="600" height="600" /></figure>
<!-- end z:412014 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Kamera ma pole widzenia o zakresie 145°, a w ciemności zasięg widzenia wynosi do 5 metrów. </li><li>Obrazy są zapisywane na karcie micro SD (brak w zestawie) i można je przeglądać w dowolnym miejscu w praktycznej aplikacji.</li><li> Aby zapewnić najlepsze funkcjonowanie inteligentnego dzwonka wideo, aktualizacje zabezpieczeń oprogramowania są wysyłane regularnie przez okres co najmniej 5 lat.</li><li>Wodoodporny: Tak</li><li>Z aparatem fotograficznym: Tak</li><li>Z sygnałem dźwiękowym: Tak</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Fdzwonek-wideo-lsc-smart-connect%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="129 zł">129 zł</a></p>

<p><strong>Kamera IP na zewnątrz LSC Smart Connect</strong></p>

<!-- 412787 --><!-- z:412278 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 600px; max-width: 100%;" id="image_412278">
		<img src="https://www.pcworld.pl/g1/news/thumbnails/4/1/412278_Kamera_IP_na_zewnatrz_LSC_Smart_Connect_png_95_adaptiveresize_600x600.webp" href="https://www.pcworld.pl/g1/news/thumbnails/4/1/412278_Kamera_IP_na_zewnatrz_LSC_Smart_Connect_png_95_adaptiveresize_600x600.webp" class="bigimg" alt="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" title="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" itemprop="contentUrl" loading="lazy" data-srcset="https://www.pcworld.pl/g1/news/thumbnails/4/1/412278_Kamera_IP_na_zewnatrz_LSC_Smart_Connect_png_95_adaptiveresize_600x600.webp 1x, https://www.pcworld.pl/g1/news/thumbnails/4/1/412278_Kamera_IP_na_zewnatrz_LSC_Smart_Connect_png_95_adaptiveresize_320x320.webp 320w, https://www.pcworld.pl/g1/news/thumbnails/4/1/412278_Kamera_IP_na_zewnatrz_LSC_Smart_Connect_png_95_adaptiveresize_480x480.webp 480w" data-fancybox-type="image" data-fancybox-group="group_fc8023afa25d4b56d2afdc2a87eaadf1" width="600" height="600" /></figure>
<!-- end z:412278 -->

<p><strong><span style="color: green">Parametry:</span></strong></p>

<ul><li>Przeznaczona do użytku na zewnątrz i wodoodporna (IP65)</li><li>Łatwa do podłączenia do własnej sieci Wi-Fi</li><li>Dane są przechowywane na serwerze w EU zgodnie z europejskimi przepisami dotyczącymi prywatności</li><li>Kamera monitoringu ma zasięg 100º i widoczność w nocy do 8 metrów</li></ul>

<p>Cena: <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Fkamera-ip-na-zewntrz-lsc-smart-connect%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="165 zł">165 zł</a></p>

<p>Jeśli nie jesteś przekonany co do <strong>urządzeń Smart,</strong> jednak chcesz zwiększyć bezpieczeństwo w swoim domu, warto przyjrzeć się ofercie sensorów w <strong>Action.</strong> Do sprzedaży trafił m.in. <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Fsmartwares-koolmonoxidemelder%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="czujnik tlenku węgla Smartwares">czujnik tlenku węgla Smartwares</a> oraz <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Fczujnik-dymu-smartwares-pd-8829%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="czujnik dymu Smartwares.">czujnik dymu Smartwares.</a> Tak niewiele trzeba, aby móc uniknąć prawdziwej tragedii. Przydatnym może okazać się także <a href="https://pcworld-pl.digidip.net/visit?url=https%3A%2F%2Fwww.action.com%2Fpl-pl%2Fp%2Flampa-czujnikowa-baltimore%2F&currurl=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html&ref=AFFMAG" rel="nofollow"  target="_blank"  class="link" title="lampa czujnikowa Baltimore">lampa czujnikowa Baltimore</a> z możliwością rotacji w obszarze <strong>360 stopni.</strong></p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu-intertext">

<div class="lazyload_ad ad" id="ad268ce8584254c4832f5a57a426e41d60">

<code type="text/javascript">

<!--

function ad72af3935766aec3792162c495a955443() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ad72af3935766aec3792162c495a955443();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ad72af3935766aec3792162c495a955443();

}]);

} else {

jQuery(window).on('load', function() {

ad72af3935766aec3792162c495a955443();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<!--srodtytul s:264863 -->
<h2 id="sub264863" class="subtytul">Smart Home Action - czy warto?</h2>
<!--/srodtytul s:264863 -->

<p>Jako że gadżety z sieci sklepów są dostępne <strong>w wyjątkowo niskich cenach,</strong> to produkty niemalże na każdą kieszeń. Choć nie są tak zaawansowane jak droższe odpowiedniki (mowa tu m.in. o funkcjonalności), jest to dobra alternatywa dla osób, które rozpoczynają swoją przygodę ze <strong>Smart Home</strong> lub nie chcą przeznaczać na produkty znacznego budżetu. Warto zacząć od dość <strong>podstawowych produktów</strong>, aby sprawdzić czy jest to rozwiązanie dla Ciebie. Kto wie, może <strong>Action</strong> ma w planach rozbudowę tej kategorii produktowej, tak jak zrobił to m.in. Lidl? Więcej dowiesz się z naszego wpisu: <a href="https://www.pcworld.pl/news/Lidl-urzadzenia-i-gadzety-Smart-Home-w-niskich-cenach-najciekawsze-oferty-06-09-2022,437933.html"  target="_blank"  class="link" title="Lidl: urządzenia i gadżety Smart Home w niskich cenach - najciekawsze oferty." data-status="https://www.pcworld.pl/news/Lidl-urzadzenia-i-gadzety-Smart-Home-w-niskich-cenach-najciekawsze-oferty-06-09-2022,437933.html">Lidl: urządzenia i gadżety Smart Home w niskich cenach - najciekawsze oferty.</a> Niestety na ten moment, nie ma możliwości dokonywania <strong>zakupów online.</strong> Niemniej, warto wybrać się do najbliższego sklepu Action w celu sprawdzenia <strong>atrakcyjnych ofert.</strong></p>

<p>Wszystkimi urządzeniami i akcesoriami Smart Home z sieci Action możesz sterować za pomocą mobilnej aplikacji <strong>LSC Smart Connect</strong> dostępnej w App Store i Google Play (kompatybilność z systemem Android, jak i iOS). Warto pamiętać, że wraz z dalszą rozbudową <strong>Smart Home,</strong> prędzej czy póżniej będzie należało zainwestować w <strong>bramkę ZigBee lub dowolną centralkę.</strong> Pozwala ona na odbiór informacji z urządzeń oraz <strong>automatykę,</strong> nawet bez dostępu do internetu. Innymi słowy, jest <strong>bazą</strong> łączącą wszystkie sprzęty zbierając dane m.in. z czujników - przy okazji, odciążającą <strong>domowe Wi-Fi.</strong> Wówczas, pod kontrolą pozostają niemal wszystkie procesy, i to bez obaw o awarie w dostawie internetu.</p>

<p>	<!--  BOTTOM IMU -->

<div class="ad-mpu2-intertext">

<div class="lazyload_ad ad" id="ad1f433a9cc634bfda4b41ce2b7bd84fa3">

<code type="text/javascript">

<!--

function ada52cdfd8c256e6494e22ca54c295ba61() {

if (IDG.GPT.runCode !== null) {

IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;

document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');

if (IDG.GPT.slots["ad-mpu2-intertext"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {

IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu2-intertext"]);

jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});

}

} else {

setTimeout(function(){ada52cdfd8c256e6494e22ca54c295ba61();}, 500);

}

}

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {

IDG.global.async.push(['load', function () {

ada52cdfd8c256e6494e22ca54c295ba61();

}]);

} else {

jQuery(window).on('load', function() {

ada52cdfd8c256e6494e22ca54c295ba61();

});

}

//-->

</code>

</div>

</div>

<!--  /BOTTOM IMU -->

</p>

<div class="idg-offers" id="idg-offers-8058f824c0324de4d7e2062f01085336">
	<div class="row"><div class="col-12">
	<div class="section-header-red">
			<span class="section-title">Aktualne ceny w sklepach</span>
			</div>
</div>
</div>
	<div class="row">
		<div class="col col-12 col-xs-12">
			<div class="idg-offers-store-box">
				<div class="idg-offers-wrapper">
					<div class="idg-offers-list">
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(200365)product(17354-1241932)ttid(3)url(https%3A%2F%2Fwww.oleole.pl%2Ftelefony-komorkowe%2Fxiaomi-smartfon-redmi-note10-5g-4-64-gray-xiao.bhtml%3Ffrom%3Dtd%26p%3D915.00)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Xiaomi Redmi Note 10 5G 4/64GB (szary)">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/oleole.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Xiaomi Redmi Note 10 5G 4/64GB (szary)</span></span>
						<span class="idg-offer-price">915 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(118512)product(21618-1241932)ttid(3)url(https%3A%2F%2Fwww.euro.com.pl%2Ftelefony-komorkowe%2Fxiaomi-smartfon-redmi-note10-5g-4-64-gray-xiao.bhtml%3Ffrom%3Dtd%26p%3D919.00)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Xiaomi Redmi Note 10 5G 4/64GB (szary)">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/rtveuroagd.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Xiaomi Redmi Note 10 5G 4/64GB (szary)</span></span>
						<span class="idg-offer-price">919 zł</span>
					</a>
					<a href="https://www.awin1.com/pclick.php?p=32132823645&a=345727&m=15563" target="_blank" class="idg-offer-item" rel="nofollow" title="Smartfon Xiaomi Redmi Note 9 3/64Gb">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/g2a.jpg" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Smartfon Xiaomi Redmi Note 9 3/64Gb</span></span>
						<span class="idg-offer-price">926 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(274831)product(24934-204998)ttid(3)url(https%3A%2F%2Fvobis.pl%2Fsmartfony-i-telefony%2Fsmartfony%2Fsmartfon-redmi-note-11-4-64-twilight-blue%3Futm_test%3D204998)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Smartfon Redmi Note 11 4/64 niebieski zmierzch">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/vobis.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Smartfon Redmi Note 11 4/64 niebieski zmierzch</span></span>
						<span class="idg-offer-price">999 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(237638)product(20993-421234)ttid(3)url(https%3A%2F%2Fwww.mediaexpert.pl%2Fsmartfony-i-zegarki%2Fsmartfony%2Fsmartfon-xiaomi-redmi-note-10-4-64gb-5g-6-5-90hz-niebieski-33259%3Futm_source%3DfCAdkEcDcq%26utm_medium%3DXML%26utm_campaign%3D2022-10%26utm_term%3DSmartfony)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Smartfon XIAOMI Redmi Note 10 4/64GB 5G 6.5&quot; 90Hz Niebieski 33259">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/mediaexpert.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Smartfon XIAOMI Redmi Note 10 4/64GB 5G 6.5" 90Hz Niebieski 33259</span></span>
						<span class="idg-offer-price">999 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(271896)product(24688-84107)ttid(3)url(https%3A%2F%2Fwww.zadowolenie.pl%2Fxiaomi-smartfon-redmi-note-11-4-128-niebieski)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="XIAOMI Smartfon Redmi Note 11 4+128 niebieski">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/zadowolenie.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>XIAOMI Smartfon Redmi Note 11 4+128 niebieski</span></span>
						<span class="idg-offer-price">1 069 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(225721)product(23363-TEXIAPARN11428B)ttid(3)url(https%3A%2F%2Fwww.alsen.pl%2Ftelefony%2Fsmartfony%2Fxiaomi-smartfon-redmi-note-11-4-128-niebieski)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="XIAOMI Smartfon Redmi Note 11 4+128 niebieski">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/alsen.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>XIAOMI Smartfon Redmi Note 11 4+128 niebieski</span></span>
						<span class="idg-offer-price">1 080 zł</span>
					</a>
					<a href="https://converti.se/click/ac6da901-f3bdbb45-4b20d2dc/?deep_link=https%3A%2F%2Fwww.morele.net%2Fsmartfon-xiaomi-redmi-note-10-5g-4-128gb-dual-sim-czarny-33253-8519130%2F&sid=PFD&tag6=product&tag8=056c09a7fc9ee4509da245fbc5aac92f&tag9=Smartfon+Xiaomi+Redmi+Note+10+5G+4%2F128GB+Dual+SIM+Czarny+%2833253%29" target="_blank" class="idg-offer-item" rel="nofollow" title="Smartfon Xiaomi Redmi Note 10 5G 4/128GB Dual SIM Czarny (33253)">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/morele.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Smartfon Xiaomi Redmi Note 10 5G 4/128GB Dual SIM Czarny (33253)</span></span>
						<span class="idg-offer-price">1 099 zł</span>
					</a>
					<a href="https://converti.se/click/ac6da901-f3bdbb45-4b25d7d8/?deep_link=https%3A%2F%2Fwww.komputronik.pl%2Fproduct%2F724500%2Fxiaomi-redmi-note-10-5g-4-64gb-niebieski-nighttime-blue-.html&sid=PFD&tag6=product&tag8=1acfd4da956394c82d63784b5a3dcf50&tag9=Smartfon+Xiaomi+Redmi+Note+10+5G+4%2F64GB+niebieski+%28Nighttime+Blue%29" target="_blank" class="idg-offer-item" rel="nofollow" title="Smartfon Xiaomi Redmi Note 10 5G 4/64GB niebieski (Nighttime Blue)">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/komputronik-v2.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Smartfon Xiaomi Redmi Note 10 5G 4/64GB niebieski (Nighttime Blue)</span></span>
						<span class="idg-offer-price">1 099 zł</span>
					</a>
					<a href="https://pdt.tradedoubler.com/click?a(2493295)p(284068)product(25545-421236)ttid(3)url(https%3A%2F%2Fwww.avans.pl%2Ftelefony-i-smartfony%2Fsmartfony%2Fsmartfon-xiaomi-redmi-note-10-5g-4-128gb-6-5-90hz-srebrny-33261%3Futm_source%3DfCAdkEcDcq%26utm_medium%3DXML%26utm_content%3D421236%26utm_campaign%3D2022-10%26utm_term%3DSMARTFONY)epi(https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html)" target="_blank" class="idg-offer-item" rel="nofollow" title="Smartfon XIAOMI Redmi Note 10 4/128GB 5G 6.5&quot; 90Hz Srebrny 33261">
						<span class="idg-offer-store-logo"><img src="https://www.pcworld.pl/g1/global/partners/products/partner/logo/avans.png" class="idg-offer-store-logo-img" loading="lazy" width="78" height="32" style="height:auto!important" /></span>
						<span class="idg-offer-name"><span>Smartfon XIAOMI Redmi Note 10 4/128GB 5G 6.5" 90Hz Srebrny 33261</span></span>
						<span class="idg-offer-price">1 159 zł</span>
					</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<style>
#idg-offers-8058f824c0324de4d7e2062f01085336.idg-offers{
	margin-top: 20px;
	width: 100%;
}
#idg-offers-8058f824c0324de4d7e2062f01085336 .idg-offers-store-box{
	margin-bottom: 20px;
}

#idg-offers-8058f824c0324de4d7e2062f01085336 .idg-offers-store-box-head {
	margin-top: 20px;
	color: #c60000;
}
#idg-offers-8058f824c0324de4d7e2062f01085336 .idg-offers-wrapper{
	line-height: 1.35;
	color: #343434;
	border-radius: 0px;
}

#idg-offers-8058f824c0324de4d7e2062f01085336 .idg-offer-item {
	color: #999;
	position: relative;
	display: block;
	padding: 10px 15px;
	clear: left;
}

#idg-offers-8058f824c0324de4d7e2062f01085336 .idg-offer-item:nth-child(even) {
	background: #f9f9f9;
}

#idg-offers-8058f824c0324de4d7e2062f01085336 .idg-offer-item:first-child {
	border-top: none;
}

#idg-offers-8058f824c0324de4d7e2062f01085336 .idg-offer-item:hover {
	text-decoration: none;
	background-color: #f1f1f1;
	color: #999;
}

#idg-offers-8058f824c0324de4d7e2062f01085336 .idg-offer-item:after{
	content: " ";
	display: table;
	clear: both;
}

#idg-offers-8058f824c0324de4d7e2062f01085336 .idg-offer-store-logo {
	float: left;
}

#idg-offers-8058f824c0324de4d7e2062f01085336 .idg-offer-store-logo .idg-offer-store-logo-img {
	width: 78px;
	height: 32px;
	line-height: 0;
	margin: -10px -5px;
}

#idg-offers-8058f824c0324de4d7e2062f01085336 .idg-offer-name {
	float: left;
	position: absolute;
	display:inline-block;
	left: 100px;
	top: 5px;
	right: 100px;
	align-vertical: middle;
	height: 35px;
	overflow: hidden;
	font-size :12px;
	line-height :1.3;
}

#idg-offers-8058f824c0324de4d7e2062f01085336 .idg-offer-name:before,
#idg-offers-8058f824c0324de4d7e2062f01085336 .idg-offer-name > * {
	display:inline-block;
	vertical-align:middle;
}

#idg-offers-8058f824c0324de4d7e2062f01085336 .idg-offer-name:before {content:"";  height:100%;}

#idg-offers-8058f824c0324de4d7e2062f01085336 .idg-offer-price {
	float: right;
	width: 85px;
	text-align: right;
	font-size: 18px;
	color: #c60000;
	font-weight: bolder;
	white-space: nowrap;
}
</style>
</p>					</div>
				</span>
												
					<div class="googlenewssub"></div>
				
				
											<br />
<aside class="shareContainer articleAsideContainer">
	<h4>
		<span>Podziel się</span>
	</h4>
	<div class="bottom intentShareArticleBtns socialContainer" data-ga="bottom intentShareArticleBtns socialContainer social tools">
		<div class="socialIcon facebook">
			<div data-gd-plugin="facebook-share" data-gd-fb-url="https://www.pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html" data-gd-use-network-button="false">
				<a class="ihq-share-facebook" data-type="facebook" href="#" data-url="https://www.pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html','sharer','toolbar=0,status=0,width=626,height=356,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Udostępnij</div></a>
			</div>
		</div>
		<div class="socialIcon twitter">
			<div data-gd-plugin="twitter-share" data-gd-tw-text="W ofercie Action pojawiły się tanie urządzenia Smart Home! [26.10.2022]" data-gd-tw-url="https://www.pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html" data-gd-use-network-button="false">
				<a class="ihq-share-twitter" data-type="twitter" href="#" data-url="https://www.pcworld.pl/news/W-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022,440411.html" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open('https://twitter.com/share?text=W+ofercie+Action+pojawi%C5%82y+si%C4%99+tanie+urz%C4%85dzenia+Smart+Home%21+%5B26.10.2022%5D&amp;url=https%3A%2F%2Fwww.pcworld.pl%2Fnews%2FW-ofercie-Action-pojawily-sie-tanie-urzadzenia-Smart-Home-26-10-2022%2C440411.html','sharer','toolbar=0,status=0,width=626,height=456,top='+sTop+',left='+sLeft);return false;"><div class="socialIconText">Tweet</div></a>
			</div>
		</div>
	</div>
</aside>

							<div class="modal fade" id="idg-author-7574" tabindex="-1" role="dialog">
	<div class="modal-dialog modal-author-info" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h5 class="modal-title" id="myModalLabel">Autorzy</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
			</div>
			<div class="modal-body">
				
				<div class="row">
					<div class="col-12">
						<img  class="img-fluid" src="https://www.pcworld.pl/g1/global/author/thumbnails/angelika_kubicka_png_80_resize_150x150.webp" alt="Angelika Kubicka" />
	<h3>Angelika Kubicka<br /><span>PCWorld</span></h3>
	<p><strong></strong></p><p>Dusza artystyczna, pasjonatka nauk społecznych, historii oraz melomanka. Na co dzień, interesuje się obuwiem oraz ochroną zwierząt.</p><br/><p><strong>Więcej: <a href="/nasza.redakcja/angelika_kubicka">Angelika Kubicka</a></strong></p>					</div>
				</div>
			</div>
		</div>
	</div>
</div>				<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="name" content="PCWorld.pl" class="d-none">
					<meta itemprop="name" content="PCWorld.pl">
				</div>
			</article>
			<div style="clear:both;"></div>
		
					<section>
				<div class="row">
					<div class="col-12">
						<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
					</div>
				</div>
			</section>
				
									</div>
	</div>
	<div class="col-lg-4 d-none d-lg-flex right-side">
		<div class="right-side-wraper-top">
			<div class="wraper-sticky">
												<div id="newsletter-box"></div>
												<!--  BOTTOM IMU -->
		<div class="ad-mpu">
	<div class="lazyload_ad ad" id="add800a4137f41392b23bb7385c74db98d">
			<code type="text/javascript">
		<!--
			function adcabcf69bd723f78a76849d0de36a66ef() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');
					if (IDG.GPT.slots["ad-mpu"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){adcabcf69bd723f78a76849d0de36a66ef();}, 500);
				}
			}
			if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
				IDG.global.async.push(['load', function () {
					adcabcf69bd723f78a76849d0de36a66ef();
				}]);
			} else {
				jQuery(window).on('load', function() {
					adcabcf69bd723f78a76849d0de36a66ef();
				});
			}
		//-->
		</code>
		</div>
</div>
	<!--  /BOTTOM IMU -->
																																			</div>
		</div>
		<div class="right-side-wraper-bottom">
			<div class="wraper-sticky">
				<div class="d-none d-lg-block">
					<div class="adsense-lazyload-mpu-intertext">
	<div class="adsense-lazyload lazyload_ad" id="ad164ce463d2973ea6db77fcb1dba237cc">
	<code type="text/javascript">
	<!-- 
		function ad164ce463d2973ea6db77fcb1dba237cc() {
			if (IDG.GPT.runCode !== null && isElementVisibility('ad164ce463d2973ea6db77fcb1dba237cc')) {
				var element = document.createElement("script");
				element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
				document.body.appendChild(element);
				document.write('<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4144788155563610" data-ad-slot="9581779115" data-ad-format="auto"></ins>');
				(adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=((!consent.personalization)?1:0);
				(adsbygoogle = window.adsbygoogle || []).push({});
			} else {
				setTimeout(function(){ad164ce463d2973ea6db77fcb1dba237cc();}, 100);
			}
		}
		if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
			IDG.global.async.push(['load', function () {
				ad164ce463d2973ea6db77fcb1dba237cc();
			}]);
		} else {
			jQuery(window).on('load', function() {
				ad164ce463d2973ea6db77fcb1dba237cc();
			});
		}
	//-->
	</code>
	</div>
</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="newsmore" class="row"></div>






			
				<!-- BILBO LAZY -->
	<div class="bilbo_ad">
			<div class="ad-bilbo2">
	<div class="lazyload_ad ad" id="ad7f2ceab11065671db346294b5f81fe86">
			<code type="text/javascript">
		<!--
			function ada0f506eaa80d102dc8d156ab64406525() {
				if (IDG.GPT.runCode !== null) {
					IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
					document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator"></div>');
					if (IDG.GPT.slots["ad-bilbo2"] != undefined && isElementVisibility(IDG.GPT.getIMUSlotName())) {
						IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-bilbo2"]);
						jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
					}
				} else {
					setTimeout(function(){ada0f506eaa80d102dc8d156ab64406525();}, 500);
				}
			}
			if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
				IDG.global.async.push(['load', function () {
					ada0f506eaa80d102dc8d156ab64406525();
				}]);
			} else {
				jQuery(window).on('load', function() {
					ada0f506eaa80d102dc8d156ab64406525();
				});
			}
		//-->
		</code>
		</div>
</div>
	</div>
	<!-- /BILBO LAZY -->
			<style>
    .footer svg#Layer_3 {
        width:128px;
    }
</style>
<div class="row footer bs-docs-footer">
	<div class="col-12 col-md-6 col-lg-4">
		<p><a href="/">
		    
            <svg id="Layer_3" data-name="Layer 3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 169.36 36.72"><defs><style>.cls-01{fill:none;}.cls-02{clip-path:url(#clip-path0);}.cls-03{clip-path:url(#clip-path-02);}.cls-04{fill:#fff;}</style><clipPath id="clip-path0"><rect class="cls-01" width="169.36" height="36.72"/></clipPath><clipPath id="clip-path-02"><rect class="cls-01" width="169.36" height="36.72"/></clipPath></defs><g id="PCWorld Mobile" data-name="PCWorld Mobile"><g class="cls-02"><g class="cls-03"><path class="cls-04" d="M6.15,25v11H0V2.4H9.52c9.32,0,14.42,1.45,14.42,10.67,0,9.67-7,11.93-11.78,11.93Zm0-17.45V19.23h5.19c4.47,0,6.35-1.54,6.35-6.11,0-3.84-1.35-5.57-6.49-5.57Z"/><path class="cls-04" d="M25.16,19.23c0-10.58,7-17.5,16.59-17.5a23,23,0,0,1,9.56,2l-.67,5.87a22.49,22.49,0,0,0-8.89-1.93c-6.54,0-9.86,4.86-9.86,11.59s3.32,11.58,9.86,11.58a22.66,22.66,0,0,0,8.89-1.92l.67,5.86a22.88,22.88,0,0,1-9.56,2c-9.61,0-16.59-6.92-16.59-17.49"/><polygon class="cls-04" points="87.97 36.05 82.53 36.05 75.03 13.6 67.58 36.05 61.77 36.05 52.3 2.4 58.69 2.4 65.42 26.29 72.92 2.4 77.2 2.4 84.98 25.67 91.43 2.4 97.82 2.4 87.97 36.05"/><path class="cls-04" d="M94.54,24.08c0-6.73,4.47-12.45,12.16-12.45s12.16,5.72,12.16,12.45-4.47,12.45-12.16,12.45S94.54,30.81,94.54,24.08m6.1,0c0,4.47,2.21,7.55,6.06,7.55s6-3.08,6-7.55-2.21-7.54-6-7.54-6.06,3.07-6.06,7.54"/><path class="cls-04" d="M133.81,17.26H131.6a4.9,4.9,0,0,0-4.37,2.4V36.05h-6V12h5.58l.15,2.55a9.42,9.42,0,0,1,6.39-2.94H135Z"/><path class="cls-04" d="M144.82,36.53h-2.17c-4.27,0-6.15-2.83-6.15-6.3V0h6V27.78c0,3.85.53,3.85,2.89,3.85Z"/><path class="cls-04" d="M163.73,36.05l-.09-1.34a9.4,9.4,0,0,1-5.87,1.82c-7.69,0-11.77-5.72-11.77-12.45s4.08-12.45,11.77-12.45a9.51,9.51,0,0,1,5.63,1.59V0h6V36.05Zm-11.63-12c0,4.47,2.21,7.55,6.06,7.55s5.53-3.08,5.53-7.55-1.69-7.54-5.53-7.54-6.06,3.07-6.06,7.54"/></g></g></g></svg>
		</a></p>
		
		<p>PC World ułatwia podejmowanie właściwych decyzji zakupowych poprzez liczne testy najnowszego sprzętu i osprzętu, oprogramowania oraz usług internetowych</p>
		
		<div class="row">
			<div class="col-md-6 col-12">
				<ul class="list-unstyled">
					<li><a href="/nasza.redakcja" rel="nofollow">Redakcja</a></li>
					<li><a href="/reklama">Reklama</a></li>
					<li><a href="https://www.idg.com.pl/uslugi" target="_blank" data-status="https://www.idg.com.pl/uslugi">Usługi marketingowe</a></li>
					<li><a href="/newsletter" rel="nofollow">Newslettery</a></li>
					<li><a href="/ftp/pc.html">Download</a></li>
					<li><a href="/news?rss" rel="nofollow">RSS</a></li>
				</ul>
			</div>
			<div class="col-md-6 col-12">
				<ul class="list-unstyled">
					<li><a href="https://www.idg.com.pl/rejestracja/polityka_prywatnosci" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/polityka_prywatnosci">Polityka prywatności</a> <a href="https://www.idg.com.pl/rejestracja/privacy_policy" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/privacy_policy"><img src="data:image/gif;base64,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" data-src="/www/image/en_flag.gif" border="0" title="View English version" loading="lazy" class="no-optimize lazy" style="width:15px;" width="15" height="9"></a></li>
					<li><a href="https://www.idg.com.pl/rejestracja/info_cookies" target="_blank" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/info_cookies">Polityka ciasteczek</a> <a href="https://www.idg.com.pl/rejestracja/cookies_policy" rel="nofollow" data-status="https://www.idg.com.pl/rejestracja/cookies_policy"><img src="data:image/gif;base64,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" data-src="/www/image/en_flag.gif" border="0" title="View English version" loading="lazy" class="no-optimize lazy" style="width:15px;" width="15" height="9"></a></li>
					<li class="cmpSettings cmpReshowLink" style="display:none"><!--injected--></li>
					<li><a href="/info_asme.html" rel="nofollow">Wytyczne ASME</a></li>
					<li><a href="/info_regulamin.html" rel="nofollow">Regulamin</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="col-md-6 col-lg-4 d-none d-md-block">
		<div class="navigation">
			<h4 class="footer-title">Tematy</h4>
			<div class="row">
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
					 
									<li><a href="/temat/agd">AGD</a></li>
		 
									<li><a href="/temat/biznes">Biznes</a></li>
		 
									<li><a href="/temat/fotografia">Fotografia i wideo</a></li>
		 
									<li><a href="/temat/gry">Gry</a></li>
		 
									<li><a href="/temat/hosting">Hosting</a></li>
		 
									<li><a href="/temat/internet">Internet</a></li>
		 
									<li><a href="/temat/komputery">Komputery</a></li>
		 
									<li><a href="/temat/motoryzacja">Motoryzacja</a></li>
		 
							</ul>
				</div>
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
									<li><a href="/temat/nauka">Nauka</a></li>
		 
									<li><a href="/temat/rozrywka">Rozrywka</a></li>
		 
									<li><a href="/temat/rtv">RTV</a></li>
		 
									<li><a href="/temat/sieci">Sieci</a></li>
		 
									<li><a href="/temat/smartfony">Smartfony</a></li>
		 
									<li><a href="/temat/diablo-2">Diablo II Resurrected</a></li>
		 
									<li><a href="/temat/halloween-2022">Halloween 2022 - miesiąc grozy</a></li>
								</ul>
				</div>
			</div>
		</div>
		<div class="navigation">
			<h4 class="footer-title">Serwisy IDG</h4>
			<div class="row">
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
						<li><a href="http://www.idg.pl/kiosk" target="_blank" data-status="http://www.idg.pl/kiosk">Kiosk</a></li>
						<li><a href="http://e-seminaria.pl" target="_blank">E-Seminaria</a></li>
						<li><a href="http://www.computerworld.pl/konferencje" target="_blank" data-status="http://www.computerworld.pl/konferencje">Konferencje</a></li>
						<li><a href="http://www.computerworld.pl/bibliotekait" target="_blank" data-status="http://www.computerworld.pl/bibliotekait">Whitepapers</a></li>
					</ul>
				</div>
				<div class="col-sm-5 col-12">
					<ul class="list-unstyled">
						<li><a href="http://www.computerworld.pl" target="_blank" data-status="http://www.computerworld.pl">Business IT</a></li>
						<li><a href="http://www.computerworld.pl/sieci" target="_blank" data-status="http://www.computerworld.pl/sieci">Sieci</a></li>
						<li><a href="http://www.internetstandard.pl" target="_blank" data-status="http://www.internetstandard.pl">Marketing &amp; Social Media</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="col-12 col-md-12 col-lg-4">
		<h4 class="footer-title footer-social">Znajdź nas
			<a href="https://www.facebook.com/pcworldpl" class="fab fa-lg fa-facebook"></a>
			<a href="https://twitter.com/#!/pcworldpl" class="fab fa-lg fa-twitter"></a>
		</h4>
		
		<p>Kopiowanie, reprodukcja, retransmisja lub redystrybucja jakichkolwiek materiałów zamieszczonych w serwisie PC World w całości lub w części, w jakimkolwiek medium lub w jakiejkolwiek formie bez oficjalnej zgody wydawnictwa jest stanowczo zabronione.</p>
		<div class="o-a">
			<h4>Zamów reklamę</h4>
            <h5><i class="fa fa-phone"></i> (+48) 662 287 854 </h5>
			<a href="/cdn-cgi/l/email-protection#35585447565c5b6a414c575a475a42465e5c755c51521b565a581b45590a6640575f505641086f5458f686421547505e595458f1ac" class="btn btn-danger write-to-us"><i class="fa fa-check-circle"></i> Napisz do nas</a>
		</div>
	</div>
</div>
	
<div class="modal fade" id="clearModal" tabindex="-1" role="dialog" aria-labelledby="clearModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content"></div> <!-- /.modal-content -->
	</div> <!-- /.modal-dialog -->
</div>		</div>
			<div id="superadunit" class="hidden">
		<div class="ad">
			<a id="superstitial-text" onclick="if(typeof unhide=='function'){unhide('superadunit')};return false;" href="#">Reklama zamknie się za 15 sekund. Przejdź do serwisu &#187;</a>
			<div id="gpt-overlay" class="">
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
								function ade87e98b3ff6f9bda4921eee911e085b4() {
					if (IDG.GPT.runCode !== null) {
						if (IDG.GPT.slotsOutOfPage["gpt-overlay"] != undefined) {
							IDG.GPT.defineGoogleTagSlot('gpt-overlay', IDG.GPT.slotsOutOfPage["gpt-overlay"]);
							IDG.GPT.addDisplayedAd("gpt-overlay", "true");
							googletag.cmd.push(function() { googletag.display('gpt-overlay'); });
						}
					} else {
						setTimeout(function() { ade87e98b3ff6f9bda4921eee911e085b4(); }, 50);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						ade87e98b3ff6f9bda4921eee911e085b4();
					}]);
				} else {
					jQuery(window).on('load', function() {
						ade87e98b3ff6f9bda4921eee911e085b4();
					});
				}
				</script>
			</div>
		</div>
	</div>
	<div id="mobilewelcomead" class="">
		<script type="text/javascript">
				function ad4183367f7e0a0b043d89565d780e9522() {
			if (IDG.GPT.runCode !== null) {
				if (IDG.GPT.slotsOutOfPage["mobilewelcomead"] != undefined) {
					IDG.GPT.defineGoogleTagSlot('mobilewelcomead', IDG.GPT.slotsOutOfPage["mobilewelcomead"]);
					IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
					jQuery('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
				}
			} else {
				setTimeout(function() { ad4183367f7e0a0b043d89565d780e9522(); }, 50);
			}
		}
		if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
			IDG.global.async.push(['load', function () {
				ad4183367f7e0a0b043d89565d780e9522();
			}]);
		} else {
			jQuery(window).on('load', function() {
				ad4183367f7e0a0b043d89565d780e9522();
			});
		}
		</script>
	</div>
		



<script>
    //<!--
    	IDG.news = IDG.news || {};
	IDG.news.googlenews = IDG.news.googlenews || {};
	IDG.news.googlenews.html = '';
	IDG.news.googlenews.init = function() {
		if (IDG.news.googlenews.html!='') {
			jQuery(".googlenewssub").html(IDG.news.googlenews.html);
			return true;
		}
		jQuery.ajax({
			dataType: "html", 
			url: "/news/ajax/googlenews?ajax=1",
			success: function(data) {
				IDG.news.googlenews.html = data;
				jQuery(".googlenewssub:empty").html(data);
			}
		});
	};
	if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
		IDG.global.async.push(['load', function (){
			IDG.news.googlenews.init();
		}]);
	} else {
		jQuery(window).on('load',function(){
			IDG.news.googlenews.init();
		});
	}
    //-->
</script>
<script>
    //<!--
    var IDG = IDG || {};
IDG.newsletter = IDG.newsletter || {};
IDG.newsletter.news = IDG.newsletter.news || {};

IDG.newsletter.news.init = function() {
	jQuery.ajax({
		dataType: "html", 
		url: "/newsletter/block/newsletternews?ajax=1",
		success: function(data) {
			jQuery("#newsletter-box").html(data);
		}
	});
};

if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function(){
		IDG.newsletter.news.init();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.newsletter.news.init();
	});
}
    //-->
</script>
<script>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</script>
<script>
    //<!--
    	IDG.news.author = IDG.news.author || {};
	IDG.news.author.init = function (){
		jQuery('#article-meta-target').html(jQuery('#container-article-meta').html());
		
		jQuery('.article-author').click(function(){
			var whichAuthor = jQuery(this).find('a').attr('href');
			if($(whichAuthor).hasClass('open')){
				jQuery(whichAuthor).removeClass('open').slideUp('fast',function(){
					jQuery('.article-meta').removeClass('open');
				});
			} else {
				jQuery('.author-info').hide().removeClass('open');
				jQuery(whichAuthor).addClass('open').slideDown('fast',function(){
					jQuery('.article-meta').addClass('open');
				});
			}
			return false;
		});
	};
	if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
		IDG.global.async.push(['load', function (){
			setTimeout(function(){IDG.news.author.init();},100);
		}]);
	} else {
		setTimeout(function(){IDG.news.author.init();},100);
	}
    //-->
</script>
<script>
    //<!--
    	IDG.news.content = IDG.news.content || {};
	IDG.news.content.init = function(){
		var $hash = location.hash;
		if ($hash.length > 0 && jQuery($hash).length) {
			var pos = jQuery($hash).offset().top;
			if ($hash != '#top')
				pos -= (jQuery(".navbar-header").height()+30);
			if (jQuery($hash).next().is('span'))
				pos -= 30;
			jQuery('body, html').animate({scrollTop: pos});
			return false;
		}
		
		jQuery(".spis-tresci a").click(function(){
			var $hash = jQuery(this).attr('href').split('#');
			//console.log($hash);
			if (typeof $hash[1] !== 'undefined' && jQuery("#"+$hash[1]).length) {
				var pos = jQuery("#"+$hash[1]).offset().top;
				if ($hash[1] != 'top')
					pos -= (jQuery(".navbar-header").height()+30);
				if (jQuery("#"+$hash[1]).next().is('span'))
					pos -= 30;
				jQuery('body, html').animate({scrollTop: pos});
				return false;
			}
		});
		/*
		setTimeout(function() {
			if (jQuery("#list-spis-tresci").attr('aria-expanded') == "true") {
				jQuery("span.list-group-item").click();
			}
		}, 5000);
		*/
	};
	
	if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
		IDG.global.async.push(['load', function(){
			setTimeout(function(){IDG.news.content.init();},10);
		}]);
	} else {
		jQuery(document).ready(function(){
			setTimeout(function(){IDG.news.content.init();},10);
		});
	}
	
    //-->
</script>
<script>
    //<!--
    var IDG = IDG || {};
IDG.wisp = IDG.wisp || {};

IDG.wisp.init = function() {;
	window.wisp = window.wisp || {};
	wisp.options = {};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = '//engine.widespace.com/map/engine/jssdk.js'; po.id="widespaceScript";
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	wisp.onload = function(){
		var newWSAd1483532678949 = new wisp.AdSpace({
			sid: 'c2fe2a22-3794-4877-9bea-1b685b23663e',
			containerId: 'wsPcWorld'
		});
		newWSAd1483532678949.runAd();
	};
	widespaceScript.addEventListener('load', function () {
		wisp.onload();
	});
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = '//static.ws-cdn.com/integration/wsiframeResizer/wsiframeResizer.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
};
if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		IDG.wisp.init();
	}]);
} else {
	jQuery(window).on('load', function() {
		IDG.wisp.init();
	});
}
    //-->
</script>
<script>
    //<!--
    function getParameterByName(name) {
	name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
	var regex = new RegExp("[\\?&]" + name + "=([^&#]*)"),
	results = regex.exec(location.search);
	return results == null ? "" : decodeURIComponent(results[1].replace(/\+/g, " "));
}

function loadHeaderLogin() {
	jQuery("#search").keyup(function(event){
		if(event.which == 13){
			document.myform.submit();
		}
	});
	
	if (getParameterByName('next') == '') {
		var url = "next=" + window.location.pathname + '&' + window.location.search.substring(1);
	}
	else {
		var url = window.location.search.substring(1);
	}
			
	jQuery.ajax({
		dataType: "html", 
		url: "/auth/block/profilenew?ajax=1" + "&" + url,
		success: function(data) {
			jQuery("#login").html(data);
		}
	});
}

if (typeof IDG.global.async != 'undefined') {
	IDG.global.async.push(['load', function(){loadHeaderLogin()}]);
} else {
	jQuery(document).ready(function(){
		loadHeaderLogin();
	});
}
    //-->
</script>
<script>
    //<!--
    !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
    //-->
</script>
<script>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</script>	</div>
	<div class="ad" id="iab_sky">
			<div class="ad-sky2">
			<div id="ad-sky2" class="sky">
					<script type="text/javascript">
								function ad162a96973988ee867c692f71ad3e8ffc() {
					if (IDG.hasOwnProperty('GPT') && IDG.GPT.hasOwnProperty('runCode') && IDG.GPT.runCode !== null) {
						if (IDG.GPT.slots["ad-sky2"] != undefined && isElementVisibility('ad-sky2')) {
							console.log("ad-sky2 - go");
							IDG.GPT.defineGoogleTagSlot("ad-sky2", IDG.GPT.slots["ad-sky2"]);
							IDG.GPT.addDisplayedAd("ad-sky2", "true");
													jQuery('#ad-sky2').responsiveAd({screenSize:'971 1115', scriptTags: []});
						}
					} else {
						setTimeout(function(){ad162a96973988ee867c692f71ad3e8ffc();}, 100);
					}
				}
				if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
					IDG.global.async.push(['load', function () {
						ad162a96973988ee867c692f71ad3e8ffc();
					}]);
				} else {
					jQuery(window).on('load', function() {
						ad162a96973988ee867c692f71ad3e8ffc();
					});
				}
				</script>
				</div>
		</div>
</div>


	
		
				<script type="text/javascript" async="true">
				var dzial_id = 1;
				var tabela_id = 440411;
				
				var IDG = IDG || {};
				IDG.global = IDG.global || {};
				IDG.global.clickPartnersLink = function (){
					jQuery(document).on('click', '.clickPartnersLink', function(){
						jQuery.ajax({
							'url' : '/default/index/logn/robot_out/008/?ajax=1',
							'data' : {
								'url' : jQuery(this).attr("href")
							},
							'method' : 'GET'
						});
						window.open(jQuery(this).attr("href"),'_blank');
						return false;
					});
				};
				
				if (typeof IDG.global.async != 'undefined') {
					IDG.global.async.push(['load', function(){
						IDG.global.clickPartnersLink();
						IDG.global.load.script('/default/index/logn/dzial_id/1/tabela_id/440411/?ajax=1', 'lognScript', true);
					}]);
				} else {
					jQuery(window).on('load', function () {
						IDG.global.clickPartnersLink();
						IDG.global.load.script('/default/index/logn/dzial_id/1/tabela_id/440411/?ajax=1', 'lognScript', true);
					});
				}
				</script>
			
			<script type="text/javascript">
				function readCookieHU(name) {
					var nameEQ = name + "=";
					var ca = document.cookie.split(";");
					for(var i=0;i < ca.length;i++) {
						var c = ca[i];
						while (c.charAt(0)==" ")
							c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0)
							return c.substring(nameEQ.length,c.length);
					}
					return null;
				}
				function getQueryStringHU(variable) {
					var query = window.location.search.substring(1);
					var vars = query.split("&");
					for (var i = 0; i < vars.length; i++) {
						var pair = vars[i].split("=");
						if (decodeURIComponent(pair[0]) == variable) {
							return decodeURIComponent(pair[1]);
						}
					}
					return null;
				}
				function makeQueryStringHU() {
					var gs = "";
					var gsh = readCookieHU("idg_hideuser");
					if (gsh != null){
						if (gs != ""){gs+="&";}
						gs += "hash=" + gsh;
					}
					var gsq = getQueryStringHU("hideuser");
					if (gsq != null){
						if (gs != ""){gs+="&";}
						gs += "hideuser=" + gsq;
					}
					if (gs != ""){gs+="&";}
					gs += "callback=?";
					return gs;
				}
				var IDG = IDG || {};
				IDG.global = IDG.global || {};
				IDG.user = IDG.user || {};
				IDG.user.hideuser = IDG.user.hideuser || {};
				IDG.user.hideuser.init = function()  {
					jQuery.ajax({
						url: "https://api.idg.pl/hideuser/ajax/index/?"+makeQueryStringHU(),
						async: true,
						dataType: "json",
						success: function(data) {
							var date = new Date();
							date.setTime(date.getTime()+(24*60*60*365*2*1000));
							document.cookie = "idg_hideuser="+data+"; expires="+date.toGMTString()+"; path=/";
						}
					});
				};
				
				if (typeof IDG.global.async != 'undefined') {
					IDG.global.async.push(['load', function(){
						IDG.user.hideuser.init();
					}]);
				} else {
					jQuery(window).on('load', function () {
						IDG.user.hideuser.init();
					});
				}
			</script>
		
<script type="text/javascript">
window._taboola = window._taboola || [];
if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
	IDG.global.async.push(['load', function () {
		_taboola.push({flush: true});
	}]);
} else {
	jQuery(window).on('load', function() {
		_taboola.push({flush: true});
	});
}
</script>
		<script>
		function idg_gls_updateLL() {
			if (typeof window.ll == 'undefined') {
				setTimeout(function(){idg_gls_updateLL();},50);
				return;
			}
			window.ll.update();
		}
		
		function idg_gls(){
			if (typeof LazyLoad == "undefined") {
				console.log("script lazyload");
				IDG.global.load.script('/g1/global/lazyload/lazyload.min.js', 'lazyloadScript', true, function(){idg_gls();});
				return;
			}
			console.log("LazyLoad", typeof LazyLoad);
			if (typeof LazyLoad == "undefined") {
				console.log("script lazyload");
				setTimeout(function() {idg_gls();}, 50);
				return;
			}
			function logElementEvent(eventName, element) {
				/*
				console.log(
					Date.now(),
					eventName,
					element.getAttribute("data-src")
				);
				*/
			}
			
			var callback_enter = function(element) {
				//console.log(element);
				if (jQuery(element).hasClass("twitter-tweet-lazyload")) {
					jQuery(element).addClass("twitter-tweet").removeClass("twitter-tweet-lazyload").removeClass("lazy");
					IDG.global.load.script(jQuery(element).attr("data-script"), "twitterWidgetScript", true, function(){
						jQuery("blockquote.twitter-tweet").not(".loading").each(function(index,item) {
							jQuery(item).addClass("loading").attr("loading","lazy");
							twttr.widgets.load(jQuery(item)[0]);
						});
					});
				}
				//logElementEvent("đź”‘ ENTERED", element);
			};
			var callback_exit = function(element) {
				//logElementEvent("đźšŞ EXITED", element);
			};
			var callback_reveal = function(element) {
				//logElementEvent("đź‘ď¸Ź REVEALED", element);
			};
			var callback_loaded = function(element) {
				//logElementEvent("đź‘Ť LOADED", element);
			};
			var callback_finish = function() {
				//logElementEvent("âś”ď¸Ź FINISHED", document.documentElement);
			};
			
			window.ll = new LazyLoad({
				elements_selector: ".lazy",
				callback_enter: callback_enter,
				callback_exit: callback_exit,
				callback_reveal: callback_reveal,
				callback_loaded: callback_loaded,
				callback_finish: callback_finish
			});
		}
		
		if (IDG.hasOwnProperty('global') && IDG.global.hasOwnProperty('async')) {
			IDG.global.async.push(function(){
				idg_gls();
			});
		} else {
			jQuery(window).on('load', function() {
				idg_gls();
			});
		}
		</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"760222b39a036fe6","token":"8f0036305c014ad88a612879668235af","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>