<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<html lang="pl">
	<head>
<script type="text/javascript">
var isAdBlock = 1;
</script>
<script type="text/javascript" src="/www/js/ads.js"></script>
						<!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNXWHN');</script>
<!-- End Google Tag Manager -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>AMD Ryzen - ceny najwydajniejszych modeli -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności</title>	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga(function() {
  		var allTrackers = ga.getAll();
	});


  ga('create', 'UA-27229335-1', 'pcworld.pl');
  ga('create', 'UA-19960671-1', 'auto', {'name': 'idgglobal'});  // New tracker.

 
var dimensionValue1 = '_42_21_1127_';
ga('set', 'dimension1', dimensionValue1);
var dimensionValue2 = '_Sprzęt_AMD_Ryzen_procesory_';
ga('set', 'dimension2', dimensionValue2);
 
	 
var dimensionValue4 = '__';
ga('set', 'dimension4', dimensionValue4);
 
var dimensionValue5 = 'unlogin';
ga('set', 'dimension5', dimensionValue5);

 

		
ga('set', 'dimension7', isAdBlock);

 setTimeout("ga('send', 'event', 'AMD Ryzen - ceny najwydajniejszych modeli -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności', 'Wizyta')",20000);
  ga('send', 'pageview');
  ga('idgglobal.send', 'pageview'); // Send page view for new tracker.

</script>	<meta name="robots" content="noarchive" />
	<meta name="rating" content="General" />
	<meta name="robots" content="NOODP,NOYDIR" />		<!--  fav and touch icons -->
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="" />
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="" />
	<link rel="apple-touch-icon" href="" />

	<meta itemprop="image" content="">
	<meta itemprop="thumbnailURl" content="" />
	<link rel="image_src" href="" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/news?rss" />

	<!-- pagination -->

	<!-- css -->
	<link rel="stylesheet" href="/www/bootstrap/css/bootstrap.min.css" />
	<link rel="stylesheet" href="http://g1.pcworld.pl/global/webfonts/ss-social-circle.css" />
	<link rel="stylesheet" href="/www/fonts/awesome/font-awesome.min.css" />
<link rel="stylesheet" href="//g1.pcworld.pl/global/_fancybox/2.1.5/source/jquery.fancybox.css" />

	
	<link href="https://plus.google.com/u/0/115722727493357578783" rel="publisher" />
	
	<link rel="stylesheet" href="/www/bootstrap/css/idg_all.css?v=3.0.73" />
	
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
		<!-- js -->
<script type="text/javascript">var mainUrl = '';</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<script src="/www/js/jquery-1.10.2.min.js" type="text/javascript"></script>
<script type="text/javascript">jQuery.noConflict();</script>

		
	<meta name="description" content="Z niepotwierdzonych doniesień wynika, że cena najwydajniejszego procesora Ryzen zostanie ustalona przez AMD na poziomie poniżej 500 USD." >
<meta name="keywords" content="Sprzęt, AMD, Ryzen, procesory" >	
	




	<link href="//g1.pcworld.pl/global/a/dfp/css.css?v=3.0.73" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.pcworld.pl/news/AMD.Ryzen.ceny.najwydajniejszych.modeli,407353.html" rel="canonical" >		<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/gpt_includes.js?v=3.0.73"></script>
<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/idguser.js?v=3.0.73"></script>
<script type="text/javascript" src="https://api.idg.pl/hideuser/ajax/index/?v=1486741519&amp;callback=IDG.IdgDataUser.setCookie"></script>
<script type="text/javascript" src="https://api.idg.pl/hideuser/ajax/dfp/?v=1486741519&amp;callback=IDG.IdgDataUser.dbase_parse"></script>
<script type="text/javascript">
    //<!--
IDG.GPT.unitName = "/8456/IDG.PL_CSMB_PCWorld.pl";
IDG.GPT.unitName = IDG.GPT.unitName + "/" + "news_section";

IDG.GPT.addTarget("URL", encodeURIComponent(window.location));

// global variables
var global_ShowSuper = false;
var global_ShowHero = true;


IDG.GPT.addTarget("PL_CategoryID", "42,21,1127");
IDG.GPT.addTarget("PL_ContentID", "");
IDG.GPT.addTarget("PL_TypeID", "9");
IDG.GPT.addTarget("PL_Tag", "Sprzęt,AMD,Ryzen,procesory");
IDG.GPT.addTarget("PL_ArticleID", "407353");

if (null != IDG.GPT.getQsVal("env")) {
	IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
}

IDG.GPT.addTarget("page_type", '');
    //-->
</script>
<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/demandbase.js?v=3.0.73"></script>
<script type="text/javascript" src="//api.demandbase.com/api/v2/ip.json?token=08b8cb24471b1cc051c579449c9641156b959aaa&amp;callback=IDG.Demandbase.dbase_parse"></script>
<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/proximic.js?v=3.0.73"></script>
<script type="text/javascript">
    //<!--
var currentUrl = encodeURIComponent(window.location.href);
(function (u) {
	var f = "scr";
	var e = (u ? ("url=" + u) : "");
	document.write("<"+f+"ipt type='text/javascript' src='http://t.zqtk.net/c.js?m=1&s=idg_js&"+e.replace(/\'/g, "")+"'></"+f+"ipt>");
})((typeof (currentUrl) === "undefined") ? "" : currentUrl);
    //-->
</script>
<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/thm_pre.js?v=3.0.73"></script>
<script type="text/javascript">
    //<!--
	IDG.GPT.setIDGExtraTargetings();
	IDG.GPT.setAllGoogleTagTargetings();
	IDG.GPT.dfpAdManager.init();
	IDG.GPT.defineAllGoogleTagSlots();
	IDG.GPT.initGoogleTagService();
    //-->
</script>	
	<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / podstrony -->

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAE70oRcsLXgsXcjoiWIFYXC.BjF2H.euzsGCgikM9j.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://idg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><script type="text/javascript">(function() {

  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/pl_PL/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  };
  _fbq.push(['addPixelId', '829884530403687']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
</head>
<body id="art-407353"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNXWHN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="wsPcWorld"> </div> <script> var wisp = window.wisp || {}; wisp.options = {};</script> <script src="//engine.widespace.com/map/engine/jssdk.js" async onload="wisp.onload()"> </script> <script> wisp.onload = function(){var newWSAd1483532678949 = new wisp.AdSpace({ sid: 'c2fe2a22-3794-4877-9bea-1b685b23663e', containerId: 'wsPcWorld' }); newWSAd1483532678949.runAd(); } </script><script src="//static.ws-cdn.com/integration/wsiframeResizer/wsiframeResizer.js" type="text/javascript"></script>
		<div class="bilbo_ad ad">
					<div id="ad-bilbo2" class="separator">
					<script type="text/javascript">
					IDG.GPT.addDisplayedAd("ad-bilbo2", "true");
									jQuery('#ad-bilbo2').responsiveAd({screenSize:'971 1115', scriptTags: []});
				</script>
				</div>
	</div>
	<div class="container">
		<div class="container-navbar">
	<div class="container-navbar-inside">
		<nav class="navbar navbar-default hidden-xs">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
				<a class="navbar-brand" href="/"><img src="/www/image/logo-from-idg-180.png" /></a>
			</div>
			
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="collapse navbar-collapse pull-right">
				<ul class="nav navbar-nav navbar-right">
					<li>
					<form class="navbar-form" action="/szukaj.html">
							<div class="form-group">
								<div class="input-group">
									<span class="input-group-addon input-group-addon-search"></span>
									<input type="hidden" name="cx" value="003436394828107774618:v1d_sr0matq" />
									<input type="hidden" name="cof" value="FORID:11" />
									<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
								</div>
							</div>
						</form>
					</li>
					<li>
						<a href="http://www.facebook.com/pcworldpl" class="ss-icon ss-social-circle banner-social banner-fb">Facebook</a>
					</li>
					<li>
						<a href="http://twitter.com/#!/pcworldpl" class="ss-icon ss-social-circle banner-social banner-tw">Twitter</a>
					</li>
					<li>
						<a href="https://plus.google.com/115722727493357578783?prsrc=1" class="ss-icon ss-social-circle">GooglePlus</a>
					</li>
					<li>
						<a href="http://www.youtube.com/pcworldpl" class="ss-icon ss-social-circle">YouTube</a>
					</li>
					<li id="login">
						
					</li>
				</ul>
			</div><!-- /.navbar-collapse -->
		</nav>
		
		<nav class="navbar navbar-default navbar-default2">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header visible-xs">
				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-navbar-collapse-2" aria-expanded="false">
					<span class="sr-only">Rozwiń</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<a class="navbar-brand" href="/"><img src="/www/image/logo-white-from-idg.png?v=1" /></a>
			</div>
			
			<form class="navbar-form navbar-left visible-xs"  action="/szukaj.html">
				<div class="form-group">
				<input type="hidden" name="cx" value="003436394828107774618:v1d_sr0matq" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" name="q">
				</div>
			</form>
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="collapse navbar-collapse" id="bs-navbar-collapse-2">
				<ul class="nav navbar-nav">
					<li><a href="/porady">Porady</a></li>
					<li><a href="/ranking">Rankingi</a></li>
					<li><a href="/testy">Testy</a></li>
					<li><a href="/news">Wiadomości</a></li>	
							
					<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Download<span class="caret"></span></a>
						<ul class="dropdown-menu">
							<li><a href="/ftp/gry.html">Gry</a></li>
							<li role="separator" class="divider"></li>
							<li><a href="/ftp/pc.html">Windows</a></li>
							<li><a href="/ftp/linux.html">Linux</a></li>
							<li><a href="/ftp/mac.html">MacOS</a></li>
							<li><a href="/ftp/mobile.html">Mobile</a></li>
						</ul>
					</li>
					<li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tematy<span class="caret"></span></a>
					<ul class="dropdown-menu">
						 	
						<li><a href="/temat/firma">Mała firma</a></li>
						 	
						<li><a href="/temat/fotografia">Fotografia</a></li>
						 	
						<li><a href="/temat/laptopy">Laptopy</a></li>
						 	
						<li><a href="/temat/smartfony">Smartfony</a></li>
						 	
						<li><a href="/temat/tablety">Tablety</a></li>
						 	
						<li><a href="/temat/wifi">WiFi</a></li>
						 	
						<li><a href="/temat/gry">Gry</a></li>
						 	
						<li><a href="/temat/audio">Audio</a></li>
						 	
						<li><a href="/temat/vr">VR</a></li>
						 	
						<li><a href="/temat/tv">TV</a></li>
												</ul>
					</li>
				</ul>
			</div><!-- /.navbar-collapse -->
		</nav>
	</div>
</div>

<div class="hot-topics separator hidden-xs">
	<ul>
		<li>Gorące tematy:</li>
<li><a href="/temat/playstation%20vr">PlayStation VR</a></li><li><a href="/news/iPhone.8.pogloski.o.dacie.premiery.cechach.i.specyfikacji.Wiemy.ze.stylistyka.nawiaze.do.iPhone.a.4,406327.html">iPhone 8</a></li><li><a href="/news/Najlepsze.gry.2016.roku.na.PC.PlayStation.4.Xbox.One.i.Nintendo.3DS,406886.html">Najlepsze gry</a></li><li><a href="/temat/bezpiecze%C5%84stwo">Bezpieczeństwo</a></li><li><a href="/news/Ranking.laptopow.2016.porownanie.20.najlepszych.laptopow.w.Polsce.Jaki.laptop.wybrac,406169.html">Najlepsze laptopy</a></li><li><a href="/acer">40 lat technologii</a></li><li><a href="/temat/windows%2010">Windows 10</a></li><li><a href="/temat/Nokia">Nokia</a></li><li><a href="/temat/netflix">Netflix</a></li>	</ul>
</div>			<div class="ticker-ad ad">
					<div id="ad-ticker" class="separator">
					<script type="text/javascript">
					IDG.GPT.addDisplayedAd("ad-ticker", "true");
									jQuery('#ad-ticker').responsiveAd({screenSize:'971 1115', scriptTags: []});
				</script>
				</div>
	</div>
			


<meta itemprop="url" content="http://www.pcworld.pl/news/AMD.Ryzen.ceny.najwydajniejszych.modeli,407353.html" />

<div class="row">
	<div class="col-md-8 col-sm-12 left-side">
		<div id="newsmore407353" class="news-more">
			<article>
				<ol class="breadcrumb hidden-xs hidden-sm">
					<li><a href="/">Strona główna</a></li>
										<li><a href="/news">Wiadomości</a></li>
										<li class="active">AMD Ryzen - ceny najwydajniejszych modeli</li>
				</ol>
				
				<h1 itemprop="name">AMD Ryzen - ceny najwydajniejszych modeli</h1>
				
				<div id="container-article-meta">
					<ul>
						<li>
							<figure class="author-image"><img src="http://g3.pcworld.pl/pcwk/gfx/redakcja/glowki/Krzysztof_Lech_90.jpg" /></figure>
						</li>
						<li class="author-name"><a class="newsautor" href="#autorLink" data-toggle="modal" data-target="#newsmore407353 #idg-author-255">Krzysztof Lech</a>,</li>
 
						<li itemprop="datePublished" class="date">
							1 godzinę temu						</li>
						<li>
											<ul class="tags">
																							<li><a href="/temat/Sprz%25C4%2599t" class="tag">Sprzęt</a></li>
													<li><a href="/temat/AMD" class="tag">AMD</a></li>
													<li><a href="/temat/Ryzen" class="tag">Ryzen</a></li>
													<li><a href="/temat/procesory" class="tag">procesory</a></li>
												</ul>
										</li>
						
						
				
				<li class="socialite-top">
<div class="addthis_inline_share_toolbox" data-url="http://www.pcworld.pl/news/AMD.Ryzen.ceny.najwydajniejszych.modeli,407353.html" data-title="AMD Ryzen - ceny najwydajniejszych modeli | PCWorld.pl" data-description="Z niepotwierdzonych doniesień wynika, że cena najwydajniejszego procesora Ryzen zostanie ustalona przez AMD na poziomie poniżej 500 USD." ></div>
				</li>					</ul>
				</div>
				

				
				<span itemprop="articleBody description text"  id="tresc">
									<p><strong>Z niepotwierdzonych doniesień wynika, że cena najwydajniejszego procesora Ryzen zostanie ustalona przez AMD na poziomie poniżej 500 USD.</strong></p>
				
							<div class="panorama">
					<figure>
						<img  class="largeImage img-responsive imgId407353" src="http://g1.pcworld.pl/news/thumbnails/2/9/297499_adaptiveresize_770x432.jpg" itemprop="image" />
					</figure>
				</div>
							
				
										<div class="storybody">
						<p><!--srodtytul s:207057 --><a id="sub207057"></a><span class="subtytul">AMD Ryzen</span><!--/srodtytul s:207057 --></p>

<p>Procesory Ryzen miejmy nadzieję będą realną konkurencją dla układów Intela. Dla zainteresowanych zakupem chipów AMD osób mamy ważną informację: właśnie "wyciekły" domniemane ceny wybranych modeli.</p>

<p><!--srodtytul s:207059 --><a id="sub207059"></a><span class="subtytul">AMD Ryzen- ceny</span><!--/srodtytul s:207059 --></p>

<p>Jak donosi VideoCards ceny trzech nowych procesorów AMD z najwydajniejszej serii R7 zostaną ustalone na następującym poziomie:</p>

<p><strong>Zobacz również:</strong><ul class="rec"><li><a href="http://www.pcworld.pl/news/Polacy.w.kosmicznym.biznesie.Nasi.klienci.to.i.wojsko.i.ekolodzy,407346.html?utm_source=news&amp;utm_campaign=polecane&amp;utm_medium=tags" target="_blank" class="link" title="Polacy w kosmicznym biznesie. \'Nasi klienci to i wojsko, i ekolodzy\'"Nasi klienci to i wojsko, i ekolodzy""><strong>Polacy w kosmicznym biznesie. "Nasi klienci to i wojsko, i ekolodzy"</strong></a></li><li><a href="http://www.pcworld.pl/news/AMD.Ryzen.z.wsparciem.dla.Windows.7,407328.html?utm_source=news&amp;utm_campaign=polecane&amp;utm_medium=tags" target="_blank" class="link" title="AMD Ryzen z wsparciem dla Windows 7"><strong>AMD Ryzen z wsparciem dla Windows 7</strong></a></li><div id="ad-sponsor-link">
				<script type='text/javascript'>
					IDG.GPT.addDisplayedAd("ad-sponsor-link", "true");
					jQuery('#ad-sponsor-link').responsiveAd({screenSize:'971 1115', scriptTags: []});
				</script>
			</div></ul></p>

<p>- Ryzen 7 1700: 316 USD</p>

<p>- Ryzen 7 1700x: 381 USD</p>

<p>- Ryzen 7 1800X (rywal układu Intel Core i7-6900K): 490 USD</p>

<p><!--srodtytul s:207060 --><a id="sub207060"></a><span class="subtytul">AMD Ryzen - wersje</span><!--/srodtytul s:207060 --></p>

<p>Według nieoficjalnych informacji Rodzina Ryzen zostanie podzielona na trzy serie: R3, R5 i R7. W sumie na rynek miałoby trafić 17 układów. Najwydajniejszym ma być wspomniany Ryzen 7 1800X.</p>

<!-- 298519 --><!-- z:297497 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 586px" id="image_297497">
	<a href="http://g1.pcworld.pl/news/2/9/297497" class="bigimg" title="AMD Ryzen">
		<img src="http://g1.pcworld.pl/news/thumbnails/2/9/297497_resize_586x575.jpg" alt="AMD Ryzen" title="AMD Ryzen" itemprop="contentUrl" />
	</a>
	<figcaption><p>AMD Ryzen</p></figcaption>
</figure>
<!-- end z:297497 -->
<p></p>

<p><!--srodtytul s:207061 --><a id="sub207061"></a><span class="subtytul">AMD Ryzen i Windows 7</span><!--/srodtytul s:207061 --></p>

<p>Na koniec warto dodać, że wbrew wcześniejszym doniesieniom AMD zamierza udostępnić oficjalne sterowniki jedynie dla Windows 10. Jednocześnie firma przyznała jednak, że przeprowadziła testy na <a href="http://www.pcworld.pl/news/AMD.Ryzen.z.wsparciem.dla.Windows.7,407328.html" target="_blank" class="link" title="Windows 7">Windows 7</a>. O ile więc połączenie "siódemki" i Ryzena raczej nie powinno sprawiać problemu (może "wyciekną" też nieoficjalne sterowniki?), o tyle nie powinniśmy oczekiwać po nim wyciągnięcia z nowych chipów maksimum możliwości.</p>					</div>
				</span>
													
								
				<br />
<div class="addthis_inline_share_toolbox" data-url="http://www.pcworld.pl/news/AMD.Ryzen.ceny.najwydajniejszych.modeli,407353.html" data-title="AMD Ryzen - ceny najwydajniejszych modeli | PCWorld.pl" data-description="Z niepotwierdzonych doniesień wynika, że cena najwydajniejszego procesora Ryzen zostanie ustalona przez AMD na poziomie poniżej 500 USD."></div>
				
								
				<div class="modal fade" id="idg-author-255" tabindex="-1" role="dialog">
					<div class="modal-dialog modal-author-info" role="document">
						<div class="modal-content">
							<div class="modal-header">
								<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
								<h4 class="modal-title" id="myModalLabel">Autorzy PC World</h4>
							</div>
							<div class="modal-body">
								
								<div class="row">
									<div class="col-xs-12">
										<img  class="img-responsive" src="http://g3.pcworld.pl/pcwk/gfx/redakcja/glowki/Krzysztof_Lech_90.jpg" alt="Krzysztof Lech" />
										<h3>Krzysztof Lech							 			<span>PCWorld</span></h3>
										<p><strong>Współpracownik</strong><br />
										<p>Jestem absolwentem Politechniki Wrocławskiej. Od 2007 r. piszę teksty na potrzeby serwisów grupy IDG oraz sporadycznie magazynu PC World. W kręgu moich zainteresowań zawodowych znajduje się praktycznie wszystko, o czym chcą czytać internauci odwiedzający portal PCWorld.pl . Dokładniej to ujmując muszę jednak przyznać, że zdecydowani bliżej mi do tematów związanych ze sprzętem, czy nowymi technologiami, niż do oprogramowania oraz niepojętego dla mnie zjawiska, jakim są sieci społecznościowe.</p>

<p>Prywatnie jestem wielbicielem mojej pełnoletniej już Toyoty, starych filmów Kung Fu, koszykówki oraz wielu innych dyscyplin sportowych. Niestety chodzi jedynie o kibicowanie, co też od wielu lat (nieskutecznie) staram się zmienić...</p><br/><strong>Więcej: 
										
																				<a href="/nasza.redakcja/krzysztof_lech">Krzysztof Lech</a></strong></p>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
								
			</article>
			<div style="clear:both;"></div>
													
				<section>
				<div class="row">
					<div class="col-xs-12">
	<div class="section-header">
			<span class="section-title">Zobacz również</span>
		</div>
</div>
				</div>
												<div class="row row-box separator">
								<div class="col-xs-6">
	<a href="/news/Rosyjski.ban.na.porno.strony.takie.jak.Brazzers.Negatywnie.wplywaja.na.psychike,407338.html" title="Rosyjski ban na porno-strony takie jak Brazzers. &quot;Negatywnie wpływaja na psychikę&quot;">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/297441_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
		<span class="title">
			Rosyjski ban na porno-strony takie jak Brazzers. "Negatywnie wpływaja na psychikę"		</span>
	</a>
</div>
															<div class="col-xs-6">
	<a href="/news/Z.forum.tworcow.Wiedzmina.wyciekly.dane.1.9.mln.uzytkownikow,407277.html" title="Z forum twórców Wiedźmina &quot;wyciekły&quot; dane 1.9 mln użytkowników">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/297284_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
		<span class="title">
			Z forum twórców Wiedźmina "wyciekły" dane 1.9 mln użytkowników		</span>
	</a>
</div>
								</div>
			</section>
								<section id="comments">
	<div class="row separator">
		<div class="col-xs-12">
			<div class="comments-hed clearfix"></div>
			<div id="disqus_thread"></div>
		    <script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		    	var disqus_shortname = 'pcworldpl';
		    	var disqus_identifier = 'news-407353';
		    	var disqus_title = 'AMD Ryzen - ceny najwydajniejszych modeli';
		    	var disqus_url = 'http://www.pcworld.pl/news/407353.html';
			 	var disqus_config = function () { 
		  			this.language = "pl";
			 	};
		        /* * * DON'T EDIT BELOW THIS LINE * * */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();
		    </script>
			<noscript>Komentarze wymagają obsługi JavaScript </noscript>
			<div class="comments_hr separator" id="comments_hr_news-407353"></div>
		</div>
	</div>
</section>
					<div style="clear:both;"></div>
		</div>
		
		<div id="newsmore"></div>
	</div>
	<div class="col-md-4 hidden-sm hidden-xs right-side">
			<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
		<div id="newsletter-box"></div>
		<div id="id_redakcja_poleca"></div>

				<section id="popular">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<span class="section-title">Najpopularniejsze</span>
		</div>
</div>
	</div>
	
			<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Galaxy.S8.pelna.specyfikacja.ceny.i.zdjecia.live,407248.html" title="Galaxy S8 - pełna specyfikacja, ceny i zdjęcia &quot;live&quot;">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/297190_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Galaxy.S8.pelna.specyfikacja.ceny.i.zdjecia.live,407248.html" title="Galaxy S8 - pełna specyfikacja, ceny i zdjęcia &quot;live&quot;">
		<span class="title">
			Galaxy S8 - pełna specyfikacja, ceny i zdjęcia "live"		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Cloud.Shell.lekka.wersja.Windows.10.dla.slabych.komputerow,407249.html" title="Cloud Shell - lekka wersja Windows 10 dla słabych komputerów">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/297192_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Cloud.Shell.lekka.wersja.Windows.10.dla.slabych.komputerow,407249.html" title="Cloud Shell - lekka wersja Windows 10 dla słabych komputerów">
		<span class="title">
			Cloud Shell - lekka wersja Windows 10 dla słabych komputerów		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Oplata.za.uzywanie.odbiornikow.RTV.moze.byc.zaskakujaco.niska,407266.html" title="Opłata za używanie odbiorników RTV może być zaskakująco niska">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/297260_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Oplata.za.uzywanie.odbiornikow.RTV.moze.byc.zaskakujaco.niska,407266.html" title="Opłata za używanie odbiorników RTV może być zaskakująco niska">
		<span class="title">
			Opłata za używanie odbiorników RTV może być zaskakująco niska		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Mapy.Google.na.iOS.tez.sprawdzisz.w.czasie.rzeczywistym.dlugosc.kolejki.na.Poczcie,407240.html" title="Mapy Google: na iOS też sprawdzisz w czasie rzeczywistym długość kolejki na Poczcie">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/297172_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Mapy.Google.na.iOS.tez.sprawdzisz.w.czasie.rzeczywistym.dlugosc.kolejki.na.Poczcie,407240.html" title="Mapy Google: na iOS też sprawdzisz w czasie rzeczywistym długość kolejki na Poczcie">
		<span class="title">
			Mapy Google: na iOS też sprawdzisz w czasie rzeczywistym długość kolejki na Poczcie		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Alcatel.stworzyl.modulowego.smartfona.Swietnie,407263.html" title="Alcatel stworzył modułowego smartfona? Świetnie!">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/297252_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Alcatel.stworzyl.modulowego.smartfona.Swietnie,407263.html" title="Alcatel stworzył modułowego smartfona? Świetnie!">
		<span class="title">
			Alcatel stworzył modułowego smartfona? Świetnie!		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Smartfony.Samsung.Galaxy.A5.2017.oraz.A3.2017.sa.juz.dostepne.w.Polsce,407301.html" title="Smartfony Samsung Galaxy A5 (2017) oraz A3 (2017) są już dostępne w Polsce">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/297404_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Smartfony.Samsung.Galaxy.A5.2017.oraz.A3.2017.sa.juz.dostepne.w.Polsce,407301.html" title="Smartfony Samsung Galaxy A5 (2017) oraz A3 (2017) są już dostępne w Polsce">
		<span class="title">
			Smartfony Samsung Galaxy A5 (2017) oraz A3 (2017) są już dostępne w Polsce		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Windows.10.z.Windows.Defender.Security.Center.latwiej.zabezpieczysz.PC,407225.html" title="Windows 10: z Windows Defender Security Center łatwiej zabezpieczysz PC">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/297143_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Windows.10.z.Windows.Defender.Security.Center.latwiej.zabezpieczysz.PC,407225.html" title="Windows 10: z Windows Defender Security Center łatwiej zabezpieczysz PC">
		<span class="title">
			Windows 10: z Windows Defender Security Center łatwiej zabezpieczysz PC		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Dziecko.robot.otrzymalo.belgijski.akt.urodzenia,407268.html" title="Dziecko-robot otrzymało belgijski akt urodzenia">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/297263_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Dziecko.robot.otrzymalo.belgijski.akt.urodzenia,407268.html" title="Dziecko-robot otrzymało belgijski akt urodzenia">
		<span class="title">
			Dziecko-robot otrzymało belgijski akt urodzenia		</span>
	</a>
</div>
	</div>
	</section>
			<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
		<section id="popular">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<a href="/news"><span class="section-title">Najnowsze</span></a>
		</div>
</div>
	</div>
	
			<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/AMD.Ryzen.z.wsparciem.dla.Windows.7,407328.html" title="AMD Ryzen z wsparciem dla Windows 7">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/297418_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/AMD.Ryzen.z.wsparciem.dla.Windows.7,407328.html" title="AMD Ryzen z wsparciem dla Windows 7">
		<span class="title">
			AMD Ryzen z wsparciem dla Windows 7		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/AMD.Ryzen.ceny.najwydajniejszych.modeli,407353.html" title="AMD Ryzen - ceny najwydajniejszych modeli">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/297498_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/AMD.Ryzen.ceny.najwydajniejszych.modeli,407353.html" title="AMD Ryzen - ceny najwydajniejszych modeli">
		<span class="title">
			AMD Ryzen - ceny najwydajniejszych modeli		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/10.niesamowitych.projektow.stworzonych.drukarka.3D,g,107888.html" title="10 niesamowitych projektów stworzonych drukarką 3D">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/galeria/1/0/107888/thumbnails/1.jpg_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/10.niesamowitych.projektow.stworzonych.drukarka.3D,g,107888.html" title="10 niesamowitych projektów stworzonych drukarką 3D">
		<span class="title">
			10 niesamowitych projektów stworzonych drukarką 3D		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Tak.szybko.zniszczysz.smartfon.i.zabezpieczysz.dane.nie.chodzi.o.Note.7,407350.html" title="Tak szybko zniszczysz smartfon i zabezpieczysz dane (nie chodzi o Note 7)">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/297485_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Tak.szybko.zniszczysz.smartfon.i.zabezpieczysz.dane.nie.chodzi.o.Note.7,407350.html" title="Tak szybko zniszczysz smartfon i zabezpieczysz dane (nie chodzi o Note 7)">
		<span class="title">
			Tak szybko zniszczysz smartfon i zabezpieczysz dane (nie chodzi o Note 7)		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/porada/Jak.podrasowac.Windows.10.Totalna.optymalizacja,407312.html" title="Jak podrasować Windows 10? Totalna optymalizacja">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/297472_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/porada/Jak.podrasowac.Windows.10.Totalna.optymalizacja,407312.html" title="Jak podrasować Windows 10? Totalna optymalizacja">
		<span class="title">
			Jak podrasować Windows 10? Totalna optymalizacja		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Kaspersky.przedstawia.bezpieczny.system.KasperskyOS,407347.html" title="Kaspersky przedstawia bezpieczny system KasperskyOS">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/297469_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Kaspersky.przedstawia.bezpieczny.system.KasperskyOS,407347.html" title="Kaspersky przedstawia bezpieczny system KasperskyOS">
		<span class="title">
			Kaspersky przedstawia bezpieczny system KasperskyOS		</span>
	</a>
</div>
	</div>
	</section>
					<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator text-left">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-sky"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
		<div class="separator">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpcworldpl&amp;width=320&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:290px; margin-bottom: 20px;" allowTransparency="true"></iframe>
</div>		<div class="g-plus" data-href="https://plus.google.com/u/0/115722727493357578783" data-size="badge"></div>
<div style="height:20px;"></div>	</div>
</div>



<script type="text/javascript">


  window._ttf = window._ttf || [];
      _ttf.push({
    pid: 35226
    ,format: 'inread'
    ,lang: 'pl'
    ,mutable:false
 
    ,components  : {mute: {delay: 0},skip: {delay: 0}}


  });

(function(d){
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script'); js.async = true;
js.src = '//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);

</script>		
			<!-- BILBO LAZY -->
	<div class="bilbo_ad lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-bilbo"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!-- /BILBO LAZY -->
		<div class="row footer bs-docs-footer">
		<div class="col-sm-4">
			<p><a href="/"><img src="/www/image/logo-white-from-idg.png?v=1" /></a></p>
			
			<p>PC World ułatwia podejmowanie właściwych decyzji zakupowych poprzez liczne testy najnowszego sprzętu i osprzętu, oprogramowania oraz usług internetowych</p>
			
			<div class="row hidden-xs">
				<div class="col-sm-5 col-xs-12">
					<ul class="list-unstyled">
						<li><a href="/nasza.redakcja">Redakcja</a></li>			
						<li><a href="http://www.idg.com.pl/pc_world/kontakt/" target="_blank">Reklama</a></li>
						<li><a href="http://www.pcworld.pl/kiosk/prenumerata/" target="_blank">Prenumerata</a></li>
						<li><a href="/newsletter">Newslettery</a></li>
						<li><a href="/news?rss">RSS</a></li>
					</ul>
				</div>
				<div class="col-sm-6 col-xs-12">
					<ul class="list-unstyled">
						<li><a href="/info_ochrona.html">Polityka prywatności</a></li>
						<li><a href="http://www.idg.pl/info_ciasteczka.html" target="_blank">Polityka ciasteczek</a></li>
						<li><a href="/info_asme.html">Wytyczne ASME</a></li>
						<li><a href="/info_regulamin.html">Regulamin</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="col-sm-4  hidden-xs">
			<div class="navigation">
				<h4 class="footer-title">Tematy</h4>
				<div class="row">
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
	
				 
							
				<li><a href="/temat/firma">Mała firma</a></li>
				 
							
				<li><a href="/temat/fotografia">Fotografia</a></li>
				 
							
				<li><a href="/temat/laptopy">Laptopy</a></li>
				 
							
				<li><a href="/temat/smartfony">Smartfony</a></li>
				 
							
				<li><a href="/temat/tablety">Tablety</a></li>
				 
									</ul>
					</div>
					<div class="col-sm-5 col-xs-12">
					<ul class="list-unstyled">
							
				<li><a href="/temat/wifi">WiFi</a></li>
				 
							
				<li><a href="/temat/gry">Gry</a></li>
				 
							
				<li><a href="/temat/audio">Audio</a></li>
				 
							
				<li><a href="/temat/vr">VR</a></li>
				 
							
				<li><a href="/temat/tv">TV</a></li>
				
						</ul>
					</div>
				</div>
			</div>
			<div class="navigation">
				<h4 class="footer-title">Serwisy IDG</h4>
				<div class="row">
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
							<li><a href="/kiosk">Kiosk</a></li>
							<li><a href="http://e-seminaria.pl" target="_blank">E-Seminaria</a></li>
							<li><a href="http://www.computerworld.pl/konferencje" target="_blank">Konferencje</a></li>
							<li><a href="http://www.idg.pl/tv" target="_blank">IDG TV</a></li>
							<li><a href="http://www.computerworld.pl/bibliotekait" target="_blank">Whitepapers</a></li>
						</ul>
					</div>
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
							<li><a href="http://www.computerworld.pl" target="_blank">Business IT</a></li>
							<li><a href="http://www.computerworld.pl/sieci" target="_blank">Sieci</a></li>
							<li><a href="http://www.internetstandard.pl" target="_blank">Marketing & Social Media</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="col-sm-4">
			<h4 class="footer-title footer-social">Znajdź nas
				<a href="http://www.facebook.com/pcworldpl" class="ss-icon ss-social-circle banner-social banner-fb">Facebook</a>
				<a href="http://twitter.com/#!/pcworldpl" class="ss-icon ss-social-circle banner-social banner-tw">Twitter</a>
			</h4>
			
			<p>Kopiowanie, reprodukcja, retransmisja lub redystrybucja
jakichkolwiek materiałów zamieszczonych w serwisie PC World w całości 
lub w części, w jakimkolwiek medium lub w jakiejkolwiek formie bez 
oficjalnej zgody wydawnictwa jest stanowczo zabronione.</p>
		</div>
	
	</div>
	
<div class="modal fade" id="clearModal" tabindex="-1" role="dialog" aria-labelledby="clearModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content"></div> <!-- /.modal-content -->
	</div> <!-- /.modal-dialog -->
</div><div id="cookie-info" >
	<a title="Zapoznałem się z informacją o stosowaniu cookies i akceptuję" id="cookie-accept">&times;</a>
	<strong>Ta strona używa cookies.</strong>
Można zmienić ich ustawienia w przeglądarce. Dowiedz się więcej o naszej <a href="http://www.idg.pl/info_ciasteczka.html" target="_blank"><strong>Polityce ciasteczek</strong></a>.
</div>	</div>
		<div id="superadunit" class="hidden">
		<div class="ad">
			<a id="superstitial-text" onclick="if(typeof unhide=='function'){unhide('superadunit')};return false;" href="#">Reklama zamknie się za 15 sekund. Przejdź do serwisu &#187;</a>
			<div id="gpt-overlay" class="">
				<script type="text/javascript">
					IDG.GPT.addDisplayedAd("gpt-overlay", "true");
					googletag.cmd.push(function() { googletag.display('gpt-overlay'); });
				</script>
			</div>
		</div>
	</div>
	<div id="mobilewelcomead" class="">
		<script type="text/javascript">
			IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
			jQuery('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
		</script>
	</div>

	
	

<div id="specialdunit" class="hidden2">
	<div class="ad">
		<div id="ad-special" class="">
			<script type="text/javascript">
				IDG.GPT.addDisplayedAd("ad-special", "true");
				googletag.cmd.push(function() { googletag.display('ad-special'); });
			</script>
		</div>
	</div>
</div>

	

	<script type="text/javascript" src="/www/bootstrap/js/bootstrap.min.js?v=3.0.73"></script>
<script type="text/javascript" src="/www/js/jquery-ui.min.js?v=3.0.73"></script>
<script type="text/javascript" src="/www/js/jquery.lazyload.min.js?v=3.0.73"></script>
<script type="text/javascript" src="//g1.pcworld.pl/global/_jquery.mb.browser/jquery.mb.browser.min.js?v=3.0.73"></script>
<script type="text/javascript" src="//g1.pcworld.pl/global/js/autocomplete.js?v=3.0.73"></script>
<script type="text/javascript" src="/www/js/socialite.min.js?v=3.0.73"></script>
<script type="text/javascript" src="//g1.pcworld.pl/global/_fancybox/2.1.5/source/jquery.fancybox.pack.js?v=3.0.73"></script>
<!-- <script type="text/javascript" src="//g1./global/_swfobject/2.2/swfobject.js"></script> -->



<script type="text/javascript" src="/www/js/global.js?v=3.0.73"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5892fd6897202190"></script>
<script type="text/javascript">
    //<!--
jQuery(document).ready(function() {
	jQuery.ajax({
			dataType: "html", 
			url: "/newsletter/block/newsletternews?ajax=1",
			success: function(data) {
				jQuery("#newsletter-box").html(data);
			}
		});
});		
    //-->
</script>
<script type="text/javascript">
    //<!--
jQuery(document).ready(function(){
jQuery.getJSON("https://api.idg.pl/hideuser/ajax/sm/?ajax=1&service=3&url=" + encodeURIComponent(window.location.href) + '&callback=?', function(data) {
		if(typeof data.content != "undefined") {
			jQuery("#id_redakcja_poleca").append(data.content);
		}
		jQuery("img.lazy").lazyload({ 
			effect : "fadeIn", 
			threshold: 200,
			failure_limit:20 
		});
	});
});
    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
/*
jQuery(function (){
	jQuery.ajax({
		dataType: "html",
		cache: true,
		url: "/news/block/related?ajax=1&id=407353&tags=Sprz%C4%99t%2C+AMD%2C+Ryzen%2C+procesory",
		success: function(data) {
			jQuery("#related").html(data);
		}
	});
});
*/
jQuery(document).ready(function(){
	jQuery('#article-meta-target').html(jQuery('#container-article-meta').html());
	
	jQuery('.article-author').click(function(){
		var whichAuthor = jQuery(this).find('a').attr('href');
		if($(whichAuthor).hasClass('open')){
			jQuery(whichAuthor).removeClass('open').slideUp('fast',function(){
				jQuery('.article-meta').removeClass('open');
			});
		} else {
			jQuery('.author-info').hide().removeClass('open');
			jQuery(whichAuthor).addClass('open').slideDown('fast',function(){
				jQuery('.article-meta').addClass('open');
			});
		}
		return false;
	});
	
});
    //-->
</script>
<script type="text/javascript" src="http://pcworld.pl.intellitxt.com/intellitxt/front.asp?ipid=85021"></script>
<script type="text/javascript">
    //<!--

jQuery(document).ready(function () {
	var disqusPublicKey = 'ark1tAPugGkha4v1bGbBV42OfLuYj84w6xufnwmUgm9FiVSc01TVVwCpCJ1a66Xx';
	var disqusShortname = 'pcworldpl'; // Replace with your own shortname
	var disqusLimit = 5;
	
	var urlArray = [];
	
	jQuery('[data-disqus-url]').each(function () {
		var url = jQuery(this).attr('data-disqus-url');
		urlArray.push('link:' + url);
	});
	
	if (urlArray.length) {
		jQuery.ajax({
			type: 'GET',
			url: 'http://disqus.com/api/3.0/threads/set.jsonp',
			data: { api_key: disqusPublicKey, forum : disqusShortname, thread : urlArray },
			cache: false,
			dataType: 'jsonp',
			success: function (result) {
				for (var i in result.response) {
					//var countText = ' comments';
					var count = result.response[i].posts;
					if (count >= disqusLimit) {
						if (jQuery('[data-disqus-url="' + result.response[i].link + '"]').parents("#sharer").length == 0) {
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').html('<span>'+count+'</span>');
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').parents('.comment-hide').removeClass("comment-hide");
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').removeClass("comment-hide");
						}
						else {
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').attr("data-comment-count", count);
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').removeClass("comment-hide");
							if (jQuery('#sharer a.comment').length) {
								jQuery('#sharer a.comment').removeClass("comment-hide");
							} 
							jQuery('.firstToComment').remove();
						}
					}
				}
			}
		});
	}
});
    //-->
</script>
<script type="text/javascript">
    //<!--
jQuery(document).ready(function() {

	jQuery(function(){
		jQuery("#search").keyup(function(event){
  			if(event.which == 13){
    			document.myform.submit();
    		}
		});
	});
		
	if (getParameterByName('next') == '') {
		var url = "next=" + window.location.pathname + '&' + window.location.search.substring(1);
	}
	else {
		var url = window.location.search.substring(1);
	}
			
	jQuery.ajax({
		dataType: "html", 
		url: "/auth/block/profilenew?ajax=1" + "&" + url,
		success: function(data) {
			jQuery("#login").html(data);
		}
	});
});
    //-->
</script>
<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/jquery.lazyload-ad.js?v=3.0.73"></script>
<script type="text/javascript">
    //<!--
// -- Load Lazy Advertisement placement as deferred
if (typeof jQuery.fn.lazyLoadAd != 'undefined') {
	jQuery("div.lazyload_ad").lazyLoadAd({
		threshold    : 500,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
		forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
		onLoad       : false,       // Callback function on call ad loading
		onComplete   : false,       // Callback function when load is loaded
		timeout      : 1500,        // Timeout ad load
		debug        : false,       // For debug use : draw colors border depends on load status
		xray         : false        // For debug use : display a complete page view with ad placements
	});
}
    //-->
</script>	
	 
<link rel="stylesheet" type="text/css" href="http://nscontext.com/widgets/style.css" />
<script type="text/javascript">
jQuery(document).ready( function() {
	if (jQuery(window).width() >= 768) {
		jQuery.getScript('//nscontext.com/widgets/widgets.js', function() {
			jQuery().ns_slideout({
				title: "Reklama",
				placement: '//adsearch.adkontekst.pl/_/ads/?QAPS_AKPL=4365118a1960fbef086e3e0d437c6831',
				distanceTop: '300px',
				position: 'right'
			});
		});
	}
});
</script>
	
	
				<script type="text/javascript">
					var dzial_id = 1;
					var tabela_id = 407353;
					jQuery.get("/default/index/logn/dzial_id/"+""+dzial_id+""+"/tabela_id/"+""+tabela_id+""+"/?ajax=1");
				</script>
			
			<script type="text/javascript">
				jQuery.getJSON("https://api.idg.pl/hideuser/ajax/index/?callback=?", function(data) {
					var date = new Date();
					date.setTime(date.getTime()+(24*60*60*365*2*1000));
					document.cookie = "idg_hideuser="+data+"; expires="+date.toGMTString()+"; path=/";
				});
			</script>
		
		<style>
		iframe[name='__bkframe'], body > iframe{
 width: 0;
 height: 0;
 margin: 0;
 padding: 0;
 display: inline;
 overflow: hidden;
 position: absolute;
}
</style>
			<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
			<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
			<script type="text/javascript">
				jQuery.getJSON("https://api.idg.pl/hideuser/ajax/bluekai/?callback=?", function(data) {
					if(typeof data.user != "undefined") {
						//console.log(data);
						if(typeof(s) !== "undefined") {
	 						bk_addPageCtx("channel", (typeof(s.channel)!=="undefined")?s.channel:"");
	 						bk_addPageCtx("p5", (typeof(s.prop5)!=="undefined")?s.prop5:"");
	 						bk_addPageCtx("p6", (typeof(s.prop6)!=="undefined")?s.prop6:"");
	 						bk_addPageCtx("p14", (typeof(s.prop14)!=="undefined")?s.prop14:"");
	 						bk_addPageCtx("p41", (typeof(s.prop41)!=="undefined")?s.prop41:"");
	 						bk_addPageCtx("p42", (typeof(s.prop42)!=="undefined")?s.prop42:"");
						}
						//General
						bk_addPageCtx("idg_eid", data.user.email);
						bk_addPageCtx("jt", data.user.position_txt);
						//bk_addPageCtx("utag", data.user.tags);
						if(typeof(data.company) !== "undefined") {
							bk_addPageCtx("cmpy", data.company.name);
							bk_addPageCtx("in", data.company.industry);
							bk_addPageCtx("cs", data.company.number_of_employees);
							bk_addPageCtx("st", data.company.province);
							bk_addPageCtx("cntry", data.company.country);
							bk_addPageCtx("pc", data.company.post_code);
							//bk_addPageCtx("cmtag", data.company.tags);
						}

					
						// News
						bk_addPageCtx("cmscatnms", jQuery("html").find("meta[name=keywords]").attr("content"));
						
						// News
						bk_addPageCtx("cmscatnms", jQuery("html").find("meta[name=keywords]").attr("content"));
			
					}
					bk_doJSTag(21621,10);
				});
			</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=829884530403687&amp;ev=PixelInitialized" /></noscript>
</body>
</html>
