<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<html lang="pl">
	<head>
<script type="text/javascript">
var isAdBlock = 1;
</script>
<script type="text/javascript" src="/www/js/ads.js"></script>
						<!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNXWHN');</script>
<!-- End Google Tag Manager -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Najlepsze płyty główne na AM4: przegląd płyt z chipsetem X370, B350 i A320 -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności</title>	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga(function() {
  		var allTrackers = ga.getAll();
	});


  ga('create', 'UA-27229335-1', 'pcworld.pl');
  ga('create', 'UA-19960671-1', 'auto', {'name': 'idgglobal'});  // New tracker.

 
var dimensionValue1 = '__';
ga('set', 'dimension1', dimensionValue1);

var dimensionValue2 = '_amd_am4_Ryzen_płyty główne_komputery stacjonarne_Sprzęt_';
ga('set', 'dimension2', dimensionValue2);
 

	 

var dimensionValue4 = '__';
ga('set', 'dimension4', dimensionValue4);
 

var dimensionValue5 = 'unlogin';
ga('set', 'dimension5', dimensionValue5);

 

		
ga('set', 'dimension7', isAdBlock);

 setTimeout("ga('send', 'event', 'Najlepsze płyty główne na AM4: przegląd płyt z chipsetem X370, B350 i A320 -  PC World - Testy i Ceny sprzętu PC, RTV, Foto, Porady IT, Download, Aktualności', 'Wizyta')",20000);
  ga('send', 'pageview');
  ga('idgglobal.send', 'pageview'); // Send page view for new tracker.

</script>	<meta name="robots" content="noarchive" />
	<meta name="rating" content="General" />
	<meta name="robots" content="NOODP,NOYDIR" />		<!--  fav and touch icons -->
<link rel="shortcut icon" type="image/x-icon" href="/favicon/favicon.ico" />	
<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png" />
<link rel="manifest" href="/favicon/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/news?rss" />

	<!-- pagination -->

	<!-- css -->
	<link rel="stylesheet" href="/www/bootstrap/css/bootstrap.min.css" />
	<link rel="stylesheet" href="http://g1.pcworld.pl/global/webfonts/ss-social-circle.css" />
	<link rel="stylesheet" href="/www/fonts/awesome/font-awesome.min.css" />

<link rel="stylesheet" href="//g1.pcworld.pl/global/_fancybox/2.1.5/source/jquery.fancybox.css" />
	
	<link href="https://plus.google.com/u/0/115722727493357578783" rel="publisher" />
	
	<link rel="stylesheet" href="/www/bootstrap/css/idg_all.css?v=3.1.324" />
	
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
		<!-- js -->
<script type="text/javascript">var mainUrl = '';</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<script src="/www/js/jquery-1.10.2.min.js" type="text/javascript"></script>
<script type="text/javascript">jQuery.noConflict();</script>

		
	<meta name="description" content="Premiera nowej linii procesorów AMD to jedno z ciekawszych wydarzeń technologicznych ostatnich miesięcy. Dotyczy to również debiutującej równolegle podstawki AM4. Producenci płyt głównych już dawno nie mieli do czynienia z platformami o tak dużym natężeniu premierowych rozwiązań. Podpowiadamy, jak nie zgubić się w gąszczu produktowych nowości." />
<meta name="keywords" content="amd, am4, Ryzen, płyty główne, komputery stacjonarne, Sprzęt" />
<meta property="fb:admins" content="150058696436" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Premiera nowej linii procesorów AMD to jedno z ciekawszych wydarzeń technologicznych ostatnich miesięcy. Dotyczy to również debiutującej równolegle podstawki AM4. Producenci płyt głównych już dawno nie mieli do czynienia z platformami o tak dużym natężeniu premierowych rozwiązań. Podpowiadamy, jak nie zgubić się w gąszczu produktowych nowości." />
<meta property="og:title" content="Najlepsze płyty główne na AM4: przegląd płyt z chipsetem X370, B350 i A320" />
<meta property="og:site_name" content="PCWorld" />
<meta property="og:url" content="http://www.pcworld.pl/news/Najlepsze-plyty-glowne-na-AM4-przeglad-plyt-z-chipsetem-X370-B350-i-A320,408050.html" />
<meta property="og:image" content="http://g1.pcworld.pl/news/thumb/2/9/299337" />
<meta property="og:image" content="http://g1.pcworld.pl/news/thumb/2/9/299338" />
<meta property="og:image" content="http://g1.pcworld.pl/news/thumb/2/9/299339" />
<meta property="og:image" content="http://g1.pcworld.pl/news/thumb/2/9/299340" />
<meta property="og:image" content="http://g1.pcworld.pl/news/thumb/2/9/299341" />
<meta property="og:image" content="http://g1.pcworld.pl/news/thumb/2/9/299342" />
<meta property="og:image" content="http://g1.pcworld.pl/news/thumb/2/9/299343" />
<meta property="og:image" content="http://g1.pcworld.pl/news/thumb/2/9/299344" />
<meta property="og:image" content="http://g1.pcworld.pl/news/thumb/2/9/299345" />
<meta property="og:image" content="http://g1.pcworld.pl/news/thumb/2/9/299346" />
<meta property="og:image" content="http://g1.pcworld.pl/news/thumb/2/9/299347" />
<meta property="og:image" content="http://g1.pcworld.pl/news/thumb/2/9/299348" />
<meta property="og:image" content="http://g1.pcworld.pl/news/thumb/2/9/299349" />	
	




	<link href="//g1.pcworld.pl/global/a/dfp/css.css?v=3.1.324" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.pcworld.pl/news/Najlepsze-plyty-glowne-na-AM4-przeglad-plyt-z-chipsetem-X370-B350-i-A320,408050.html" rel="canonical" />		<script type="text/javascript">
    //<![CDATA[
      window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/idgpoland-pcworldpl/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    //]]>
</script>
<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/gpt_includes.js?v=3.1.324"></script>
<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/idguser.js?v=3.1.324"></script>
<script type="text/javascript" src="https://api.idg.pl/hideuser/ajax/index/?v=1496722791&amp;callback=IDG.IdgDataUser.setCookie"></script>
<script type="text/javascript" src="https://api.idg.pl/hideuser/ajax/dfp/?v=1496722791&amp;callback=IDG.IdgDataUser.dbase_parse"></script>
<script type="text/javascript">
    //<![CDATA[
    IDG.GPT.unitName = "/8456/IDG.PL_CSMB_PCWorld.pl";
IDG.GPT.unitName = IDG.GPT.unitName + "/" + "news_section";

IDG.GPT.addTarget("URL", encodeURIComponent(window.location));

// global variables
var global_ShowSuper = false;
var global_ShowHero = true;


IDG.GPT.addTarget("PL_CategoryID", "");
IDG.GPT.addTarget("PL_ContentID", "");
IDG.GPT.addTarget("PL_TypeID", "");
IDG.GPT.addTarget("PL_Tag", "amd,am4,Ryzen,płyty główne,komputery stacjonarne,Sprzęt");
IDG.GPT.addTarget("PL_ArticleID", "408050");

if (null != IDG.GPT.getQsVal("env")) {
	IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
}

IDG.GPT.addTarget("page_type", '');
    //]]>
</script>
<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/demandbase.js?v=3.1.324"></script>
<script type="text/javascript" src="//api.demandbase.com/api/v2/ip.json?token=08b8cb24471b1cc051c579449c9641156b959aaa&amp;callback=IDG.Demandbase.dbase_parse"></script>
<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/proximic.js?v=3.1.324"></script>
<script type="text/javascript">
    //<![CDATA[
    var currentUrl = encodeURIComponent(window.location.href);
(function (u) {
	var f = "scr";
	var e = (u ? ("url=" + u) : "");
	document.write("<"+f+"ipt type='text/javascript' src='http://t.zqtk.net/c.js?m=1&s=idg_js&"+e.replace(/\'/g, "")+"'></"+f+"ipt>");
})((typeof (currentUrl) === "undefined") ? "" : currentUrl);
    //]]>
</script>
<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/thm_pre.js?v=3.1.324"></script>
<script type="text/javascript">
    //<![CDATA[
    	IDG.GPT.setIDGExtraTargetings();
	IDG.GPT.setAllGoogleTagTargetings();
	IDG.GPT.dfpAdManager.init();
	IDG.GPT.defineAllGoogleTagSlots();
	IDG.GPT.initGoogleTagService();
    //]]>
</script>	
	<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / podstrony -->

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAE70oRcsLXgsXcjoiWIFYXC.BjF2H.euzsGCgikM9j.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://idg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><script type="text/javascript">(function() {

  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/pl_PL/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  };
  _fbq.push(['addPixelId', '829884530403687']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
</head>
<body id="art-408050"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNXWHN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="wsPcWorld"> </div> <script> var wisp = window.wisp || {}; wisp.options = {};</script> <script src="//engine.widespace.com/map/engine/jssdk.js" async onload="wisp.onload()"> </script> <script> wisp.onload = function(){var newWSAd1483532678949 = new wisp.AdSpace({ sid: 'c2fe2a22-3794-4877-9bea-1b685b23663e', containerId: 'wsPcWorld' }); newWSAd1483532678949.runAd(); } </script><script src="//static.ws-cdn.com/integration/wsiframeResizer/wsiframeResizer.js" type="text/javascript"></script>
		<div class="bilbo_ad ad">
					<div id="ad-bilbo2" class="separator">
					<script type="text/javascript">
					IDG.GPT.addDisplayedAd("ad-bilbo2", "true");
									jQuery('#ad-bilbo2').responsiveAd({screenSize:'971 1115', scriptTags: []});
				</script>
				</div>
	</div>
	<div class="container">
		<style>
	a.ms-pcw-logo-xs, a.ms-pcw-logo {
		display: none;
	}
</style>


<div class="container-navbar">
	<div class="container-navbar-inside">
		<nav class="navbar navbar-default hidden-xs">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
				<a class="navbar-brand" href="/"><img src="/www/image/logo-from-idg-180.png?v=2018" /></a>
			</div>
			
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="collapse navbar-collapse pull-right">
				<ul class="nav navbar-nav navbar-right">
					<li>
					<form class="navbar-form" action="/szukaj.html">
							<div class="form-group">
								<div class="input-group">
									<span class="input-group-addon input-group-addon-search"></span>
									<input type="hidden" name="cx" value="003436394828107774618:v1d_sr0matq" />
									<input type="hidden" name="cof" value="FORID:11" />
									<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
								</div>
							</div>
						</form>
					</li>
					<li>
						<a href="http://www.facebook.com/pcworldpl" class="ss-icon ss-social-circle banner-social banner-fb">Facebook</a>
					</li>
					<li>
						<a href="http://twitter.com/#!/pcworldpl" class="ss-icon ss-social-circle banner-social banner-tw">Twitter</a>
					</li>
					<li>
						<a href="https://plus.google.com/115722727493357578783?prsrc=1" class="ss-icon ss-social-circle">GooglePlus</a>
					</li>
					<li>
						<a href="http://www.youtube.com/pcworldpl" class="ss-icon ss-social-circle">YouTube</a>
					</li>
					<li id="login">
						
					</li>
				</ul>
			</div><!-- /.navbar-collapse -->
		</nav>
		
		<nav class="navbar navbar-default navbar-default2">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header visible-xs">
				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-navbar-collapse-2" aria-expanded="false">
					<span class="sr-only">Rozwiń</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<a class="navbar-brand" href="/"><img src="/www/image/logo-white-from-idg.png?v=2017" /></a>
<a class="ms-pcw-logo-xs" href="/" target="_blank"></a>				
			</div>
			
			<form class="navbar-form navbar-left visible-xs"  action="/szukaj.html">
				<div class="form-group">
				<input type="hidden" name="cx" value="003436394828107774618:v1d_sr0matq" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" name="q">
				</div>
			</form>
			
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="collapse navbar-collapse" id="bs-navbar-collapse-2">
				<ul class="nav navbar-nav">
					<li><a href="/porady">Porady</a></li>
					<li><a href="/ranking">Rankingi</a></li>
					<li><a href="/testy">Testy</a></li>
					<li><a href="/news">Wiadomości</a></li>	
							
					<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Download<span class="caret"></span></a>
						<ul class="dropdown-menu">
							<li><a href="/ftp/gry.html">Gry</a></li>
							<li role="separator" class="divider"></li>
							<li><a href="/ftp/pc.html">Windows</a></li>
							<li><a href="/ftp/linux.html">Linux</a></li>
							<li><a href="/ftp/mac.html">MacOS</a></li>
							<li><a href="/ftp/mobile.html">Mobile</a></li>
						</ul>
					</li>
					<li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tematy<span class="caret"></span></a>
					<ul class="dropdown-menu">
						 	
						<li><a href="/temat/firma">Mała firma</a></li>
						 	
						<li><a href="/temat/fotografia">Fotografia</a></li>
						 	
						<li><a href="/temat/laptopy">Laptopy</a></li>
						 	
						<li><a href="/temat/smartfony">Smartfony</a></li>
						 	
						<li><a href="/temat/tablety">Tablety</a></li>
						 	
						<li><a href="/temat/wifi">WiFi</a></li>
						 	
						<li><a href="/temat/gry">Gry</a></li>
						 	
						<li><a href="/temat/audio">Audio</a></li>
						 	
						<li><a href="/temat/vr">VR</a></li>
						 	
						<li><a href="/temat/tv">TV</a></li>
						 	
						<li><a href="/temat/projektory">Projektory</a></li>
						 	
						<li><a href="/temat/drukarki">Drukarki</a></li>
						 	
						<li><a href="/temat/routery">Routery</a></li>
												</ul>
					</li>
				</ul>
		
<a class="ms-pcw-logo" href="/" target="_blank"></a>						
			</div><!-- /.navbar-collapse -->
		</nav>
	</div>
</div>

<div class="hot-topics separator hidden-xs">
	<ul>
		<li>Gorące tematy:</li>
<li><a href="/news/Kamery-IP-i-monitoring-To-proste,407843.html">Kamery IP</a></li><li><a href="/news/iPhone.8.pogloski.o.dacie.premiery.cechach.i.specyfikacji.Wiemy.ze.stylistyka.nawiaze.do.iPhone.a.4,406327.html">iPhone 8</a></li><li><a href="/news/Najlepsze.gry.2016.roku.na.PC.PlayStation.4.Xbox.One.i.Nintendo.3DS,406886.html">Najlepsze gry</a></li><li><a href="/temat/bezpieczenstwo">Bezpieczeństwo</a></li><li><a href="/news/Ranking.laptopow.2016.porownanie.20.najlepszych.laptopow.w.Polsce.Jaki.laptop.wybrac,406169.html">Najlepsze laptopy</a></li><li><a href="/temat/drukarki">Drukarki</a></li><li><a href="/temat/windows%2B10">Windows 10</a></li><li><a href="/temat/Nokia">Nokia</a></li><li><a href="/temat/netflix">Netflix</a></li>	</ul>
</div>			<div class="ticker-ad ad">
					<div id="ad-ticker" class="separator">
					<script type="text/javascript">
					IDG.GPT.addDisplayedAd("ad-ticker", "true");
									jQuery('#ad-ticker').responsiveAd({screenSize:'971 1115', scriptTags: []});
				</script>
				</div>
	</div>
			




<meta itemprop="url" content="http://www.pcworld.pl/news/Najlepsze-plyty-glowne-na-AM4-przeglad-plyt-z-chipsetem-X370-B350-i-A320,408050.html" />

<div class="row">
	<div class="col-md-8 col-sm-12 left-side">
		<div id="newsmore408050" class="news-more">
			<article>
				<ol class="breadcrumb hidden-xs hidden-sm">
					<li><a href="/">Strona główna</a></li>
										<li><a href="/news">Wiadomości</a></li>
										<li class="active">Najlepsze płyty główne na AM4: przegląd płyt z chipsetem X370,...</li>
				</ol>
				
				<h1 itemprop="name">Najlepsze płyty główne na AM4: przegląd płyt z chipsetem X370, B350 i A320</h1>
				
				<div id="container-article-meta">
					<ul>
						<li>
							<figure class="author-image"><img src="http://g1.computerworld.pl/global/author/piotr_opulski.jpg" /></figure>
						</li>
						<li class="author-name"><a class="newsautor" href="#autorLink" data-toggle="modal" data-target="#newsmore408050 #idg-author-7353">Piotr Opulski</a>,</li>
 
						<li itemprop="datePublished" class="date">
							12 godzin temu						</li>
						<li>
											<ul class="tags">
																							<li><a href="/temat/amd" class="tag">amd</a></li>
													<li><a href="/temat/am4" class="tag">am4</a></li>
													<li><a href="/temat/Ryzen" class="tag">Ryzen</a></li>
													<li><a href="/temat/p%25C5%2582yty%2Bg%25C5%2582%25C3%25B3wne" class="tag">płyty główne</a></li>
												</ul>
										</li>
						
						
				
				<li class="socialite-top">
<div class="addthis_inline_share_toolbox" data-url="http://www.pcworld.pl/news/Najlepsze-plyty-glowne-na-AM4-przeglad-plyt-z-chipsetem-X370-B350-i-A320,408050.html" data-title="Najlepsze płyty główne na AM4: przegląd płyt z chipsetem X370, B350 i A320 | PCWorld.pl" data-description="Premiera nowej linii procesorów AMD to jedno z ciekawszych wydarzeń technologicznych ostatnich miesięcy. Dotyczy to również debiutującej równolegle podstawki AM4. Producenci płyt głównych już dawno nie mieli do czynienia z platformami o tak dużym natężeniu premierowych rozwiązań. Podpowiadamy, jak nie zgubić się w gąszczu produktowych nowości." ></div>
				</li>					</ul>
				</div>
				

				
				<span itemprop="articleBody description text"  id="tresc">
									<p><strong>Premiera nowej linii procesorów AMD to jedno z ciekawszych wydarzeń technologicznych ostatnich miesięcy. Dotyczy to również debiutującej równolegle podstawki AM4. Producenci płyt głównych już dawno nie mieli do czynienia z platformami o tak dużym natężeniu premierowych rozwiązań. Podpowiadamy, jak nie zgubić się w gąszczu produktowych nowości.</strong></p>
				
							
				
										<div class="storybody">
						<p>Trudno dziwić się entuzjazmowi, z jakim producenci płyt głównych poszerzają ofertę o nowe modele. Podstawka AM4 nie jest kompatybilna z procesorami AMD starszych generacji. Oznacza to napływ klientów lubiących bądź muszących zachować kompatybilność z najnowszym sprzętem. Mamy też do czynienia z technologią, którą producent obiecał wspierać przez cztery kolejne lata. Rozłożona w czasie sprzedaż zmniejsza ryzyko podejmowane przy wypuszczaniu własnych płyt, nawet w chwili premiery procesora.</p>

<p>Zasady dotyczące wyboru płyty głównej pozostają właściwie niezmienne. Krok pierwszy to wybór odpowiedniego formatu do posiadanej obudowy, drugi to określenie typu oraz liczby potrzebnych gniazd. Dopiero na trzecim etapie warto przyglądać się stosowanym technologiom oraz dodatkom. Jednocześnie należy podchodzić do większości z nich z rezerwą – producenci potrafią opowiadać niestworzone historie o wzmocnionym laminacie czy dodatkowych programach, których większość użytkowników nigdy nie uruchomi.</p>

<p><!--srodtytul s:208478 --><a id="sub208478"></a><span class="subtytul">Przegląd chipsetów</span><!--/srodtytul s:208478 --></p>

<p>Nowy zakres wiedzy, który należy zdobyć przed zakupem płyty z gniazdem AM4, dotyczy w szczególności stosowanych chipsetów. Te należy dobierać rozsądnie i w zgodzie z potrzebami oraz przeznaczeniem komputera. Jeśli nie planujesz budowy domowego superkomputera o ponadprzeciętnej wydajności, wyposażonego np. w dwie karty graficzne, wybór najdroższego chipsetu X370 będzie po prostu bezcelowy. Wszelkie fajne dodatki z płyt X370 można znaleźć w topowych konstrukcjach B350, a te są nawet dwukrotnie tańsze.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-intertext-wide"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<p>Topowy chipset w płytach AM4, X370 pozwala na rozdysponowanie do 16 linii PCIe 3.0 na dwie karty graficzne (2 x 8). Do dyspozycji użytkownika zostało również oddanych 8 linii 2.0. Wspierane są dwa gniazda USB 3.1 oraz po sześć 3.0 i 2.0. Przewidziano również możliwość zastosowania sześciu gniazd SATA oraz dwóch eSATA. Klienci decydujący się na zakup płyt z tym chipsetem mogą oczywiście liczyć na dostęp do funkcji związanych z overclockingiem. Większość płyt dostępnych na rynku wyposażono w dodatki pozwalające na efektywną kontrolę zaawansowanych zestawów chłodzenia. Standardem wydaje się również podświetlenie LED z możliwością rozbudowy. Najtańsze płyty z chipsetem X370 można kupić za nieco ponad 600 złotych. Ceny najdroższych konstrukcji mogą zbliżać się do wartości 1400 zł.</p>

<p>Płyty z chipsetem B350 to oferta dla zaawansowanych, lecz niekoniecznie profesjonalnych zastosowań. Producent pozostawił, co prawda, możliwość overclockingu, jednak zabrakło wsparcia dla dwóch kart graficznych. Zmniejszeniu uległa również liczba gniazd USB 3.0 (do dwóch) oraz SATA (do czterech). Bez zmian pozostała liczba oferowanych linii PCIe 3.0, podczas gdy PCIe 2.0 zredukowano do 6 linii. Modele z tej kategorii prawdopodobnie staną się najpopularniejszym wyborem do procesorów Ryzen 5. Najtańsze modele można kupić już za około 350 zł. Topowe konstrukcje raczej nie przekraczają 500 zł.</p>

<p>Ostatni chipset AMD przewidziany dla pełnowymiarowych płyt głównych to A320. Jest to dodatkowo okrojona wersja wariantu B350. Tym razem zabrakło dostępu do overclockingu, a liczba gniazd USB 3.1 została ograniczona do zaledwie jednego. Zmianie uległa także szyna PCIe 2.0, którą zredukowano do 4 linii. Jest to odpowiedni wybór dla prostych komputerów biurowych i najmniej wymagających użytkowników. Obecne na rynku procesory Ryzen to jednostki przeznaczone do zastosowań profesjonalnych i półprofesjonalnych. Dlatego też oferta płyt z chipsetem A320 jest na razie niezwykle skromna. Co prawda, większość producentów przygotowała już własne nowości, jednak są one nadal niedostępne na rynku polskim. Można zakładać, że płyty z chipsetem A320 będą dostępne w cenach od 250 do 350 zł.</p>

<p><!--srodtytul s:208479 --><a id="sub208479"></a><span class="subtytul">Chipsety do platform małoformatowych</span><!--/srodtytul s:208479 --></p>

<p>Chipset X300 jest przeznaczony do budowy wydajnych platform małego formatu (np. mITX). Podobnie jak w przypadku X370 istnieje możliwość obsługi dwóch kart graficznych z wykorzystaniem 16x PCIe 3.0 oraz są wszelkie udogodnienia związane z podkręcaniem. Ze względu na potencjalne rozmiary listę gniazd ograniczono do czterech USB 3.0, dwóch SATA i jednego eSATA. Chipset zapewnia dostęp do 4 linii PCIe 2.0. Niestety, producenci nie kwapią się do prezentacji płyt głównych z tego segmentu. Tradycją jest, że pierwsze do produkcji trafiają topowe modele, które mają największe szanse na przyciągnięcie uwagi nabywców.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-intertext-wide"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<p>Chipsety A/B300 zostały przeznaczone do budowy budżetowych, niskoformatowych komputerów. Płyty z tym chipsetem nie pozwolą na rozbudowę platformy o drugą kartę graficzną, zabraknie również możliwości skorzystania z dobrodziejstw procesora z zegarem o podwyższonej częstotliwości taktowania. Wsparcie dla gniazd jest identyczne jak w przypadku chipsetu X300. Niestety, próżno szukać płyt bądź chociażby zapowiedzi konstrukcji wyposażonych w chipsety A/B300. Być może zaplanowana na połowę 2017 roku premiera procesorów Ryzen 3 przyniesie jakieś nowości w tym segmencie.</p>

<p><!-- t:68471 -->
<div style="width: 100%;" class="frame-idg ramka_slx frame-idg-center" id="frame_68471">
	<div class="ramka_tytul_slx frame-idg-title">Wybrane płyty z chipsetem X370</div>
	<p>Asus CROSSHAIR VI HERO</p>

<p>Topowa płyta AM4 w ofercie Asusa. Występuje w standardowym formacie ATX oraz rozszerzonej wersji EATX. Konstrukcja jest skierowana do entuzjastów overclockingu oraz wymagających graczy.</p>

<p>●	Standard: ATX</p>

<p>●	Częstotliwości pracy pamięci: 2133, 2400, 2666</p>

<p>●	Maksymalna ilość pamięci: 64 GB</p>

<p>●	Gniazda PCI (fizycznie): 3 PCIe x1, 3 PCIe x16</p>

<p>●	Obsługa dwóch kart: tak</p>

<p>●	Łączność bezprzewodowa: brak</p>

<p>●	Dodatkowo warte uwagi: gniazda czujników dla chłodzenia cieczą, kompatybilność z chłodzeniami AM3, oświetlenie LED RGB</p>

<p>●	Cena: 1140 zł (<a href="https://www.morele.net/plyta-glowna-asus-crosshair-vi-hero-x370-ddr4-sata3-usb-3-1-eatx-am4-976446/" target="_blank" class="link" title="morele.net">morele.net</a>, <a href="http://www.komputronik.pl/product/372477/asus-crosshair-vi-hero.html" rel="nofollow"  rel="nofollow" target="_blank"  >komputronik</a>)</p>

<!-- 300340 --><!-- z:299337 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 570px" id="image_299337">
	<a href="http://g1.pcworld.pl/news/2/9/299337" class="bigimg" title="Asus crosshair VI Hero">
		<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299337_resize_570x700.jpg" alt="Asus crosshair VI Hero" title="Asus crosshair VI Hero" itemprop="contentUrl" />
	</a>
	<figcaption><p>Asus crosshair VI Hero</p></figcaption>
</figure>
<!-- end z:299337 -->
<p></p>

<p><!--srodtytul s:208480 --><a id="sub208480"></a><span class="subtytul">Gigabyte AORUS AX370-Gaming K7</span><!--/srodtytul s:208480 --></p>

<p>Jedna z pierwszych płyt wprowadzonych z okazji premiery procesorów Ryzen 7. Flagowa konstrukcja Gigabyte wyróżnia się podświetleniem LED RGB obejmującym wszystkie złącza, w tym sloty pamięci RAM.</p>

<p>●	Standard: ATX</p>

<p>●	Częstotliwości pracy pamięci: 2133, 2400, 2667, 2933, 3200</p>

<p>●	Maksymalna ilość pamięci: 64 GB</p>

<p>●	Gniazda PCI (fizycznie): 3 PCIe x1, 3 PCIe x16</p>

<p>●	Obsługa dwóch kart: tak</p>

<p>●	Łączność bezprzewodowa: brak</p>

<p>●	Dodatkowo warte uwagi: wielostrefowe oświetlenie RGB LED z możliwością rozbudowy, zaawansowana kontrola systemów chłodzących, wzmacniacz słuchawkowy</p>

<p>●	Cena: 980 zł (<a href="http://www.komputronik.pl/product/384064/gigabyte-aorus-ax370-gaming-k7.html" rel="nofollow"  rel="nofollow" target="_blank"  >komputronik</a>, <a href="https://www.morele.net/plyta-glowna-gigabyte-ga-ax370-gaming-k7-amd-x370-ddr4-sata3-usb3-1-eatx-1176288/" target="_blank" class="link" title="morele.net">morele.net</a>)</p>

<!-- 300341 --><!-- z:299338 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 570px" id="image_299338">
	<a href="http://g1.pcworld.pl/news/2/9/299338" class="bigimg" title="Gigabyte Aorus ax370">
		<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299338_resize_570x378.jpg" alt="Gigabyte Aorus ax370" title="Gigabyte Aorus ax370" itemprop="contentUrl" />
	</a>
	<figcaption><p>Gigabyte Aorus ax370</p></figcaption>
</figure>
<!-- end z:299338 -->
<p></p>

<p><!--srodtytul s:208481 --><a id="sub208481"></a><span class="subtytul">MSI X370 GAMING PRO</span><!--/srodtytul s:208481 --></p>

<p>Najdroższa płyta X370 w ofercie MSI, ale wciąż propozycja niezwykle atrakcyjna cenowo. Ciekawostką jest fakt, że elementy płyty spełniają surowe wymogi certyfikatu Military Class 4. Na rynku występuje również wariant z dopiskiem „Carbon”, wyróżniający się czarną, stonowaną stylistyką.</p>

<p>●	Standard: ATX</p>

<p>●	Częstotliwości pracy pamięci: 1866, 2133, 2400, 2667, 2933, 3200,</p>

<p>●	Maksymalna ilość pamięci: 64 GB</p>

<p>●	Gniazda PCI (fizycznie): 3 PCIe x1, 3 PCIe 16</p>

<p>●	Obsługa dwóch kart: tak</p>

<p>●	Łączność bezprzewodowa: brak</p>

<p>●	Dodatkowo warte uwagi: podświetlenie RGB LED z możliwością rozbudowy i sterowania za pomocą smartfona, złącze pozwalające na kontrolę pracy pompy wodnej w chłodzeniu cieczą</p>

<p>●	Cena: 780 zł (<a href="https://www.morele.net/plyta-glowna-msi-x370-gaming-pro-x370-ddr4-sata3-usb-3-1-gen-2-atx-7a33-007r-1222532/" target="_blank" class="link" title="morele.net">morele.net</a>, <a href="http://www.komputronik.pl/product/373516/msi-x370-gaming-pro-carbon.html" rel="nofollow"  rel="nofollow" target="_blank"  >komputronik</a> )</p>

<!-- 300342 --><!-- z:299339 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 570px" id="image_299339">
	<a href="http://g1.pcworld.pl/news/2/9/299339" class="bigimg" title="MSI 370 GAMING PRO">
		<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299339_resize_570x456.jpg" alt="MSI 370 GAMING PRO" title="MSI 370 GAMING PRO" itemprop="contentUrl" />
	</a>
	<figcaption><p>MSI 370 GAMING PRO</p></figcaption>
</figure>
<!-- end z:299339 -->
<p></p>

<p><!--srodtytul s:208482 --><a id="sub208482"></a><span class="subtytul">ASRock X370 PROFESSIONAL GAMING</span><!--/srodtytul s:208482 --></p>

<p>Oferta marki AsRock jest budowana wokół gamingu. Dodatkowe 600 zł względem modelu GAMING 4K to przede wszystkim wsparcie dla wyższych częstotliwości pamięci RAM, obecność modułu Bluetooth oraz karta sieciowa na chipsecie Aquantia AQC108</p>

<p>●	Standard: ATX</p>

<p>●	Częstotliwości pracy pamięci: 2133, 2400, 2667, 2933, 3200</p>

<p>●	Maksymalna ilość pamięci: 64 GB</p>

<p>●	Gniazda PCI (fizycznie): 2 PCIe x1, 3 PCIe x16</p>

<p>●	Obsługa dwóch kart: tak</p>

<p>●	Łączność bezprzewodowa: Bluetooth,WiFi</p>

<p>●	Dodatkowo warte uwagi: karta sieciowa z chipsetem Aquantia AQC108</p>

<p>●	Cena: 1 325 zł (<a href="https://www.morele.net/plyta-glowna-asrock-x370-professional-gaming-x370-ddr4-sata3-usb-3-1-atx-1176287/" target="_blank" class="link" title="morele">morele</a>, <a href="http://www.komputronik.pl/product/372548/asrock-x370-gaming-k4.html" rel="nofollow"  rel="nofollow" target="_blank"  >komputronik</a>)</p>

<!-- 300343 --><!-- z:299340 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 570px" id="image_299340">
	<a href="http://g1.pcworld.pl/news/2/9/299340" class="bigimg" title="Asrock x370">
		<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299340_resize_570x475.jpg" alt="Asrock x370" title="Asrock x370" itemprop="contentUrl" />
	</a>
	<figcaption><p>Asrock x370</p></figcaption>
</figure>
<!-- end z:299340 -->
<p></p>

<p><!--srodtytul s:208483 --><a id="sub208483"></a><span class="subtytul">Biostar X370GT5</span><!--/srodtytul s:208483 --></p>

<p>Najtańsza na rynku płyta z chipsetem X370 to dzieło marki Biostar. Nie odnajdziemy tu jednak żadnych technologicznych ciekawostek ani podświetlanych elementów znanych z konkurencyjnych konstrukcji. Zaskakiwać może również konfiguracja gniazd PCIe, które uniemożliwiają efektywne skorzystanie z dobrodziejstw chipsetu X370.</p>

<p>●	Standard: ATX</p>

<p>●	Częstotliwości pracy pamięci: 1866, 2133, 2400, 2667</p>

<p>●	Maksymalna ilość pamięci: 64 GB</p>

<p>●	Gniazda PCI (fizycznie): 2 PCI, 2 PCIe x1, 2 PCIe x 16</p>

<p>●	Obsługa dwóch kart: brak</p>

<p>●	Łączność bezprzewodowa: brak</p>

<p>●	Dodatkowo warte uwagi: brak</p>

<p>●	Cena: 635 zł</p>

<!-- 300344 --><!-- z:299341 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 570px" id="image_299341">
	<a href="http://g1.pcworld.pl/news/2/9/299341" class="bigimg" title="biostar x370">
		<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299341_resize_570x371.jpg" alt="biostar x370" title="biostar x370" itemprop="contentUrl" />
	</a>
	<figcaption><p>biostar x370</p></figcaption>
</figure>
<!-- end z:299341 -->
<p></p></div>
<!-- end t:68471 --></p>

<p><!-- t:68472 -->
<div style="width: 100%;" class="frame-idg ramka_slx frame-idg-left" id="frame_68472">
	<div class="ramka_tytul_slx frame-idg-title">Wybrane płyty z chipsetem B350</div>
	<p><!--srodtytul s:208485 --><a id="sub208485"></a><span class="subtytul">Biostar B350GT3</span><!--/srodtytul s:208485 --></p>

<p>Interesująca, lecz stosunkowo droga propozycja z oferty marki Biostar. Płyta została opracowana w formacie Micro ATX. Pełnowymiarowy wariant oznaczono jako B350GT5, jednak w tamtym wypadku cena przekraczająca 550 zł może stanowczo odstraszać.</p>

<p>●	Standard: mATX</p>

<p>●	Częstotliwości pracy pamięci: 1866, 2133, 2400, 2667</p>

<p>●	Maksymalna ilość pamięci: 64 GB</p>

<p>●	Gniazda PCI: 2 PCIe x1, PCIe x16</p>

<p>●	Łączność bezprzewodowa: brak</p>

<p>●	Dodatkowo warte uwagi: podświetlenie RGB LED z możliwością rozbudowy, wzmacniacz słuchawkowy</p>

<p>●	Cena: 475 zł</p>

<!-- 300345 --><!-- z:299342 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 570px" id="image_299342">
	<a href="http://g1.pcworld.pl/news/2/9/299342" class="bigimg" title="Biostar B350GT3">
		<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299342_resize_570x360.jpg" alt="Biostar B350GT3" title="Biostar B350GT3" itemprop="contentUrl" />
	</a>
	<figcaption><p>Biostar B350GT3</p></figcaption>
</figure>
<!-- end z:299342 -->
<p></p>

<p><!--srodtytul s:208486 --><a id="sub208486"></a><span class="subtytul">MSI B350 TOMAHAWK</span><!--/srodtytul s:208486 --></p>

<p>Płyty z serii TOMAHAWK to popularne i cenione konstrukcje. Niestety, jednocześnie jest to jedna z najdroższych płyt w ofercie MSI. Ten model występuje również w wersji Arctic z szaro-białym PCB.</p>

<p>●	Standard: ATX</p>

<p>●	Częstotliwości pracy pamięci: 1866, 3200, 2133, 2400, 2667, 2933</p>

<p>●	Maksymalna ilość pamięci: 64 GB</p>

<p>●	Gniazda PCI: 2 PCI, 2 PCI x1, 2 PCI x16</p>

<p>●	Łączność bezprzewodowa: brak</p>

<p>●	Dodatkowo warte uwagi: podświetlenie RGB LED z możliwością rozbudowy, złącze pozwalające na kontrolę pracy pompy wodnej w chłodzeniu cieczą</p>

<p>●	Cena: 490 zł (<a href="https://www.morele.net/plyta-glowna-msi-b350-tomahawk-am4-976467/" target="_blank" class="link" title="morele">morele</a>, <a href="http://www.komputronik.pl/product/371938/msi-b350-tomahawk.html" rel="nofollow"  rel="nofollow" target="_blank"  >komputronik</a>)</p>

<!-- 300346 --><!-- z:299343 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 570px" id="image_299343">
	<a href="http://g1.pcworld.pl/news/2/9/299343" class="bigimg" title="MSI B350 TOMAHAWK">
		<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299343_resize_570x456.jpg" alt="MSI B350 TOMAHAWK" title="MSI B350 TOMAHAWK" itemprop="contentUrl" />
	</a>
	<figcaption><p>MSI B350 TOMAHAWK</p></figcaption>
</figure>
<!-- end z:299343 -->
<p></p>

<p><!--srodtytul s:208487 --><a id="sub208487"></a><span class="subtytul">ASRock AB350M-HDV</span><!--/srodtytul s:208487 --></p>

<p>Marka ASRock zawsze skutecznie konkuruje ceną. Tak jest i w tym wypadku. Model AB350M-HDV to najtańsza płyta AM4 na rynku. Uwagę zwraca nie tylko brak efektownych dodatków, ale także maksymalna ilość pamięci RAM ograniczona do 32 GB. Warto odnotować również skromną liczbę slotów PCIe. Bez wątpienia nie jest to propozycja dla każdego.</p>

<p>●	Standard: uATX</p>

<p>●	Częstotliwości pracy pamięci: 2133, 2400, 2667, 2933, 3200</p>

<p>●	Maksymalna ilość pamięci: 32 GB</p>

<p>●	Gniazda PCI (fizyczne): 1 PCIe x1, 1 PCIe x16</p>

<p>●	Łączność bezprzewodowa: Brak</p>

<p>●	Dodatkowo warte uwagi: Brak</p>

<p>●	Cena: 350 zł (<a href="https://www.morele.net/plyta-glowna-asrock-ab350m-hdv-b350-ddr4-sata3-usb3-0-uatx-1211351/" target="_blank" class="link" title="morele">morele</a>)</p>

<!-- 300347 --><!-- z:299344 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 570px" id="image_299344">
	<a href="http://g1.pcworld.pl/news/2/9/299344" class="bigimg" title="ASRock AB350M-HDV">
		<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299344_resize_570x475.jpg" alt="ASRock AB350M-HDV" title="ASRock AB350M-HDV" itemprop="contentUrl" />
	</a>
	<figcaption><p>ASRock AB350M-HDV</p></figcaption>
</figure>
<!-- end z:299344 -->
<p></p>

<p>Gigabyte GA-AB350M-Gaming 3</p>

<p>Kolejna niedroga propozycja, pozbawiona jednak wad płyty ASRock. Można założyć, że będzie to niezwykle popularny wybór wśród użytkowników, którym nie zależy na efektownym podświetleniu.</p>

<p>●	Standard: uATX</p>

<p>●	Częstotliwości pracy pamięci: 2133, 2400, 2667, 2933, 3200</p>

<p>●	Maksymalna ilość pamięci: 64 GB</p>

<p>●	Gniazda PCI (fizycznie): 1 PCIe x1, 2 PCIe x16</p>

<p>●	Łączność bezprzewodowa: Brak</p>

<p>●	Dodatkowo warte uwagi: złącze pozwalające na kontrolę pracy pompy wodnej w chłodzeniu cieczą.</p>

<p>●	Cena: 390 zł (<a href="http://www.komputronik.pl/product/384062/gigabyte-ga-ab350m-gaming-3.html" rel="nofollow"  rel="nofollow" target="_blank"  >komputronik</a>, <a href="https://www.morele.net/plyta-glowna-gigabyte-ab350-gaming-amd-b350-ddr4-sata3-usb-3-1-gen-2-atx-1190008" target="_blank" class="link" title="morele">morele</a>)</p>

<!-- 300348 --><!-- z:299345 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 570px" id="image_299345">
	<a href="http://g1.pcworld.pl/news/2/9/299345" class="bigimg" title="Gigabyte GA-AB350M-Gaming 3">
		<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299345_resize_570x335.jpg" alt="Gigabyte GA-AB350M-Gaming 3" title="Gigabyte GA-AB350M-Gaming 3" itemprop="contentUrl" />
	</a>
	<figcaption><p>Gigabyte GA-AB350M-Gaming 3</p></figcaption>
</figure>
<!-- end z:299345 -->
<p></p>

<p>Asus Prime B350-PLUS</p>

<p>Oferta Asusa w przypadku chipsetu X370 jest naprawdę imponująca. Nieco słabiej wypada B350. Jedyny model nosi nazwę Prime B350 i występuje w dwóch formatach: ATX (z dopiskiem PLUS) oraz mATX.</p>

<p>●	Standard: ATX</p>

<p>●	Częstotliwości pracy pamięci: 2133, 2400, 2666</p>

<p>●	Maksymalna ilość pamięci: 64 GB</p>

<p>●	Gniazda PCI: 2 PCI, 2 PCIe x1, 2 PCIe x16</p>

<p>●	Łączność bezprzewodowa: Brak</p>

<p>●	Dodatkowo warte uwagi: Brak</p>

<p>●	Cena: 420 zł (<a href="https://www.morele.net/plyta-glowna-asus-prime-b350-plus-b350-ddr4-sata3-usb-3-1-atx-90mb0tg0-m0eay0-1137487/" target="_blank" class="link" title="morele">morele</a>, <a href="http://www.komputronik.pl/product/372474/asus-prime-b350-plus.html" rel="nofollow"  rel="nofollow" target="_blank"  >komputronik</a>)</p>

<!-- 300349 --><!-- z:299346 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 500px" id="image_299346">
	<a href="http://g1.pcworld.pl/news/2/9/299346" class="bigimg" title="Asus Prime B350-PLUS">
		<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299346_resize_500x500.jpg" alt="Asus Prime B350-PLUS" title="Asus Prime B350-PLUS" itemprop="contentUrl" />
	</a>
	<figcaption><p>Asus Prime B350-PLUS</p></figcaption>
</figure>
<!-- end z:299346 -->
<p></p></div>
<!-- end t:68472 --></p>

<p><!-- t:68473 -->
<div style="width: 100%;" class="frame-idg ramka_slx frame-idg-center" id="frame_68473">
	<div class="ramka_tytul_slx frame-idg-title">Wybrane płyty z chipsetem A320</div>
	<p><!--srodtytul s:208488 --><a id="sub208488"></a><span class="subtytul">ASUS PRIME A320M-K</span><!--/srodtytul s:208488 --></p>

<p>Poszukiwania płyty z chipsetem A320 muszą zaprowadzić nas do oferty Asusa. Jest to właściwie jedyna dostępna w Polsce konstrukcja.</p>

<p>●	Standard: ATX</p>

<p>●	Częstotliwości pracy pamięci: 2133, 2400, 2666</p>

<p>●	Maksymalna ilość pamięci: 64 GB</p>

<p>●	Gniazda PCI: 2 PCIe x1, 3 PCIe x16</p>

<p>●	Łączność bezprzewodowa: brak</p>

<p>●	Dodatkowo warte uwagi: brak</p>

<p>●	Cena: 290 zł (<a href="https://www.morele.net/plyta-glowna-asus-prime-a320m-k-a320-sata3-usb3-0-ddr4-uatx-90mb0tv0-m0eay0-1233960/" target="_blank" class="link" title="morele">morele</a>)</p>

<!-- 300349 --><!-- z:299346 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 500px" id="image_299346">
	<a href="http://g1.pcworld.pl/news/2/9/299346" class="bigimg" title="Asus Prime B350-PLUS">
		<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299346_resize_500x500.jpg" alt="Asus Prime B350-PLUS" title="Asus Prime B350-PLUS" itemprop="contentUrl" />
	</a>
	<figcaption><p>Asus Prime B350-PLUS</p></figcaption>
</figure>
<!-- end z:299346 -->
<p></p>

<p><!--srodtytul s:208489 --><a id="sub208489"></a><span class="subtytul">ASRock A320M Pro4</span><!--/srodtytul s:208489 --></p>

<p>Płyta ASRock A320M Pro4 nie jest jeszcze dostępna w Polsce. Obecnie w ofercie producenta odnajdziemy cztery konstrukcje z chipsetem A320. Wszystkie z nich wykonano w formacie mATX.</p>

<p>●	Standard: mATX</p>

<p>●	Częstotliwości pracy pamięci: 2133, 2400, 2667</p>

<p>●	Maksymalna ilość pamięci: 64 GB</p>

<p>●	Gniazda PCI: 1 PCIe x1, 2 PCIe x16</p>

<p>●	Łączność bezprzewodowa: brak</p>

<p>●	Dodatkowo warte uwagi: brak</p>

<p>●	Cena: 72 euro (niedostępna w Polsce)</p>

<!-- 300351 --><!-- z:299348 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 600px" id="image_299348">
	<a href="http://g1.pcworld.pl/news/2/9/299348" class="bigimg" title="A320M Pro4">
		<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299348_resize_600x500.jpg" alt="A320M Pro4" title="A320M Pro4" itemprop="contentUrl" />
	</a>
	<figcaption><p>A320M Pro4</p></figcaption>
</figure>
<!-- end z:299348 -->
<p></p>

<p>Gigabyte GA-A320-DS3</p>

<p>Oferta Gigabyte obejmuje obecnie dwie płyty z chipsetem A320, podobnie jak w przypadku ASRock, są to konstrukcje niedostępne w Polsce. Oprócz prezentowanego modelu istnieje wariant oznaczony jako GA-A320M-HD2, opracowany w formacie mATX.</p>

<p>●	Standard: ATX</p>

<p>●	Częstotliwości pracy pamięci: 2133, 2400, 2667</p>

<p>●	Maksymalna ilość pamięci: 32 GB</p>

<p>●	Gniazda PCI: 2 PCI, 2 PCIe x1, 2 PCIe x16</p>

<p>●	Łączność bezprzewodowa: brak</p>

<p>●	Dodatkowo warte uwagi: złącze pozwalające na kontrolę pracy pompy wodnej w chłodzeniu cieczą.</p>

<p>●	Cena: brak danych</p>

<!-- 300352 --><!-- z:299349 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center" style="width: 570px" id="image_299349">
	<a href="http://g1.pcworld.pl/news/2/9/299349" class="bigimg" title="gigabyte a320-ds3">
		<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299349_resize_570x414.jpg" alt="gigabyte a320-ds3" title="gigabyte a320-ds3" itemprop="contentUrl" />
	</a>
	<figcaption><p>gigabyte a320-ds3</p></figcaption>
</figure>
<!-- end z:299349 -->
<p></p></div>
<!-- end t:68473 --></p>					</div>
				</span>
													
								
				<br />
<div class="addthis_inline_share_toolbox" data-url="http://www.pcworld.pl/news/Najlepsze-plyty-glowne-na-AM4-przeglad-plyt-z-chipsetem-X370-B350-i-A320,408050.html" data-title="Najlepsze płyty główne na AM4: przegląd płyt z chipsetem X370, B350 i A320 | PCWorld.pl" data-description="Premiera nowej linii procesorów AMD to jedno z ciekawszych wydarzeń technologicznych ostatnich miesięcy. Dotyczy to również debiutującej równolegle podstawki AM4. Producenci płyt głównych już dawno nie mieli do czynienia z platformami o tak dużym natężeniu premierowych rozwiązań. Podpowiadamy, jak nie zgubić się w gąszczu produktowych nowości."></div>
				
								
				<div class="modal fade" id="idg-author-7353" tabindex="-1" role="dialog">
					<div class="modal-dialog modal-author-info" role="document">
						<div class="modal-content">
							<div class="modal-header">
								<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
								<h4 class="modal-title" id="myModalLabel">Autorzy</h4>
							</div>
							<div class="modal-body">
								
								<div class="row">
									<div class="col-xs-12">
										<img  class="img-responsive" src="http://g1.computerworld.pl/global/author/thumbnails/piotr_opulski.jpg_resize_150x150.jpg" alt="Piotr Opulski" />
										<h3>Piotr Opulski							 			<span>PCWorld</span></h3>
										<p><strong></strong><br />
										<p>Testuję sprzęt komputerowy od 2006 roku. Jest to spełnienie moich dziecięcych marzeń. Chętnie podejmuję nietypowe tematy i wspieram odważne projekty wydawnicze. Staram się regularnie startować w biegach masowych i w każdej wolnej chwili sięgać po dobrą książkę. Gdzieś na pograniczu pracy i hobby, można odnaleźć mnie jako animatora konkursów i pokazów – od kilku lat jestem obecny na wszystkich ważniejszych wydarzeniach gamingowych.</p><br/><strong>
										
										Więcej: 										<a href="/nasza.redakcja/piotr_opulski">Piotr Opulski</a></strong></p>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
								
			</article>
			<div style="clear:both;"></div>
						
				
			
<!-- taboola start -->
<div style="margin-top:20px;" id="taboola">	
<div id="taboola-below-article-thumbnails"></div>			
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<!-- taboola end -->	
		
					<section id="comments">
	<div class="row separator">
		<div class="col-xs-12">
			<div class="comments-hed clearfix"></div>
			<div id="disqus_thread"></div>
		    <script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		    	var disqus_shortname = 'pcworldpl';
		    	var disqus_identifier = 'news-408050';
		    	var disqus_title = 'Najlepsze płyty główne na AM4: przegląd płyt z chipsetem X370, B350 i A320';
		    	var disqus_url = 'http://www.pcworld.pl/news/408050.html';
			 	var disqus_config = function () { 
		  			this.language = "pl";
			 	};
		        /* * * DON'T EDIT BELOW THIS LINE * * */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();
		    </script>
			<noscript>Komentarze wymagają obsługi JavaScript </noscript>
			<div class="comments_hr separator" id="comments_hr_news-408050"></div>
		</div>
	</div>
</section>
					<div style="clear:both;"></div>
		</div>
		
		<div id="newsmore"></div>
	</div>
	<div class="col-md-4 hidden-sm hidden-xs right-side">
			<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
		<div id="newsletter-box"></div>
		<div id="id_redakcja_poleca"></div>

				<section id="popular">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<span class="section-title">Najpopularniejsze</span>
		</div>
</div>
	</div>
	
			<div class="row separator">
		<div class="col-xs-6">
	<a href="/porada/Jak-zmierzyc-szybkosc-lacza-internetowego,405965.html" title="Jak zmierzyć szybkość łącza internetowego">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299526_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/porada/Jak-zmierzyc-szybkosc-lacza-internetowego,405965.html" title="Jak zmierzyć szybkość łącza internetowego">
		<span class="title">
			Jak zmierzyć szybkość łącza internetowego		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/porada/Najlepsze-darmowe-i-niedrogie-gry-dla-dzieci-na-Androida-iPada-i-iPhone-a,406008.html" title="Najlepsze darmowe (i niedrogie) gry dla dzieci na Androida, iPada i iPhone'a">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299534_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/porada/Najlepsze-darmowe-i-niedrogie-gry-dla-dzieci-na-Androida-iPada-i-iPhone-a,406008.html" title="Najlepsze darmowe (i niedrogie) gry dla dzieci na Androida, iPada i iPhone'a">
		<span class="title">
			Najlepsze darmowe (i niedrogie) gry dla dzieci na Androida, iPada i iPhone'a		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Czym-jest-telewizor-OLED-Wyjasniamy-czym-jest-technologia-4K-OLED-i-czy-faktycznie-potrzebujesz-telewizora-OLED-TV,408127.html" title="Czym jest telewizor OLED? Wyjaśniamy, czym jest technologia 4K OLED i czy faktycznie potrzebujesz telewizora OLED TV.">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299549_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Czym-jest-telewizor-OLED-Wyjasniamy-czym-jest-technologia-4K-OLED-i-czy-faktycznie-potrzebujesz-telewizora-OLED-TV,408127.html" title="Czym jest telewizor OLED? Wyjaśniamy, czym jest technologia 4K OLED i czy faktycznie potrzebujesz telewizora OLED TV.">
		<span class="title">
			Czym jest telewizor OLED? Wyjaśniamy, czym jest technologia 4K OLED i czy faktycznie potrzebujesz telewizora OLED TV.		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Konferencje-Facebooka-Microsoftu-i-Google-za-nami-Apple-czas-na-twoj-ruch,408053.html" title="Konferencje Facebooka, Microsoftu i Google za nami. Apple, czas na twój ruch">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299355_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Konferencje-Facebooka-Microsoftu-i-Google-za-nami-Apple-czas-na-twoj-ruch,408053.html" title="Konferencje Facebooka, Microsoftu i Google za nami. Apple, czas na twój ruch">
		<span class="title">
			Konferencje Facebooka, Microsoftu i Google za nami. Apple, czas na twój ruch		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Showmax-dla-PCWorld-pl-Czeka-nas-odplyw-Polakow-od-pirackich-serwisow,408081.html" title="Showmax dla PCWorld.pl: „Czeka nas odpływ Polaków od pirackich serwisów”">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299398_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Showmax-dla-PCWorld-pl-Czeka-nas-odplyw-Polakow-od-pirackich-serwisow,408081.html" title="Showmax dla PCWorld.pl: „Czeka nas odpływ Polaków od pirackich serwisów”">
		<span class="title">
			Showmax dla PCWorld.pl: „Czeka nas odpływ Polaków od pirackich serwisów”		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/WannaCry-bylo-groznie-ale-moglo-byc-gorzej,408092.html" title="WannaCry – było groźnie, ale mogło być gorzej">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299428_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/WannaCry-bylo-groznie-ale-moglo-byc-gorzej,408092.html" title="WannaCry – było groźnie, ale mogło być gorzej">
		<span class="title">
			WannaCry – było groźnie, ale mogło być gorzej		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/ShowMax-Ucho-Prezesa-tylko-dla-subskrybentow-Jestesmy-gotowi-na-platne-polskie-seriale,407997.html" title="ShowMax: „Ucho Prezesa” tylko dla subskrybentów. Jesteśmy gotowi na płatne polskie seriale?">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299208_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/ShowMax-Ucho-Prezesa-tylko-dla-subskrybentow-Jestesmy-gotowi-na-platne-polskie-seriale,407997.html" title="ShowMax: „Ucho Prezesa” tylko dla subskrybentów. Jesteśmy gotowi na płatne polskie seriale?">
		<span class="title">
			ShowMax: „Ucho Prezesa” tylko dla subskrybentów. Jesteśmy gotowi na płatne polskie seriale?		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Nowe-dyski-WD-Red-i-WD-Red-Pro-10-TB,408049.html" title="Nowe dyski WD Red i WD Red Pro 10 TB">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="http://g1.pcworld.pl/news/thumbnails/2/9/299336_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Nowe-dyski-WD-Red-i-WD-Red-Pro-10-TB,408049.html" title="Nowe dyski WD Red i WD Red Pro 10 TB">
		<span class="title">
			Nowe dyski WD Red i WD Red Pro 10 TB		</span>
	</a>
</div>
	</div>
	</section>
			<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
		<section id="popular">
	
<div id="taboola-right-rail-thumbnails" style="margin-top:20px;"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
</section>
					<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator text-center">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-sky"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
		<div class="separator">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpcworldpl&amp;width=320&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:290px; margin-bottom: 20px;" allowTransparency="true"></iframe>
</div>		<div class="g-plus" data-href="https://plus.google.com/u/0/115722727493357578783" data-size="badge"></div>
<div style="height:20px;"></div>	</div>
</div>



<script type="text/javascript">


  window._ttf = window._ttf || [];
      _ttf.push({
    pid: 35226
    ,format: 'inread'
    ,lang: 'pl'
    ,mutable:false
 
    ,components  : {mute: {delay: 0},skip: {delay: 0}}


  });

(function(d){
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script'); js.async = true;
js.src = '//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);

</script>		
			<!-- BILBO LAZY -->
	<div class="bilbo_ad lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-bilbo"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!-- /BILBO LAZY -->
		<div class="row footer bs-docs-footer">
		<div class="col-sm-4">
			<p><a href="/"><img src="/www/image/logo-white-from-idg.png?v=2017" /></a></p>
			
			<p>PC World ułatwia podejmowanie właściwych decyzji zakupowych poprzez liczne testy najnowszego sprzętu i osprzętu, oprogramowania oraz usług internetowych</p>
			
			<div class="row hidden-xs">
				<div class="col-sm-5 col-xs-12">
					<ul class="list-unstyled">
					<li><a href="/nasza.redakcja" rel="nofollow">Redakcja</a></li>		
					<li><a href="/reklama">Reklama</a></li>
						<li><a href="http://www.pcworld.pl/kiosk/prenumerata/" target="_blank">Prenumerata</a></li>
						<li><a href="/newsletter" rel="nofollow">Newslettery</a></li>
						<li><a href="/news?rss" rel="nofollow">RSS</a></li>
					</ul>
				</div>
				<div class="col-sm-6 col-xs-12">
					<ul class="list-unstyled">
						<li><a href="/info_ochrona.html" rel="nofollow">Polityka prywatności</a></li>
						<li><a href="http://www.idg.pl/info_ciasteczka.html" target="_blank" rel="nofollow">Polityka ciasteczek</a></li>
						<li><a href="/info_asme.html" rel="nofollow">Wytyczne ASME</a></li>
						<li><a href="/info_regulamin.html" rel="nofollow">Regulamin</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="col-sm-4  hidden-xs">
			<div class="navigation">
				<h4 class="footer-title">Tematy</h4>
				<div class="row">
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
	
				 
							
				<li><a href="/temat/firma">Mała firma</a></li>
				 
							
				<li><a href="/temat/fotografia">Fotografia</a></li>
				 
							
				<li><a href="/temat/laptopy">Laptopy</a></li>
				 
							
				<li><a href="/temat/smartfony">Smartfony</a></li>
				 
							
				<li><a href="/temat/tablety">Tablety</a></li>
				 
							
				<li><a href="/temat/wifi">WiFi</a></li>
				 
							
				<li><a href="/temat/gry">Gry</a></li>
				 
									</ul>
					</div>
					<div class="col-sm-5 col-xs-12">
					<ul class="list-unstyled">
							
				<li><a href="/temat/audio">Audio</a></li>
				 
							
				<li><a href="/temat/vr">VR</a></li>
				 
							
				<li><a href="/temat/tv">TV</a></li>
				 
							
				<li><a href="/temat/projektory">Projektory</a></li>
				 
							
				<li><a href="/temat/drukarki">Drukarki</a></li>
				 
							
				<li><a href="/temat/routery">Routery</a></li>
				
						</ul>
					</div>
				</div>
			</div>
			<div class="navigation">
				<h4 class="footer-title">Serwisy IDG</h4>
				<div class="row">
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
							<li><a href="/kiosk">Kiosk</a></li>
							<li><a href="http://e-seminaria.pl" target="_blank">E-Seminaria</a></li>
							<li><a href="http://www.computerworld.pl/konferencje" target="_blank">Konferencje</a></li>
							<li><a href="http://www.idg.pl/tv" target="_blank">IDG TV</a></li>
							<li><a href="http://www.computerworld.pl/bibliotekait" target="_blank">Whitepapers</a></li>
						</ul>
					</div>
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
							<li><a href="http://www.computerworld.pl" target="_blank">Business IT</a></li>
							<li><a href="http://www.computerworld.pl/sieci" target="_blank">Sieci</a></li>
							<li><a href="http://www.internetstandard.pl" target="_blank">Marketing & Social Media</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="col-sm-4">
			<h4 class="footer-title footer-social">Znajdź nas
				<a href="http://www.facebook.com/pcworldpl" class="ss-icon ss-social-circle banner-social banner-fb">Facebook</a>
				<a href="http://twitter.com/#!/pcworldpl" class="ss-icon ss-social-circle banner-social banner-tw">Twitter</a>
			</h4>
			
			<p>Kopiowanie, reprodukcja, retransmisja lub redystrybucja
jakichkolwiek materiałów zamieszczonych w serwisie PC World w całości 
lub w części, w jakimkolwiek medium lub w jakiejkolwiek formie bez 
oficjalnej zgody wydawnictwa jest stanowczo zabronione.</p>
		</div>
	
	</div>
	
<div class="modal fade" id="clearModal" tabindex="-1" role="dialog" aria-labelledby="clearModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content"></div> <!-- /.modal-content -->
	</div> <!-- /.modal-dialog -->
</div><div id="cookie-info" >
	<a title="Zapoznałem się z informacją o stosowaniu cookies i akceptuję" id="cookie-accept">&times;</a>
	<strong>Ta strona używa cookies.</strong>
Można zmienić ich ustawienia w przeglądarce. Dowiedz się więcej o naszej <a href="http://www.idg.pl/info_ciasteczka.html" target="_blank"><strong>Polityce ciasteczek</strong></a>.
</div>	</div>
		<div id="superadunit" class="hidden">
		<div class="ad">
			<a id="superstitial-text" onclick="if(typeof unhide=='function'){unhide('superadunit')};return false;" href="#">Reklama zamknie się za 15 sekund. Przejdź do serwisu &#187;</a>
			<div id="gpt-overlay" class="">
				<script type="text/javascript">
					IDG.GPT.addDisplayedAd("gpt-overlay", "true");
					googletag.cmd.push(function() { googletag.display('gpt-overlay'); });
				</script>
			</div>
		</div>
	</div>
	<div id="mobilewelcomead" class="">
		<script type="text/javascript">
			IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
			jQuery('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
		</script>
	</div>

	
	

<div id="specialdunit" class="hidden2">
	<div class="ad">
		<div id="ad-special" class="">
			<script type="text/javascript">
				IDG.GPT.addDisplayedAd("ad-special", "true");
				googletag.cmd.push(function() { googletag.display('ad-special'); });
			</script>
		</div>
	</div>
</div>

	

	<script type="text/javascript" src="/www/bootstrap/js/bootstrap.min.js?v=3.1.324"></script>
<script type="text/javascript" src="/www/js/jquery-ui.min.js?v=3.1.324"></script>
<script type="text/javascript" src="/www/js/jquery.lazyload.min.js?v=3.1.324"></script>
<script type="text/javascript" src="//g1.pcworld.pl/global/_jquery.mb.browser/jquery.mb.browser.min.js?v=3.1.324"></script>
<script type="text/javascript" src="//g1.pcworld.pl/global/js/autocomplete.js?v=3.1.324"></script>
<script type="text/javascript" src="/www/js/socialite.min.js?v=3.1.324"></script>
<script type="text/javascript" src="//g1.pcworld.pl/global/_fancybox/2.1.5/source/jquery.fancybox.pack.js?v=3.1.324"></script>
<!-- <script type="text/javascript" src="//g1./global/_swfobject/2.2/swfobject.js"></script> -->


<script type="text/javascript" src="/www/js/global.js?v=3.1.324"></script>

<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5892fd6897202190"></script>
<script type="text/javascript">
    //<![CDATA[
    jQuery(document).ready(function() {
	jQuery.ajax({
			dataType: "html", 
			url: "/newsletter/block/newsletternews?ajax=1",
			success: function(data) {
				jQuery("#newsletter-box").html(data);
			}
		});
});		
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    jQuery(document).ready(function(){
jQuery.getJSON("https://api.idg.pl/hideuser/ajax/sm/?ajax=1&service=3&url=" + encodeURIComponent(window.location.href) + '&callback=?', function(data) {
		if(typeof data.content != "undefined") {
			jQuery("#id_redakcja_poleca").append(data.content);
		}
		jQuery("img.lazy").lazyload({ 
			effect : "fadeIn", 
			threshold: 200,
			failure_limit:20 
		});
	});
});
    //]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<![CDATA[
    /*
jQuery(function (){
	jQuery.ajax({
		dataType: "html",
		cache: true,
		url: "/news/block/related?ajax=1&id=408050&tags=amd%2C+am4%2C+Ryzen%2C+p%C5%82yty+g%C5%82%C3%B3wne%2C+komputery+stacjonarne%2C+Sprz%C4%99t",
		success: function(data) {
			jQuery("#related").html(data);
		}
	});
});
*/
jQuery(document).ready(function(){
	jQuery('#article-meta-target').html(jQuery('#container-article-meta').html());
	
	jQuery('.article-author').click(function(){
		var whichAuthor = jQuery(this).find('a').attr('href');
		if($(whichAuthor).hasClass('open')){
			jQuery(whichAuthor).removeClass('open').slideUp('fast',function(){
				jQuery('.article-meta').removeClass('open');
			});
		} else {
			jQuery('.author-info').hide().removeClass('open');
			jQuery(whichAuthor).addClass('open').slideDown('fast',function(){
				jQuery('.article-meta').addClass('open');
			});
		}
		return false;
	});
	
});

//taboola end
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

    //]]>
</script>
<script type="text/javascript" src="http://pcworld.pl.intellitxt.com/intellitxt/front.asp?ipid=85021"></script>
<script type="text/javascript">
    //<![CDATA[
    
jQuery(document).ready(function () {
	var disqusPublicKey = 'ark1tAPugGkha4v1bGbBV42OfLuYj84w6xufnwmUgm9FiVSc01TVVwCpCJ1a66Xx';
	var disqusShortname = 'pcworldpl'; // Replace with your own shortname
	var disqusLimit = 5;
	
	var urlArray = [];
	
	jQuery('[data-disqus-url]').each(function () {
		var url = jQuery(this).attr('data-disqus-url');
		urlArray.push('link:' + url);
	});
	
	if (urlArray.length) {
		jQuery.ajax({
			type: 'GET',
			url: 'http://disqus.com/api/3.0/threads/set.jsonp',
			data: { api_key: disqusPublicKey, forum : disqusShortname, thread : urlArray },
			cache: false,
			dataType: 'jsonp',
			success: function (result) {
				for (var i in result.response) {
					//var countText = ' comments';
					var count = result.response[i].posts;
					if (count >= disqusLimit) {
						if (jQuery('[data-disqus-url="' + result.response[i].link + '"]').parents("#sharer").length == 0) {
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').html('<span>'+count+'</span>');
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').parents('.comment-hide').removeClass("comment-hide");
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').removeClass("comment-hide");
						}
						else {
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').attr("data-comment-count", count);
							jQuery('[data-disqus-url="' + result.response[i].link + '"]').removeClass("comment-hide");
							if (jQuery('#sharer a.comment').length) {
								jQuery('#sharer a.comment').removeClass("comment-hide");
							} 
							jQuery('.firstToComment').remove();
						}
					}
				}
			}
		});
	}
});
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    jQuery(document).ready(function() {

	jQuery(function(){
		jQuery("#search").keyup(function(event){
  			if(event.which == 13){
    			document.myform.submit();
    		}
		});
	});
		
	if (getParameterByName('next') == '') {
		var url = "next=" + window.location.pathname + '&' + window.location.search.substring(1);
	}
	else {
		var url = window.location.search.substring(1);
	}
			
	jQuery.ajax({
		dataType: "html", 
		url: "/auth/block/profilenew?ajax=1" + "&" + url,
		success: function(data) {
			jQuery("#login").html(data);
		}
	});
});
    //]]>
</script>
<script type="text/javascript" src="//g1.pcworld.pl/global/a/dfp/jquery.lazyload-ad.js?v=3.1.324"></script>
<script type="text/javascript">
    //<![CDATA[
    // -- Load Lazy Advertisement placement as deferred
if (typeof jQuery.fn.lazyLoadAd != 'undefined') {
	jQuery("div.lazyload_ad").lazyLoadAd({
		threshold    : 500,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
		forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
		onLoad       : false,       // Callback function on call ad loading
		onComplete   : false,       // Callback function when load is loaded
		timeout      : 1500,        // Timeout ad load
		debug        : false,       // For debug use : draw colors border depends on load status
		xray         : false        // For debug use : display a complete page view with ad placements
	});
}
    //]]>
</script>	
	 
<link rel="stylesheet" type="text/css" href="http://nscontext.com/widgets/style.css" />
<script type="text/javascript">
jQuery(document).ready( function() {
	if (jQuery(window).width() >= 768) {
		jQuery.getScript('//nscontext.com/widgets/widgets.js', function() {
			jQuery().ns_slideout({
				title: "Reklama",
				placement: '//adsearch.adkontekst.pl/_/ads/?QAPS_AKPL=4365118a1960fbef086e3e0d437c6831',
				distanceTop: '300px',
				position: 'right'
			});
		});
	}
});
</script>
	
	
				<script type="text/javascript">
					var dzial_id = 1;
					var tabela_id = 408050;
					jQuery.get("/default/index/logn/dzial_id/"+""+dzial_id+""+"/tabela_id/"+""+tabela_id+""+"/?ajax=1");
				</script>
			
			<script type="text/javascript">
				jQuery.getJSON("https://api.idg.pl/hideuser/ajax/index/?callback=?", function(data) {
					var date = new Date();
					date.setTime(date.getTime()+(24*60*60*365*2*1000));
					document.cookie = "idg_hideuser="+data+"; expires="+date.toGMTString()+"; path=/";
				});
			</script>
		
		<style>
		iframe[name='__bkframe'], body > iframe{
 width: 0;
 height: 0;
 margin: 0;
 padding: 0;
 display: inline;
 overflow: hidden;
 position: absolute;
}
</style>
			<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
			<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
			<script type="text/javascript">
				jQuery.getJSON("https://api.idg.pl/hideuser/ajax/bluekai/?callback=?", function(data) {
					if(typeof data.user != "undefined") {
						//console.log(data);
						if(typeof(s) !== "undefined") {
	 						bk_addPageCtx("channel", (typeof(s.channel)!=="undefined")?s.channel:"");
	 						bk_addPageCtx("p5", (typeof(s.prop5)!=="undefined")?s.prop5:"");
	 						bk_addPageCtx("p6", (typeof(s.prop6)!=="undefined")?s.prop6:"");
	 						bk_addPageCtx("p14", (typeof(s.prop14)!=="undefined")?s.prop14:"");
	 						bk_addPageCtx("p41", (typeof(s.prop41)!=="undefined")?s.prop41:"");
	 						bk_addPageCtx("p42", (typeof(s.prop42)!=="undefined")?s.prop42:"");
						}
						//General
						bk_addPageCtx("idg_eid", data.user.email);
						bk_addPageCtx("jt", data.user.position_txt);
						//bk_addPageCtx("utag", data.user.tags);
						if(typeof(data.company) !== "undefined") {
							bk_addPageCtx("cmpy", data.company.name);
							bk_addPageCtx("in", data.company.industry);
							bk_addPageCtx("cs", data.company.number_of_employees);
							bk_addPageCtx("st", data.company.province);
							bk_addPageCtx("cntry", data.company.country);
							bk_addPageCtx("pc", data.company.post_code);
							//bk_addPageCtx("cmtag", data.company.tags);
						}

					
						// News
						bk_addPageCtx("cmscatnms", jQuery("html").find("meta[name=keywords]").attr("content"));
			
						// News
						bk_addPageCtx("cmscatnms", jQuery("html").find("meta[name=keywords]").attr("content"));
			
					}
					bk_doJSTag(21621,10);
				});
			</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=829884530403687&amp;ev=PixelInitialized" /></noscript>
</body>
</html>
